Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
2043 connectés 

  FORUM HardWare.fr
  Ordinateurs portables
  Portable

  Compaq Presario 700UK étrange...

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Compaq Presario 700UK étrange...

n°1201618
julienduha​vre
Posté le 20-02-2011 à 01:18:04  profilanswer
 

Bonjour à toutes et à tous, voila mon problème.
 
J'ai un pc portable Compaq Présario 700UK avec Windows XP d'installer.
 
Il est tombé un fois de 30 cm directement sur la clé netgear brancher en USB (aie) et le pauvre PC n'a plus aucun port USB...
 
Lorsque le pc est très légèrement bougé, il se coupe nette ... :heink:  
Quand je n'y touche pas, il ne fait rien, mais si je tappote au dessus de l'endroit où se trouve le lecteur de disquette, il se coupe directement et je suis obliger de retirer et de remettre le fil d'alimentation pour le redemarrer...  :pt1cable:  
 
Le problème ne vient pas du modem, ni de la batterie car elle n'y est simplement plus et la ram en plus je l'ai retiré afin de tester si c'était sa le problème (mais ce n'est pas sa)  :non:  
 
Lorsque je boot, le pc m'affiche "0271: Check date and time setting" et "0251: System CMOS checksum bad -Default configuration used"        
 
Je sait que c'est la pile bios à changer (du moins je pense) mais je ne voit pas le rapport entre la coupure direct.
 
PS: Les charnières sont abîmés et des fois les caractères sur l'écran "déraille" ce qui n'empêche pas l'utilisation du pc ;)
 
Qui a déjà eu ce problème ? Comment le résoudre ?  
 
Merci d'avance  :)


Message édité par julienduhavre le 20-02-2011 à 11:26:30
mood
Publicité
Posté le 20-02-2011 à 01:18:04  profilanswer
 

n°1201643
julienduha​vre
Posté le 20-02-2011 à 11:16:18  profilanswer
 

UP s'il vous plais :)

n°1201734
julienduha​vre
Posté le 20-02-2011 à 21:19:44  profilanswer
 

Up plz :s

n°1201802
julienduha​vre
Posté le 21-02-2011 à 12:19:52  profilanswer
 

Up s'il vous plais.... Je désespère

n°1201807
sebuncle
Posté le 21-02-2011 à 12:48:40  profilanswer
 

Je pense qu'un démontage et contrôle du pc s'impose .  
En premier pour vérifier la pile , qu'elle soit bien à sa place (elle peut soit être clipsée ,soudée ou avec un connecteur ) ainsi que sa tension.
Il faut vérifier que la chute n'ait pas causé de dommage sur la carte mère (court-circuit , mauvais contact ).


---------------
Remplacement GPU ou réparation carte mère portable
n°1201809
julienduha​vre
Posté le 21-02-2011 à 12:56:40  profilanswer
 

C'est ce que je pensait, sûrement un mauvais contact.
 
Mais il va me falloir un tournevis Torx 8.
 
Où puis-je en trouver un pas trop cher ?  
 
Merci :)

n°1201817
sebuncle
Posté le 21-02-2011 à 13:11:57  profilanswer
 

http://cgi.ebay.fr/Tournevis-Torx- [...] 500wt_1156


---------------
Remplacement GPU ou réparation carte mère portable
n°1201818
sebuncle
Posté le 21-02-2011 à 13:13:12  profilanswer
 

ou moins cher
http://www.decoreno.fr/PBSCProduct [...] ID=4071414


---------------
Remplacement GPU ou réparation carte mère portable
n°1201822
julienduha​vre
Posté le 21-02-2011 à 13:26:56  profilanswer
 

Merci ;)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Ordinateurs portables
  Portable

  Compaq Presario 700UK étrange...

 

Sujets relatifs
Problème étrange avec un portable Dell !!! o_Olequel choisir? Presario CQ62-200SK / CQ56-100SKCQ56-100SK
Bruit étrange de ventilateurY550 Alimentation carte mère étrange
Fréquence Athlon 3000+sur Compaq Présario R3000Compaq Pressario chauffe puis s'éteint
problème setup portable compaq evo N600Cpc portable HP compaq NX500 pour pièces détachées
Pb vaio allumage : led verte + bruit étrange 
Plus de sujets relatifs à : Compaq Presario 700UK étrange...


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR