Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
639 connectés 

 


Sujet(s) à lire :
    - Asus Zenbook
 

 Mot :   Pseudo :  
 
 Page :   1  2  3  4
Page Suivante
Auteur Sujet :

[Topic unique] Asus ZenBook Pro 14 UX480

n°1557663
Ecco
Dolphin Spirit
Posté le 27-03-2019 à 19:56:05  profilanswer
 

Reprise du message précédent :
 [:cerveau drapal]  
 
Acheté sur RDC un UX480FD-BE001T à 859€
 
Comme beaucoup, point négatif la non extensibilité, mais d'un autre côté, en nomade je n'ai pas vraiment besoin d'espace disque, et le reste du temps j'ai 4To en externe :o


---------------
Afols, rejoignez nous sur #Lego sur irc.yozora-irc.net
mood
Publicité
Posté le 27-03-2019 à 19:56:05  profilanswer
 

n°1557767
MrBrown91
Posté le 31-03-2019 à 13:31:19  profilanswer
 

Petit retour sur le jeu que j'ai pu tester avec quelques titres.
Pour les jeux 2017/2018 pas excessivement gourmands, ils tournent en ULTRA en 1600x900 ou 1920x1080 (dragon ball fighter Z, nfs payback, Wreckfest, etc...) c'est assez impressionnant compte tenu du format ultraportable...
 
Ma seule crainte : l'air chaud est soufflé en direct sur le bas de l'écran qui devient très vite brulant, j'espère qu'à la longue cela ne va pas l'endommager...  
 
La batterie tient super longtemps en mode économie, hier après 50 min, le pc indiquant 10h restant (qui permet de regarder quand même des vidéos en streaming type mycanl en fullhd avec luminosité à fond)


Message édité par MrBrown91 le 31-03-2019 à 13:34:17
n°1558619
Predicator
Posté le 18-04-2019 à 13:09:08  profilanswer
 

Hello,
 
Je lorgne sur ce PC pour remplacer mon vieil UX31, mais je n'ai vu nulle part la présence d'une puce TPM pour activer BitLocker sans défoncer la machine... Est-ce qu'un propriétaire peut me dire si une puce TPM est présente ?  
Le meilleur moyen pour ça est de lancer la commande tpm.msc (exécutée depuis le menu démarrer, ou WIN+R)
 
Par exemple, sur mon UX31 je n'ai aucune puce, l'écran est vide. Et sur mon fixe j'ai une puce construite par NTC...
 
Merci !

n°1558651
Predicator
Posté le 19-04-2019 à 11:04:08  profilanswer
 

J'ai reçu la réponse de la part d'Asus directement. Et la réponse est oui, ouf... En 2019 c'est délirant de ne pas chiffrer son disque dur de portable :D

n°1559678
naoka
Posté le 13-05-2019 à 23:20:51  profilanswer
 

Salut !  
Venant de commander le UX480, je compte faire un dual boot Win/Linux (Ubuntu ou Debian). J'ai vu que certains d'entres vous ont eu des problèmes de crash/freeze, Kernel panic... Quelqu'un a réussi a faire une install propre ?

n°1559741
septicore
Posté le 14-05-2019 à 23:58:55  profilanswer
 

Drapal :o
J'envisage de prendre un UX480 16Go et SSD512
Des choses à savoir en particulier sur cette bécanne?
Merci :jap:


Message édité par septicore le 14-05-2019 à 23:59:07
n°1559895
septicore
Posté le 19-05-2019 à 00:14:33  profilanswer
 

Bon bah j'en ai commandé un via une vente flash sur RDC à 1499€ :o

n°1559935
saiga88
Posté le 19-05-2019 à 21:27:34  profilanswer
 

Avez-vous aussi des bug software (je pense ) avec le screenpad ?  
 
Il reste noir, ne s'allume plus... je désinstalle et réinstalle le software, ça re fonctionne ... mais ça fait trois fois que ça me fait le coups ..  

n°1559986
septicore
Posté le 20-05-2019 à 23:43:03  profilanswer
 

Vous avez pris quoi en sacoche pour ce laptop?

n°1560063
septicore
Posté le 22-05-2019 à 22:56:28  profilanswer
 

Salut à tous
Je viens de recevoir mon UX480 dans la version 512Go de SSD et 16Go de Ram  (BE004T)
Une chose me chagrine, j'avais lu ci et là que cette version était équipée de Win10 pro hors mon laptop est en Home.... normal?
Merci :jap:
 
 
Edit : c'est la version BE004R qui est en pro à priori  [:arrakys]  
damned  [:ddr555]


Message édité par septicore le 22-05-2019 à 23:01:02
mood
Publicité
Posté le 22-05-2019 à 22:56:28  profilanswer
 

n°1560096
Florix
Posté le 23-05-2019 à 22:15:31  profilanswer
 

saiga88 a écrit :

Avez-vous aussi des bug software (je pense ) avec le screenpad ?  
 
Il reste noir, ne s'allume plus... je désinstalle et réinstalle le software, ça re fonctionne ... mais ça fait trois fois que ça me fait le coups ..  


 
Pareil, à chaque démarrage il est noir mais on vois que le rétroéclairage est actif, je doit le switcher en mode extension ou screenpad puis mettre en off pour qu'il s'éteigne vraiment...

n°1561154
septicore
Posté le 17-06-2019 à 19:03:38  profilanswer
 

Pas très actif ce topic c'est bien dommage :(

Message cité 1 fois
Message édité par septicore le 17-06-2019 à 19:03:55
n°1561172
jbpre
Posté le 17-06-2019 à 21:59:19  profilanswer
 

J'ai le mien depuis peu...
Pour le screenpad, il semble toujours démarrer en mode touchpad classique. Et pour qu'il marche bien dans les autres modes ensuite, sur ma machine il faut que je mette en premier le mode screenpad (qq secondes). Ensuite il marche bien dans tous les modes.


---------------
Asus Zenbook UX303LN
n°1562448
Predicator
Posté le 22-07-2019 à 10:36:32  profilanswer
 

Je confirme le défaut du screenpad aussi...
Dans mon cas j'ai réinstallé un Windows Pro, et pas mal d'applis screenpad ne fonctionnent pas. Les softs ont l'air bien buggé... J'ai du réinstaller plusieurs fois certaines apps et réinitialiser l'app screenpad pour qu'elles fonctionnnent, mais certaines autres refusent de fonctionner (comme le lecteur media online).
 
Un défaut mineur vu la qualité du produit, mais ce qui est plus gênant, c'est le branchement de la prise secteur sur le PC qui n'est pas prise en compte... Il faut le débrancher aussi du côté secteur puis le rebranche pour que ça fonctionne... Apparemment ce serait lié à l'appli "Battery Health", et comme je ne l'ai pas, ça fonctionne moyen... Et il est impossible de la trouver en ligne... Ceux qui sont sur l'OS initial, vous avez bien cette appli ?

n°1562449
Predicator
Posté le 22-07-2019 à 10:37:37  profilanswer
 

septicore a écrit :

Pas très actif ce topic c'est bien dommage :(


Si la notification par email était fonctionnelle, il serait peut être plus actif  :o  :(

n°1563399
gau79
Posté le 14-08-2019 à 09:36:38  profilanswer
 

Toujours super satisfait par ce portable, autonomie au top, confort, puissance (relative).
 
Je fais du jeu sur Steam, du montage vidéo, de la bureautique, du surf, youtube et netflix ... jamais encore pris en défaut.
 
Petite question si qq sait : est-il possible de le charger via une batterie externe compte tenu que sauf erreur de ma part la charge ne se fait que par le port DCIN ? Auriez-vous un modèle à me conseiller qui puisse charger évidemment aussi téléphones portables, tablettes etc.
 
Est-ce que je peux prendre n'importe laquelle et utiliser ce type d'accessoire ? https://www.amazon.fr/Sisthirth-USB [...] G3B1RQ47WD


Message édité par gau79 le 14-08-2019 à 09:43:54
n°1563450
saiga88
Posté le 15-08-2019 à 12:33:22  profilanswer
 

Florix a écrit :


 
Pareil, à chaque démarrage il est noir mais on vois que le rétroéclairage est actif, je doit le switcher en mode extension ou screenpad puis mettre en off pour qu'il s'éteigne vraiment...


 
 
Idem, j'ai compris que je dois démarrer le pc en mode SCREENPAD et ensuite switcher en affichage d'extension pour ne pas avoir de bug. Le fait de laisser le touchpad en affichage d'extension H24 (le mode qui me sert le plus) fini par effectuer un bug au démarrage et l'obligation de réinstaller l'appli.  
 
Donc :  
 
Après utilisation dans le mode souhaité, repasser le touchpad en mode classique ou screenpad avant d'éteindre le PC, voilà mon conseil ;).

n°1563764
alavoler
Posté le 23-08-2019 à 15:05:32  profilanswer
 

EDIT : désolé google m'a amené ici sur le UX480 et non le UX433, donc j'ai remis mon message sur le bon TOPIC, même si je pense que la carte doit être similaire.
 
Bonjour à tous !
 
Avez-vous déja eu un problème de carte wifi (Intel® Wireless-AC 9560) sur l'asus zenbook 14" ux433 ?
car depuis ce matin ma carte ne semble plus du tout fonctionner
 
sous windows 10 :
- dans afficher propriété réseau, l'état : Non Présent
- depuis le gestion de périphérique / device : le bluetooth et la carte 9560 ont le symbol warning / exclamation
avec comme statut :
Ce périphérique ne peut pas démarrer. (Code 10)
{L’opération a échoué}
L’opération demandée n’a pas pu être menée à bien
et pour le bluetooth en plus il y a : STATUS_DEVICE_POWER_FAILURE
 
Lorsque je supprime les drivers, windows update me crash cette erreur à l'installation :
Erreur 0x8024ce0a
 
sous ubuntu 18 depuis usb live j'ai également vérifier et elle ne marche pas non plus (no wi-fi adapter found)
source : https://pastebin.com/u6J9r2Vi (dispo jusqu'au 30 août)
ubuntu@ubuntu:~$ uname -a
Linux ubuntu 5.0.0-23-generic #24~18.04.1-Ubuntu SMP Mon Jul 29 16:12:28 UTC 2019 x86_64 x86_64 x86_64 GNU/Linux
ubuntu@ubuntu:~$ sudo lshw
ubuntu                      
    description: Notebook
    product: ZenBook UX433FN_UX433FN
        *-network
             description: Network controller
             product: Intel Corporation
             vendor: Intel Corporation
             physical id: 14.3
             bus info: pci@0000:00:14.3
             version: 30
             width: 64 bits
             clock: 33MHz
             capabilities: pm msi pciexpress msix bus_master cap_list
             configuration: driver=iwlwifi latency=0
             resources: irq:16 memory:b431c000-b431ffff
 
 
J'ai pourtant la dernière version du driver, ainsi que du bios 307.
J'ai essayé de supprimer / desinstaller, réinstaller (depuis le gestionnaire de périphérique et dans programme également), changer le bios en 304...
utiliser iobit driver... rien n'y fait !
 
j'ai appelé asus qui m'a dit que le problème n'était pas connu par leur service...
 
J'avoue que j'ai mis à jour le bios dernièrement ainsi qu'update intel driver, mais cela semblait marcher depuis le 19 aout...
c'est apparu seulement maintenant
 
je soupçonne que le chipset a cramé... tout simplement ?! cela m'étonne mais bon...
car je pense avoir éliminé la partie software (avec un test sur ubuntu)
 
si vous avez des infos sur le sujet je suis preneur !
avant de renvoyer le matos au service d'ASUS (j'ai créé un ticket)
 
Quelques sources sur le sujet (rien sur mon cas à priori)
https://www.reddit.com/r/pcmasterra [...] s_ac_9560/
https://forum-fr.msi.com/index.php?topic=13238.0
https://answers.microsoft.com/fr-fr [...] 68790f0a21


Message édité par alavoler le 24-08-2019 à 12:30:37
n°1564843
beloot
Posté le 25-09-2019 à 13:37:03  profilanswer
 

Salut,
 
Précision sur l'UX480 que j'ai récemment acquis :
 
Comme c'est très mal indiqué par les marchands, j'ai reçu une version avec dalle tactile alors que je pensais en commander une sans (i7 / ssd 512 / 8go ram / 4go vram - version E1079T)
 
Surprise donc.
 
Et bonne.
 
Car ces 2 écrans tactiles, que je pensais un peu gadget, ben en fait à l'usage c'est de la balle, ça offre une ergonomie extraordinaire en mobilité, ce pour quoi cet ordi est fait (pour plus de patate, allez voir le 15 po).
On peut presque tout faire sans souris, c'est fluide, intuitif, tu mets tes doigts, ca marche.
Ce qui me fait même hésiter à acheter l'Asus pen correspondant !
 
Le screenpad reste cependant à améliorer dans sa fonction "support d'applications", mais je ne doute pas qu'Asus, qui généralise cette techno sur tous ses portables, saura le rendre vraiment efficient, plus comme des apps de smartphone.
 
Un conseil donc, n'hésitez pas pour le tout tactile, et différenciez bien les refs :
 
UX480FD-BxxxxX : Non tactile, i7 ou i5
UX480FD-ExxxxX : Dalle tactile, i7
 
Quand au ssd, la variable se joue entre le 256go et le 512go, ou tantot le 256 est en SATA3, tantôt il est en PCIe2, alors que le 512 est en PCIe2 d'office.
 
Pour ceux qui douterait de la place ou du prix, le port microsd se révèle un atout de choix :
 
Supportant le format microsd-xc, j'y ai collé une microsd UHS-II de 128go, vitesse theo en lecture/écriture : 275Mo/s - 150Mo/s (pas encore vérifier en vrai)
Le bus UHS-II se généralisant, on peut prévoir que les microsd de 1To/2To seront bientôt accessibles financièrement.
 
Bien à vous,

n°1565288
neyss
Posté le 10-10-2019 à 19:02:35  profilanswer
 

Salut à tous,
Je suis à la recherche du UX480FD-E1053T, mais en Qwerty.
 
Je me posais la question de l'importation. Vous auriez un site fiable ? A vrai dire, j'ai cherché, mais je ne le trouve pas avec ce clavier. D'ailleurs, il n'existe plus sur le site US. Il vas peut-être, être remplacé ? En tout cas, le 15" est dispo.
Et concernant la garantie, sera t-elle de 2 ans ?


Message édité par neyss le 10-10-2019 à 19:20:24

---------------
Mon FeedBack
n°1566221
mminoss
Posté le 12-11-2019 à 18:06:28  profilanswer
 

hello, je n’arrive pas à trouver la différence entre les ux480 et les ux434, ils ont pourtant l'air similaire.. Quelqu'un sait?

n°1566223
charless
Posté le 12-11-2019 à 19:08:40  profilanswer
 

mminoss a écrit :

hello, je n’arrive pas à trouver la différence entre les ux480 et les ux434, ils ont pourtant l'air similaire.. Quelqu'un sait?


La taille, le poids, la carte graphique, la taille de la batterie...

n°1566236
mminoss
Posté le 13-11-2019 à 11:22:59  profilanswer
 

merci.. en fait le 480 date de juillet 2018 et le 434 est la version juillet 2019 ms avec une cg moins forte

n°1567192
spiroucat
Posté le 09-12-2019 à 10:46:06  profilanswer
 

Hello tout le monde.
Je viens de m'acquérir le UX480FD-BE027T et j'ai démonté le capot inférieur pour vérifier s'il était possible d'ajouter une barrette de 8 Go mentionné sur le descriptif d'Asus pour upgrader à 16 Go.
Désolé mais apparemment il n'y en a pas alors qu'il était bien spécifié qu'on pouvait upgrader via un slot. Une belle arnaque. (lien juste ci-dessous)
 
https://eshop.asus.com/fr-FR/offres [...] arine.html
 
https://zupimages.net/up/19/50/h8cv.jpg
https://zupimages.net/up/19/50/lh24.jpg
la connectique numérotée 18312a correspond au SSD (en plus c'est marqué sur la carte mère)
https://zupimages.net/up/19/50/22sh.jpg
et le SSD de la marque Crucial modèle Micron 1100 en M.2 SATA 3 (ne pas confondre avec le NVMe)
https://zupimages.net/up/19/50/n002.jpg

Message cité 1 fois
Message édité par spiroucat le 09-12-2019 à 13:19:31
n°1567195
spiroucat
Posté le 09-12-2019 à 13:10:37  profilanswer
 

Bonjour à tous.
Je viens de téléphoner à Asus et ils m'ont répondu que cette version n'a que 8Go ou 16Go. Pas d'extension. Hors voici ce que la page de présentation du modèle décrit.
 
https://zupimages.net/up/19/50/pmz6.jpg
 
Moralité : Ne croyez pas ce qui est marqué. La seule chose que je peux upgrader est la carte SSD Sata3 M2 de 256Go à 1To.
Néanmoins c'est un bon portable avec de bon composant (intel i7, nvidia GTX 1050 4 Go, SSD Sata3, écran 14" sur un laptop de 13", 8Go de DDR4 soudé)


Message édité par spiroucat le 09-12-2019 à 13:18:35
n°1568248
Asus1923
Posté le 13-01-2020 à 22:36:55  profilanswer
 

Bonsoir
Je viens de receptionner ce PC! J'aimerai savoir si vous avez aussi un effet un peu "jaune". Le mode nocture windows n'est pas activé. Mais quand je prends mon téléphone ou un autre écran, le blanc n'est pas aussi profond, et on dirait que c'est un peu jaune comme ca...

n°1568250
Tronklou
❤❤❤❤
Posté le 13-01-2020 à 23:34:50  profilanswer
 

Hello
 
Suite aux soldes sympa sur le UX480, me voilà l'heureux proprio d'un modèle i7/16gb avec écran tactile.
 
Au déballage très content, mais après test : cpu qui throttle beaucoup ( stabilisation a 90 degres et 3ghz ) avec des pointes à 99...
 
Est-ce également le cas sur les vôtres ?

n°1568288
Asus1923
Posté le 14-01-2020 à 22:28:15  profilanswer
 

Tronklou a écrit :

Hello
 
Suite aux soldes sympa sur le UX480, me voilà l'heureux proprio d'un modèle i7/16gb avec écran tactile.
 
Au déballage très content, mais après test : cpu qui throttle beaucoup ( stabilisation a 90 degres et 3ghz ) avec des pointes à 99...
 
Est-ce également le cas sur les vôtres ?


 
 
Ou vois tu ces informations? A quelle utilisation?

n°1568292
Tronklou
❤❤❤❤
Posté le 15-01-2020 à 01:01:19  profilanswer
 

Un petit coup de hwmonitor et tu a féquences / température.
 
Utilisation en perf max sur secteur, testé en jeux et après en bench pour reproduire le problème.  
 
Le soucis ne se manifeste pas sur batterie vus que le cpu est bridé a 2.49ghz en turbo.

n°1568311
Tronklou
❤❤❤❤
Posté le 15-01-2020 à 23:47:10  profilanswer
 

Après une petite journée de tests :
 
Le profil de base en performance sur secteur gère vraiment très mal la température, pics à 100 degrés en usage lambda ( scan auto de windows et mises à jours ) avec un énorme throttle du coup.  
 
Sur batterie le cpu est bridé à 2.49ghz, température max a 68 degrés en burn, pas de throttle.
 
Du coup un petit passage sous throttlestop et limitation du turbo à 3.3ghz, undervolt de 100mV, avec pour résultat un max de 84 degrés en burn avec la cg en burn également. Le heatpipe étant unique pour cpu/gpu la chauffe de l'un entraîne l'autre.  
 
Au final malgré les bridages que j'ai du faire pour garder des température acceptable, le pc s'en sort encore bien en perfs ( -700 point sur CPUMark ).
 
Mais grosse déception sur la conception de la part d'Asus, qui vus la relative finesse du pc ( et son tarifs non soldé ) aurais pu être mieux penser et optimisé.

n°1569007
Florix
Posté le 05-02-2020 à 17:13:47  profilanswer
 

N'oubliez pas d'aller faire votre mise à jour vers Screenpad 2.0 :p  
 
https://www.asus.com/ScreenXpert-ScreenPad-Upgrade/
 

n°1573480
ondris
Posté le 11-06-2020 à 22:30:40  profilanswer
 

Bonjour,
 
Le topic n'est pas très actif mais j'ai espoir de trouver u'e solution à mon problème pour ne pas avoir à envoyer mon ux480 en SAV.
 
J'ai un problème wifi avec le code erreur 10,comme décrit par un autre membre plus haut.  
 
J'ai tout essayé, réinitialisé le pc, changé les pilotes... Rien n'y fait.  
 
Demain je vais ouvrir le capot pour débrancher la batterie.  
 
A part ça, si certains ont d'autres suggestions ?  
 
Merci pour votre aide.

n°1573618
jbpre
Posté le 15-06-2020 à 10:48:34  profilanswer
 

ondris a écrit :

Bonjour,
 
Le topic n'est pas très actif mais j'ai espoir de trouver u'e solution à mon problème pour ne pas avoir à envoyer mon ux480 en SAV.
 
J'ai un problème wifi avec le code erreur 10,comme décrit par un autre membre plus haut.  
 
J'ai tout essayé, réinitialisé le pc, changé les pilotes... Rien n'y fait.  
 
Demain je vais ouvrir le capot pour débrancher la batterie.  
 
A part ça, si certains ont d'autres suggestions ?  
 
Merci pour votre aide.


 
Aucune idée... Il faudrait que l'utilisateur précédent fasse un retour... Si ça peut aider, j'ai les pilotes 21.50.0.5
Cette carte a en plus bonne réputation...


---------------
Asus Zenbook UX303LN
n°1573953
ulrika64
Posté le 24-06-2020 à 11:54:41  profilanswer
 

Hello même problème pour moi.... erreur 10 et plus de wifi après dégradation sensible de la connexion en 2-3 jours.
 
J'ai tout essayé.... :/
 
Retour chez ASUS pour diagnostic : carte wifi grillée. A priori nécessité de changement de lacarte-mère sous garantie car le wifi est soudé.
Le SAV a été performant pour le diagnostic, maintenant j'attends de voir le délai.


Message édité par ulrika64 le 24-06-2020 à 11:56:57
n°1573954
ulrika64
Posté le 24-06-2020 à 12:00:51  profilanswer
 

spiroucat a écrit :

Hello tout le monde.
Je viens de m'acquérir le UX480FD-BE027T et j'ai démonté le capot inférieur pour vérifier s'il était possible d'ajouter une barrette de 8 Go mentionné sur le descriptif d'Asus pour upgrader à 16 Go.
Désolé mais apparemment il n'y en a pas alors qu'il était bien spécifié qu'on pouvait upgrader via un slot. Une belle arnaque. (lien juste ci-dessous)
 
https://eshop.asus.com/fr-FR/offres [...] arine.html
 
https://zupimages.net/up/19/50/h8cv.jpg
https://zupimages.net/up/19/50/lh24.jpg
la connectique numérotée 18312a correspond au SSD (en plus c'est marqué sur la carte mère)
https://zupimages.net/up/19/50/22sh.jpg
et le SSD de la marque Crucial modèle Micron 1100 en M.2 SATA 3 (ne pas confondre avec le NVMe)
https://zupimages.net/up/19/50/n002.jpg


 
Je sais que je fais remonter un vieux post mais sur la photo il est ecrit que tu as dans les mains un UX450 et pas un UX480, ceci expliquant peut etre cela :)

n°1574320
Florix
Posté le 02-07-2020 à 19:15:23  profilanswer
 

Des nouvelles pour vos soucis de carte wifi ?  
 
Car j'ai moi même ce problème récurrent, pour l'instant j'eteint le pc je relance et je désactive le périphérique dans gestionnaire et ensuite je réactive et cela refonctionne quelques moments.... J'ai ouvert mon pc récemment et n'ai rien constaté visuellement, mon pc est encore sous garantie jusque décembre 2020.

n°1574949
ulrika64
Posté le 18-07-2020 à 17:25:33  profilanswer
 

PC revenu de SAV : changement de carte-mère.
 
D'après le technicien, certains modèles ont une chauffe excessive à proximité du module wifi (malheureusement soudé).
 
Il marche aujourd'hui parfaitement bien et a été réparé en moins de 15 jours.

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
Touchpad ASUS R301UAJe n’y connais rien lenovo 520 ou Dell inspirion 14 500 . (Resolu)
Panne sur un asus A52jSurface Book pro 2 VS macbook pro + iPad Pro
Sdram dual bank sur asus X75vc ?Reboot PC portable Asus neuf
Demande avis entre 2 pc Asus vs HPAsus Rog J73Jh carte externe CG
Problème installation SSD sur Asus X5DIP/K50IPAcer Swift 3 vs A5 vs Dell Inspiron 5570 vs Asus Vivobook S510
Plus de sujets relatifs à : [Topic unique] Asus ZenBook Pro 14 UX480


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR