Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2512 connectés 

  FORUM HardWare.fr
  Ordinateurs portables
  Composant

  Alienware M17x R4 = Probleme 675m !

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Alienware M17x R4 = Probleme 675m !

n°1450728
xemxs
Posté le 23-03-2015 à 14:56:29  profilanswer
 

Bonjour à tous,
 
Je possède un Alienware M17x R4  datant du 02/05/2012 qui n'est plus sous Garantie.
 
Voici la configuration:
 
Windows 7 Edition Familiale Premium (X64) (build 7601) Service Pack 1
 
Proc: Intel(R) Core(TM) i7-3720QM CPU @ 2.60GHz
Graphique: Intel(R) HD Graphics 4000 + GTX 675m
Carte mère: Alienware M17xR4 A12
Memory : 8192MB (2x4096) 1600MHz DDR3 Dual Channel 1 SR
Hard Drive : 500GB 7,200rpm SATA 6Gb/s HDD 1 SR  

Je tiens a dire que je n'ai jamais eu de soucis jusqu’à maintenant... cela fait 2 semaines que je cherche que je reformate, changement de patte thermique, dépoussiérage etc... Bref j’abandonne et je me tourne vers vous pour trouver la solution final.
 
Un soir je rallume mon PC je lance un jeu et je me suis rendu compte que le jeu tournais sur le chipset de la carte mère, je fait " fn+f7 " pour switché ça redémarre et toujours le même problème. J'ouvre le panneau de configuration nvidia et celui ci me dit " aucune carte graphique trouver." j'ouvre le gestionnaire de périphériques et je m’aperçoit que le gestionnaire détecte seulement la HD4000 et plus la GTX 675m. je relance le pc j’accède au BIOS et celui ci ne détecte plus la CG.... Bien évidement aucune possibilité de réinstallé un pilote gtx 675m a jour puisque celui ci ne le détecte pas.
 
Le lendemain je rallume le PC je vais dans le BIOS directement je me rend compte que la CG 675m est cette fois ci détecté je lance un jeu, je joue 20min puis crash écran bleu erreur mémoire je croit ? bref des codes d'erreur et le pc redémarre.
 
je me décide de changer la patte thermique je relance cette fois ci il me détecte une carte VGA standard, je redémarre il me détecte plus rien, je redémarre et parfois il me la détecte du coup j'en profite pour la mettre a jour et apres une fois que ca redémarre elle n'existe plus.... j'ai reformaté, tout réinstallé a part les pilotes Nvidia puisque depuis mon pc ne la détecte plus et pourtant, le ventilo tourne et dans le bios soit elle est détecté ou pas
 
Vous m'aurez comprit la CG me joue des tours... Est elle HS ? un probleme de connectivité de la carte mere et la CG ?
 
merci a vous.

mood
Publicité
Posté le 23-03-2015 à 14:56:29  profilanswer
 

n°1504181
sangoku256​6
Posté le 23-11-2016 à 19:29:10  profilanswer
 

Salut, désolé de deterrer mais j'ai le même soucis ,  
tu as pu régler le soucis ??


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Ordinateurs portables
  Composant

  Alienware M17x R4 = Probleme 675m !

 

Sujets relatifs
Problème mot de passe Bios MSIAlienware 17 R5 880M ecran 120Hz
[Probleme coins ecran PC] Humidité?Problème après arret du pc asusr900v w8.1
J'ai un doute sur mon alienware 17[Resolu] Problème connecteur interne DC ASUS
Asus R500VD - Problème ports usbLogiciel pour atténuer problème à l'ecran
Problème de qualité d'affichage/différence de résolutionAlienware MX14 HS :adapter CM R4 sur R3
Plus de sujets relatifs à : Alienware M17x R4 = Probleme 675m !


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR