Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1983 connectés 

  FORUM HardWare.fr
  Linux et OS Alternatifs
  Installation

  [résolu] Suse 10.2 + fast800

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[résolu] Suse 10.2 + fast800

n°942271
Guiv
Posté le 10-08-2007 à 21:59:14  profilanswer
 

archi débutant en linux (ma 1ère distrib, OpenSuse 10.2, fonctionnelle depuis quelques heures)
 
je m'attendais effectivement à quelques difficultés d'install de la connexion internet avec un Sagem Fast800, je ne suis pas déçu
 
j'ai bien trouvé quelques éléments sur plusieurs forums, mais pas de procédure assez simple pour mon niveau et compatible de ma distrib
Si quelqu'un peut m'aider...
 
question complémentaire : les différentes infos que j'ai trouvées parlent notamment de mettre à jour le firmware du modem. Est-ce que je ne risque pas au passage de planter ma connexion internet sous Windows ? (utile, puisque c'est grâce à elle que je peux poser des questions sur ce forum ... !)


Message édité par Guiv le 16-08-2007 à 23:48:01
mood
Publicité
Posté le 10-08-2007 à 21:59:14  profilanswer
 

n°943831
Guiv
Posté le 16-08-2007 à 23:47:44  profilanswer
 

résolu, aucun pb ni sous Linux ni sous XP

n°943865
ibonina
Posté le 17-08-2007 à 08:52:12  profilanswer
 

Tu aurais pu nous dire comment tu as fait...

n°944135
Guiv
Posté le 17-08-2007 à 17:19:45  profilanswer
 

j'ai suivi le tutorial (http://atm.eagle-usb.org/wakka.php?wiki=UeagleAtmDocFr)
ma question était juste : avec cette manip, est-ce que je risque de planter la config de mon modem sous XP.
Finalement aucun pb, tout est OK  :hello:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Linux et OS Alternatifs
  Installation

  [résolu] Suse 10.2 + fast800

 

Sujets relatifs
Droits sur les fichiers créés par un processus [Résolu][résolu] Comment lancer un script shell via un clic de souris ?
[Résolu] Problème avec la sortie d'Awstats[RESOLU] Iptables et target ROUTE :-D
[Résolu] Plus moyen d'imprimer avec cups 1.2.11 dans Slackware 12[Resolu] [LATEX] Probleme de numerotation et de positionnement
[résolu][debian] Souris USB non attachée[résolu, merci les copains] Grosse galère ce matin
[résolu] Aucun plugin demux valide[résolu] debian & apache 2 - config du userdir
Plus de sujets relatifs à : [résolu] Suse 10.2 + fast800


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR