Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
2132 connectés 

 


Votre ressenti technique sur le jeu ?


 
51.5 %
 121 votes
1.  Tout fonctionne à merveille
 
 
16.6 %
 39 votes
2.  Crash in game
 
 
3.4 %
     8 votes
3.  Impossible de lancer le jeu
 
 
1.3 %
       3 votes
4.  Impossible de l'installer (DL)
 
 
2.6 %
      6 votes
5.  Impossible de l'installer (DVD)
 
 
8.9 %
 21 votes
6.  Problèmes de framerate
 
 
10.2 %
 24 votes
7.  Problèmes de tearing / stuttering
 
 
5.5 %
   13 votes
8.  Obiwan joue à Watch Dogs
 

Total : 280 votes (45 votes blancs)
Sondage à 3 choix possibles.
Ce sondage est clos, vous ne pouvez plus voter
 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  151  152  153  154  155  156
Auteur Sujet :

[Technique] GTA V - Configs et Bugs

n°13063882
la_taupe
myope-la-boum
Transactions (1)
Posté le 28-02-2017 à 15:26:25  profilanswer
 

Reprise du message précédent :
Tu peux peut-être les pousser à vérifier ton compte. Va voir sur reddit, y'a sûrement des conseils pour ce genre de cas. C'est la plaie mais si t'es de bonne foi (et patient) c'est pas sans espoir.

mood
Publicité
Posté le 28-02-2017 à 15:26:25  profilanswer
 

n°13064167
- gab
Christmas is coming
Transactions (0)
Posté le 28-02-2017 à 16:22:08  profilanswer
 

Oulà non, ne vas pas sur reddit, surtout pour ça :D

 

Il y a les mêmes tous les jours, même en téléphonant au support et en tombant sur quelqu'un qui semble compréhensif la réponse est la même, pas d'appel/vérification possible, c'est arbitraire et sale mais y a rien à faire :/


Message édité par - gab le 28-02-2017 à 16:22:20

---------------
Chounette ♥ | Extensions & CSS pour Firefox 57 | Oh ouiiii il l'a fait, incroyable , c'est le dieu du tennis
n°13065478
la_taupe
myope-la-boum
Transactions (1)
Posté le 28-02-2017 à 21:47:01  profilanswer
 

Arf. Eh ben au moins c'est clair [:raztapeaupoulos]

n°13066129
grouchotth

Transactions (2)
Posté le 01-03-2017 à 07:39:22  profilanswer
 

Et alors, ça change quoi d'être banni si tu joues pas en multi ?

 

Je répète que j'ai joué avec mon perso jusqu au niveau 67 avec un Sweetfx, jamais eu aucun problème.
Depuis j'ai arrêté le multi

n°13067692
- gab
Christmas is coming
Transactions (0)
Posté le 01-03-2017 à 15:03:46  profilanswer
 

En soi ça change rien.
 
Après c'est un peu dommage de faire l'impasse sur le multi dans la mesure où il propose une tonne de trucs en plus par rapport au solo.


---------------
Chounette ♥ | Extensions & CSS pour Firefox 57 | Oh ouiiii il l'a fait, incroyable , c'est le dieu du tennis
n°13233378
ilyama

Transactions (20)
Posté le 18-05-2017 à 23:44:41  profilanswer
 

Hello
 
Le jeu plante au moment de télécharger la mise à jour, j'ai installé la derniere version de windows, c'est tout ce que j'ai changé... :(

n°13233583
qwrty
BFG!
Transactions (1)
Posté le 19-05-2017 à 08:31:34  profilanswer
 

ilyama a écrit :

Hello
 
Le jeu plante au moment de télécharger la mise à jour, j'ai installé la derniere version de windows, c'est tout ce que j'ai changé... :(


 
Problème de dll manquante à la racine ou se trouve l'exe.  
J'ai eu le soucis. Par contre me souvient plus de la dites dll  :o
 
Edit:
 

Citation :

What worked for me was copying C:\Windows\System32\d3d9.dll into the GTA V directory


Message édité par qwrty le 19-05-2017 à 08:35:05

---------------
~Ventes | ~Feed-Back | ~Video | ~ex W/C | ~New W/C
n°13233770
kiki4

Transactions (0)
Posté le 19-05-2017 à 10:04:00  profilanswer
 

ilyama a écrit :

Hello
 
Le jeu plante au moment de télécharger la mise à jour, j'ai installé la derniere version de windows, c'est tout ce que j'ai changé... :(


 
 
ou alors aurais tu msi afterburner ou un log du meme type qui est en route ou installé sur ton pc ?


---------------
http://wurl.fr/aaosiN
n°13234268
Verballes

Transactions (0)
Posté le 19-05-2017 à 13:18:14  profilanswer
 

En fait GTA V c'est comme une vieille bagnole au fond du jardin. Quand tu veux enfin la redémarrer bah tu galères.

 

Ça doit faire 5 ou 6 mois que j'ai pas eu le temps d'y jouer, la je le lance il plante avant l'écran d'accueil, je relance j'arrive jusqu'à charger une partie mais ça plante pdt le chargement... Ça me découragerait presque


---------------
Videos d'un softcore gamer !! Nouvelles vidéos !! https://www.youtube.com/user/verballes >> Ep.#6 "Dead End" sur GTAV Lspdfr https://t.co/fxcRSpg7ro << / Workblog : https://lc.cx/J7ih
n°13234305
- gab
Christmas is coming
Transactions (0)
Posté le 19-05-2017 à 13:31:54  profilanswer
 

Si vous donniez quelques détails sur le plantage, ça serait sans doute plus simple de vous donner un coup de main :D
 
Verballes, ça plante comment ? Retour au bureau avec ou sans message d'erreur ?  
 
Faites une vérification des fichiers (créez un racourci vers l'exe, ajoutez le paramètre - verify à la fin du champ Cible) pour commencer, on ne sait jamais.


---------------
Chounette ♥ | Extensions & CSS pour Firefox 57 | Oh ouiiii il l'a fait, incroyable , c'est le dieu du tennis
mood
Publicité
Posté le 19-05-2017 à 13:31:54  profilanswer
 

n°13234351
Verballes

Transactions (0)
Posté le 19-05-2017 à 13:58:21  profilanswer
 

- gab a écrit :

Si vous donniez quelques détails sur le plantage, ça serait sans doute plus simple de vous donner un coup de main :D
 
Verballes, ça plante comment ? Retour au bureau avec ou sans message d'erreur ?  
 
Faites une vérification des fichiers (créez un racourci vers l'exe, ajoutez le paramètre - verify à la fin du champ Cible) pour commencer, on ne sait jamais.


 
nan mais moi j'ai pleins de paramètres qui font que ça plante :
 
- j'ai le mod lspdfr avec ses scripts et ses multiples textures et véhicules qui peuvent faire foirer le truc car pas à jour du tout du tout du tout
- j'ai migré mon disque système et les jeux sur mon ssd donc des éléments m'échappent peut-être
- j'ai changé de cg donc surement des paramètres à régler
 
donc je ne me fais pas de souci, je vais prendre le temps qu'il faudra (si je l'ai lol)
 
sinon, message d'erreur comme quoi gta V a planté mais pas de retour au bureau, un petit ctrl - alt - suppr et hop !
 
Bon courage aux autres et merci @-gab de passer ;) je ne connaissais pas le truc avec "verify" mais via steam on peut faire ce genre de truc non ?


Message édité par Verballes le 19-05-2017 à 13:59:57

---------------
Videos d'un softcore gamer !! Nouvelles vidéos !! https://www.youtube.com/user/verballes >> Ep.#6 "Dead End" sur GTAV Lspdfr https://t.co/fxcRSpg7ro << / Workblog : https://lc.cx/J7ih
n°13234363
- gab
Christmas is coming
Transactions (0)
Posté le 19-05-2017 à 14:01:10  profilanswer
 

Ah ok :D Le changement de CG et de disque dur, ça se fait en général sans soucis mais si tu utilises des mods ça vient peut-être de là, le jeu ayant été patché à plusieurs reprises depuis six mois.

 

Et oui, avec Steam tu as un truc du genre "vérifier l'intégrité des fichiers", ça doit revenir au même (mais je ne peux pas confirmer, je n'ai pas la version steam).


Message édité par - gab le 19-05-2017 à 14:02:26

---------------
Chounette ♥ | Extensions & CSS pour Firefox 57 | Oh ouiiii il l'a fait, incroyable , c'est le dieu du tennis
n°13328355
le-morse

Transactions (0)
Posté le 05-07-2017 à 16:52:47  profilanswer
 

Bonjour, j'ai un problème lors du lancement du jeu, j'arrive sur la fenêtre de chargement et 5 secondes plus tard il me met :
https://image.noelshack.com/fichiers/2017/27/3/1499266202-sans-titre-1.jpg
J'ai vérifié les drivers de mon GPU pas de problème à ce niveau là.
J'ai aussi essayé de le désactiver le GPU lors du démarrage ça ne fonctionne pas.
J'ai aussi essayé de retirer les "dll" comme sur ce forum https://www.gtanf.com/forums/topic/ [...] nctionner/.
 
Ma config est :
 
i7-7700 4.2GHz
MSI Z270 Krait Gaming  
MSI GeForce GTX 1080Ti Armor  
 
Donc je ne comprends pas pourquoi j'ai un problème. Merci de vos réponses !

n°13328701
kiki4

Transactions (0)
Posté le 05-07-2017 à 19:35:53  profilanswer
 

le-morse a écrit :

Bonjour, j'ai un problème lors du lancement du jeu, j'arrive sur la fenêtre de chargement et 5 secondes plus tard il me met :
https://image.noelshack.com/fichier [...] itre-1.jpg
J'ai vérifié les drivers de mon GPU pas de problème à ce niveau là.
J'ai aussi essayé de le désactiver le GPU lors du démarrage ça ne fonctionne pas.
J'ai aussi essayé de retirer les "dll" comme sur ce forum https://www.gtanf.com/forums/topic/ [...] nctionner/.
 
Ma config est :
 
i7-7700 4.2GHz
MSI Z270 Krait Gaming  
MSI GeForce GTX 1080Ti Armor  
 
Donc je ne comprends pas pourquoi j'ai un problème. Merci de vos réponses !


 
depuis quand n as tu pas lancé le jeu ? as tu fais les dernieres mises a jour ou justement, il a dl un fichier et ensuite en redemarrant il a planté ?
as tu essayé le -verify ? clique droit sur le raccourci de ton jeu, proprietes, tu rajoute : - verify  attention a bien mettre un espace avant le -  puis tu clique sur appliquer.
Le jeu va verifier que tu as les bons fichiers

Message cité 1 fois
Message édité par kiki4 le 05-07-2017 à 19:38:20

---------------
http://wurl.fr/aaosiN
n°13329133
FunkyMiK
Let's make it Funky ! ! !
Transactions (0)
Posté le 06-07-2017 à 06:37:17  profilanswer
 

le-morse a écrit :

Bonjour, j'ai un problème lors du lancement du jeu, j'arrive sur la fenêtre de chargement et 5 secondes plus tard il me met :
https://image.noelshack.com/fichier [...] itre-1.jpg
J'ai vérifié les drivers de mon GPU pas de problème à ce niveau là.
J'ai aussi essayé de le désactiver le GPU lors du démarrage ça ne fonctionne pas.
J'ai aussi essayé de retirer les "dll" comme sur ce forum https://www.gtanf.com/forums/topic/ [...] nctionner/.
 
Ma config est :
 
i7-7700 4.2GHz
MSI Z270 Krait Gaming  
MSI GeForce GTX 1080Ti Armor  
 
Donc je ne comprends pas pourquoi j'ai un problème. Merci de vos réponses !


si tu es sous Win10 -> http://forum.hardware.fr/forum2.ph [...] #t13171909


---------------
.: Leon Concept .:. Steam : FunkyMiK .:. Ligue Assetto Corsa :.
n°13329205
le-morse

Transactions (0)
Posté le 06-07-2017 à 08:48:47  profilanswer
 

kiki4 a écrit :


 
depuis quand n as tu pas lancé le jeu ? as tu fais les dernieres mises a jour ou justement, il a dl un fichier et ensuite en redemarrant il a planté ?
as tu essayé le -verify ? clique droit sur le raccourci de ton jeu, proprietes, tu rajoute : - verify  attention a bien mettre un espace avant le -  puis tu clique sur appliquer.
Le jeu va verifier que tu as les bons fichiers


 
 
J'ai testé l'intégriter des fichiers directement sur Steam, comme ça : https://image.noelshack.com/fichiers/2017/27/4/1499323716-sans-titre-1.jpg
Et enfaite je viens tout juste d el'acheter (avant mon pc ne le tenais pas).

n°13329220
le-morse

Transactions (0)
Posté le 06-07-2017 à 08:57:16  profilanswer
 


 
SUPER ! merci :) j'ai copier C:\Windows\System32\d3d9.dll dans le dossier de GTA V.  
Et ça fonctionne!

n°13346352
xCt
Never Give up
Transactions (0)
Posté le 17-07-2017 à 21:36:35  profilanswer
 

:hello:  
 
suis dans l'histoire a environ 45%, et je dois faire une mission (pour solomon je crois), avec un S à côté du studio de cinéma.
 
Si je vais avec franklin ou trevor, ca me dit mission à faire avec michael, ok, sauf que quand j'y vais avec lui il n'y a rien qui se déclenche  :sweat:  
 
j'ai essayé le jour, la nuit, rien à faire, j'ai quitté le jeu tout ça mais aucun changement ... c'est déjà arrivé à qqun ?  :)


---------------
No replacement for displacement
n°13347223
la_taupe
myope-la-boum
Transactions (1)
Posté le 18-07-2017 à 14:08:22  profilanswer
 

Je me rappelle vaguement avoir galéré pour comprendre comment lancer la mission, mais je crois pas que c'était un bug... Va demander sur le topik général plutôt: http://forum.hardware.fr/hfr/JeuxV [...] 8232_1.htm

n°13439807
Maximotepp

Transactions (4)
Posté le 11-09-2017 à 06:54:18  profilanswer
 

:hello: je viens de changer mon proc et je pense avoir maintenant un bonne config de jeu mais sur GTA (plutôt FiveM) je stagne entre 45 et 55fps (rarement 60) suivant les zones. LE CPU et la CG sont à peine exploité à la moitié de leur puissances et ce quel que soit les réglages graphiques que je fais.  
 
Est ce que c'est normal ou est ce que je peux régler quelque chose pour palier à ça? Si encore j'avais la CG ou le CPU à fond je comprendrais mais là les deux se tournent les pouces et je pense que je peux faire tourner GTA V en 60fps constant.  
 
Ma config:  
i7 4770k
GTX 1080
16Go de ram


---------------
ID Steam: maximotep
n°13439888
ximothov

Transactions (0)
Posté le 11-09-2017 à 09:09:54  profilanswer
 

Maximotepp a écrit :

:hello: je viens de changer mon proc et je pense avoir maintenant un bonne config de jeu mais sur GTA (plutôt FiveM) je stagne entre 45 et 55fps (rarement 60) suivant les zones. LE CPU et la CG sont à peine exploité à la moitié de leur puissances et ce quel que soit les réglages graphiques que je fais.  
 
Est ce que c'est normal ou est ce que je peux régler quelque chose pour palier à ça? Si encore j'avais la CG ou le CPU à fond je comprendrais mais là les deux se tournent les pouces et je pense que je peux faire tourner GTA V en 60fps constant.  
 
Ma config:  
i7 4770k
GTX 1080
16Go de ram


Proc O/C ou pas ? Si non, O/C :o


---------------
http://www.youtube.com/profile?user=ximothov
n°13439893
Headripper​666

Transactions (0)
Posté le 11-09-2017 à 09:12:01  profilanswer
 

Quelle résolution ?  3440 x 1440 ? Avec de l'AA ?


---------------
SteamID : NoForgiv
n°13439895
ximothov

Transactions (0)
Posté le 11-09-2017 à 09:12:42  profilanswer
 

Headripper666 a écrit :

Quelle résolution ?  3440 x 1440 ? Avec de l'AA ?


Ecran FHD d'après son profil :jap:


---------------
http://www.youtube.com/profile?user=ximothov
n°13439910
Maximotepp

Transactions (4)
Posté le 11-09-2017 à 09:22:02  profilanswer
 

oui en FHD. Je vais oc le cpu, juste le temps de valider le montage et les températures (je viens de le monter  :o ). Mais je ne vois pas ce que ça va changer vu qu'il est utilisé à peine à la moitié de ses capacités...  
 
Sinon oui j'ai mis de l'AA mais faut que je relise le guide pour savoir quel AA privilégier vu qu'il y en a plusieurs.
 
Faut que je relance GTA O histoire de voir si c'est propre à FiveM ou GTA en général


Message édité par Maximotepp le 11-09-2017 à 09:23:13

---------------
ID Steam: maximotep
n°13439921
Headripper​666

Transactions (0)
Posté le 11-09-2017 à 09:28:31  profilanswer
 

ximothov a écrit :


Ecran FHD d'après son profil :jap:


 
Ah oui merde c'est toi qui a le PG348Q :o
J'ai pas cliqué sur le bon profil :D


---------------
SteamID : NoForgiv
n°13439940
Maximotepp

Transactions (4)
Posté le 11-09-2017 à 09:38:33  profilanswer
 

Si ça peut rendre service on peut échanger  :D  


---------------
ID Steam: maximotep
n°13442349
trashfrann
Maître Poireau
Transactions (0)
Posté le 12-09-2017 à 10:54:54  profilanswer
 

Bon, j'ai un bug passablement pête couille avec GTA
 
Sur Windows 10, on peut passer par la "barre de jeu" pour enregistrer des clips en qualité native ou presque.
Me suis dit que ça me changera des manips àlakon dans l'éditeur Rockstar pour récupérer les fichiers dans une qualité dégueulasse à l'arrivée
 
Sauf que ce truc qui marche très bien partout ailleurs me fait totalement sauté toutes ma config clavier
C'est simple, je ne peux rien faire, tous les raccourcis m'emmènent à des trucs windows (le q m'ouvre Cortana, le n un onglet navigateur ...)  
 
Une idée ?  
Topic Win10 ?  
 

n°13450255
pringles

Transactions (0)
Posté le 15-09-2017 à 23:37:59  profilanswer
 

Salut ! j'ai beaucoup de lag dans le jeu online.
 
Qu'est qu'il faut comme reglage des ghraphisme sachant que ma resolution est 2K et j'utilise une gtx 1070 + 16go ram et cpu i5 6600k@4GHZ.
 
merci !


---------------
Feed-back : forum.hardware.fr/hfr/AchatsVentes/Feedback/feed-back-pringles-sujet_345471_1.htm
n°13450260
zuf
AMD Fanboy
Transactions (0)
Posté le 15-09-2017 à 23:48:03  profilanswer
 

pringles a écrit :

Salut ! j'ai beaucoup de lag dans le jeu online.

 

Qu'est qu'il faut comme reglage des ghraphisme sachant que ma resolution est 2K et j'utilise une gtx 1070 + 16go ram et cpu i5 6600k@4GHZ.

 

merci !

 

Bizarre en 2k tu devrais être sans soucis à 60 FPS tout le temps..
Je pense pas que c'est un problème de réglage ingame

n°13450443
pringles

Transactions (0)
Posté le 16-09-2017 à 10:16:04  profilanswer
 

Merci pour ta reponse cad ingame ?
 
j'ai fait les réglages nvidia geforce experience mais bon c'est toujours pareil.
 
Le NAT est en moderee par contre mais tous les autres jeux affiche ouvert...


---------------
Feed-back : forum.hardware.fr/hfr/AchatsVentes/Feedback/feed-back-pringles-sujet_345471_1.htm
n°13450447
zuf
AMD Fanboy
Transactions (0)
Posté le 16-09-2017 à 10:20:17  profilanswer
 

Je veux dire que je pense pas que ça soit lié aux paramètres graphiques dans le jeu.
D'ailleurs tu as essayé de tout mettre au minimum ? Ça change quelque chose ?

 

Quand tu parles de lag, ça se présente comment ?
C'est permanent ou aléatoire ?
Ce que j'appelle lag:par exemple je croise un autre joueur, sa voiture disparait et réapparait un peu plus loin.
Ça peut arriver de temps en temps mais ça ne dure pas trop longtemps

 

n°13450466
pringles

Transactions (0)
Posté le 16-09-2017 à 10:29:34  profilanswer
 

En jouant en ligne avec des amis exemple on roule en vehicule et parfois ca s'arrete ca repart directement dans un autre endroit etc . vehicule immobilise dans un endroit alors que le conducteur est entrain d'avancer.  


---------------
Feed-back : forum.hardware.fr/hfr/AchatsVentes/Feedback/feed-back-pringles-sujet_345471_1.htm
n°13450482
zuf
AMD Fanboy
Transactions (0)
Posté le 16-09-2017 à 10:42:45  profilanswer
 

Ah OK, là à priori c'est plus un problème de réseau que graphique. Je pense que ça sert à rien de toucher à tes paramètres graphiques.
 
Faudrait vérifier la qualité de ta connexion, ou de celle de tes amis. Essayer de déconnecter et passer sur une autre session...
 
J'ai pas plus d'idée que ça :/

n°13450517
pringles

Transactions (0)
Posté le 16-09-2017 à 11:00:01  profilanswer
 

moue alors dans ces cas les serveurs rockstar en bois je pense...


---------------
Feed-back : forum.hardware.fr/hfr/AchatsVentes/Feedback/feed-back-pringles-sujet_345471_1.htm
n°13450571
- gab
Christmas is coming
Transactions (0)
Posté le 16-09-2017 à 11:32:20  profilanswer
 

R* n'utilise des serveurs que pour le matchmaking et la validation des transactions, le reste c'est du p2p donc a priori c'est un problème au niveau de ta connexion (ou celle des autres si tu ne constates pas le lag avec tout le monde).


---------------
Chounette ♥ | Extensions & CSS pour Firefox 57 | Oh ouiiii il l'a fait, incroyable , c'est le dieu du tennis
n°13451502
grouchotth

Transactions (2)
Posté le 17-09-2017 à 09:31:25  profilanswer
 

J'ai les mêmes désagréments quand un des mecs en multi va dans un menu du jeu


---------------
Topic Vente - Mon feedback achats / ventes - Galerie HFR
n°13451758
- gab
Christmas is coming
Transactions (0)
Posté le 17-09-2017 à 13:33:10  profilanswer
 

grouchotth a écrit :

J'ai les mêmes désagréments quand un des mecs en multi va dans un menu du jeu


Limite tes fps, active la vsync au besoin.


---------------
Chounette ♥ | Extensions & CSS pour Firefox 57 | Oh ouiiii il l'a fait, incroyable , c'est le dieu du tennis
n°13452590
Maximotepp

Transactions (4)
Posté le 18-09-2017 à 07:30:08  profilanswer
 

Là ça ressemble plus à un soucis de sync désync. C'est lié à la connexion (trop faible et/ou pas stable) pas à ton pc


---------------
ID Steam: maximotep
n°13458861
Zazardify

Transactions (0)
Posté le 20-09-2017 à 22:58:10  profilanswer
 

Bonjour à tous,
 
Je pose le décor : i7-3770 non k mais qui tourne à 4ghz+ quand même grâce à une fonction OC pour les non-k de ma CM. :o ; 16go de ddr3 1333mhz :'( ; une 1070oc à 2050mhz stable en charge ; un ssd ; un écran 2560*1080 en 144hz.
 
La question maintenant : pourquoi alors que le CPU se touche la nouille à environ 50%, le GPU mouline entre 80 et 90% avec toutefois des pointes à 98 ?
 
C'est la ram qui limite l'ensemble ou ?

n°13459827
Headripper​666

Transactions (0)
Posté le 21-09-2017 à 13:31:39  profilanswer
 

Bah non c'est juste que tu es CPU-Limited, comme dans 95% des jeux quand tu pousses trop les options graphiques.


---------------
SteamID : NoForgiv
n°13459832
- gab
Christmas is coming
Transactions (0)
Posté le 21-09-2017 à 13:36:51  profilanswer
 

C'est pas l'inverse là justement ? CPU limited, ça veut pas dire que le reste de la config se tourne les pouces parce que le CPU plafonne (donc tourne à 100% alors que le reste non) —donc que la config est limitée par le CPU ?


Message édité par - gab le 21-09-2017 à 13:37:19

---------------
Chounette ♥ | Extensions & CSS pour Firefox 57 | Oh ouiiii il l'a fait, incroyable , c'est le dieu du tennis
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  151  152  153  154  155  156

Aller à :
Ajouter une réponse
 

Sujets relatifs
[GTA 5 PC] Impartial recrute ![ACH] GTA V Steam
[VDS] PS4 + GTA + Battlefield[Vds/RP] Jeux X360 (GTA/FF/RE) / Console + 2 manettes
[VENDU] GTA 5 PS4 COMME NEUF -> 35 €GTA V Online Crew
Plus de sujets relatifs à : [Technique] GTA V - Configs et Bugs


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR