Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
2045 connectés 

  FORUM HardWare.fr
  Hardware - Périphériques
  Scanner

  Probleme sur mon scanner Agfa Snapscan 310 SCSI

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme sur mon scanner Agfa Snapscan 310 SCSI

n°155291
feuilleta
carpe diem
Posté le 23-03-2005 à 10:37:08  profilanswer
 

Bonjour
Lorsque je lance une numérisation, le chariot avance bien mais il reste au bout de mon scanner : il ne revient pas et il m’indique de déverouiller le scanner alors que le loquet du dessous est correct
J’arrive à faire revenir le chariot en débranchant le scanner et en le remettant sous tension
Y-a t’il un détecteur de fin de course du chariot qui pourrait être HS, est-ce un probleme logiciel avec ma carte SCSI par exemple
Merci de m’aider si vous avez déjà rencontré ce probleme ou si vous avez une idée

mood
Publicité
Posté le 23-03-2005 à 10:37:08  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware - Périphériques
  Scanner

  Probleme sur mon scanner Agfa Snapscan 310 SCSI

 

Sujets relatifs
Epson CX3600 Probléme avec le cd fourniprobleme de flou sur écran CRT 19" partagé avec rétroprojo ?
Problème avec Logitech Quickcam Messengerscanner lifetec-médion, ki connait?
problème impression EPSON Stylus 830UEpson problème au démarrage
scanner Primax colorado Directsvp j'ai un problème ??
probleme pour remplir une cartouche noir de C42+, avec ssc 
Plus de sujets relatifs à : Probleme sur mon scanner Agfa Snapscan 310 SCSI


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR