Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1371 connectés 

  FORUM HardWare.fr
  Hardware - Périphériques
  Onduleur

  probleme chute debit ADSL avec onduleur

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme chute debit ADSL avec onduleur

n°677522
f1ioi
Posté le 07-01-2012 à 21:42:14  profilanswer
 

bonjour,
 
il semble impossible d'utiliser la protection d'une ligne ADSL avec un onduleur.
le debit ADSL chute de facon majeure: je passe de 22mega ATM a ... 5 !!
essai avec un eaton protection station 650 - avec un APC ES700 et avec un eaton ellipse max800.
 
cela filtre tellement que plus de debit ADSL (télé par adsl impossible avec 5 mega)
 
par contre pas de soucis avec une simple prise eaton protection box.
 
Vous trouvez cela normal ??
 
merci pour vos avis et remarques
cordialement.


Message édité par f1ioi le 07-01-2012 à 21:43:09
mood
Publicité
Posté le 07-01-2012 à 21:42:14  profilanswer
 

n°677572
HPIR40
Posté le 08-01-2012 à 11:49:58  profilanswer
 

Je n'ai jamais essayé la protection de la ligne adsl avec mon APC 900.
 
Pour ma part, ma ligne est protégée par ma multiprise parafoudre PFS7TFR de chez UPS System acheté chez casto, et je n'ai pas de chute de débit.
 
Le probleme de chute de debit avec la protection serait une question à poser à APC.

n°677607
Mikmouse
Posté le 08-01-2012 à 14:59:08  profilanswer
 

Idem, pas de chute de débitavec une multiprise 8 plots Belkin.  
Cependant il y a une nuance à vérifier.  
 
Sur mon Belkin il y a 4 prise RJ11 - 2 pour le téléphone et 2 pour l'aDSL
Question : Es-t-il précisé ADSL sur tes prises ?  
 
Elles pourraient ne concerner que la téléphonie, ce qui expliquerait la brutale chute, avec une gros filtre passe bas pour le Tel....

n°678670
f1ioi
Posté le 14-01-2012 à 10:22:42  profilanswer
 

bonjour,
 
surprenant que personne n'ai jamais rien remarqué ?!!
 
je viens de lire les caractéristiques du manuel d'un eaton 650 : "telephone surge protection : Tel, isdn,adsl, ethernet
 
on retrouve cela ici:
http://powerquality.eaton.com/Prod [...] eaturestab
 
mais si cela protège (on peut l’espérer) rien n’avertit vis a vis de la chute de débit
 
je suis preneur de vos tests pour voir ...
ici test avec 3 marques/modeles différents = idem
 
cordialement.
 
 
 

n°678679
Mikmouse
Posté le 14-01-2012 à 11:19:04  profilanswer
 

J'ai trouvé en cherchant (Google) pas mal de gens qui avaient des problèmes de desynchro ADSL avec le APC ES700.
 
J'ai téléchargé la notice utilisateur, mais il n'est pas mentionné comment fonctionne la protection des lignes.
Quand a été fabriqué ce modèle ? Si il est antérieur à 2004 il y a de fortes chances qu'il ne laisse passer que l'ADSL 1 soit 8 mégas max.
 L' ADSL 2 et 2+ ne sont sortis qu'ensuite, ce qui pourrait expliquer la chute de débit. La Bande passante est de 1Mhz en adsl 1 et 2 Mhz en adsl 2+
Ce n'est qu'une hypothèse en l'absence de détails.

n°681052
Etre_Libre
Posté le 28-01-2012 à 21:44:47  profilanswer
 

Chez moi j'avais remarqué des soucis de débit ou stabilité avec plusieurs onduleurs différents : finalement je mets directement en RJ45 mural, pas d'onduleur pour le téléphone.

n°684126
uileog
Posté le 18-02-2012 à 13:46:15  profilanswer
 

ce onduleur reçu aujourd'hui, je constate le mm problème de chute de débit adsl de 15 à 2Mbps...
j'ai testé sans filtre adsl sur prise murale + qlq câbles rj11 divers. Rien y fait, le onduleur pose bien un problème.
 
si vous trouvez une solution, moi aussi je suis preneur, j'ai contacté eaton pour le leur signaler.

n°684318
HPIR40
Posté le 20-02-2012 à 16:14:50  profilanswer
 

Seule solution une protection independante pour l'adsl comme par exemple certaine prise multiprise dite parafoudre.

n°693542
Profil sup​primé
Posté le 20-05-2012 à 13:29:57  answer
 

j'ai eu le meme soucis avec un eaton ellipse max 1500 ,alors que j'ai un debit degeu d'1 mega (theorique) ,pas de fibre optique ..

n°693786
Elbarto
Posté le 22-05-2012 à 15:40:52  profilanswer
 

pareil avec un mge protection center 675,
 
à noter que le prob n'a lieu qu'avec une freebox v5, sur une v4 je n'ai pas de chute de débit

mood
Publicité
Posté le 22-05-2012 à 15:40:52  profilanswer
 

n°696136
Expert-jud​ica
Posté le 13-06-2012 à 20:13:54  profilanswer
 

Bonjour,
En effet le fusible utilisé pour la protection de la ligne ADSL ralentit considérablement le débit, et cela est normal... Pour pallier à ce problème EATON a sortit la "protection ONE @TEL"....

n°698608
eu_citizen
Posté le 08-07-2012 à 17:30:04  profilanswer
 

Elbarto a écrit :

pareil avec un mge protection center 675,
 
à noter que le prob n'a lieu qu'avec une freebox v5, sur une v4 je n'ai pas de chute de débit


J'ai exactement le même souci avec un onduleur MGE Eaton Ellipse 600 USBS. L'ADSL passe parfaitement avec une v4, mais pas de synchro avec une v5. As-tu trouvé une solution ? (un autre onduleur qui fonctionne mieux par exemple)

n°698626
Elbarto
Posté le 08-07-2012 à 21:27:08  profilanswer
 

non je n'ai pas trouvé de solution,
 
du coup je n'utilise pas la protection adsl de l'onduleur, j'ai branché directement la freeboox v5 sur la prise téléphonique murale,
 
je pense que le risque est négligeable

n°698628
eu_citizen
Posté le 08-07-2012 à 21:32:58  profilanswer
 

Ok, merci beaucoup pour ta réponse. Je vais voir comment je peux me débrouiller.

n°707961
pheno43
Posté le 28-09-2012 à 15:09:59  profilanswer
 

même problème chez moi depuis que je suis passé de la v4 à la v5
un code erreur est apparu un moment sur la box Er23 : incompatibilité de la freebox hd avec la ligne adsl
 
et je ne suis pas le seul apparemment !

n°707965
eu_citizen
Posté le 28-09-2012 à 15:43:55  profilanswer
 

Est-ce que quelqu'un a testé avec une v6 ?

n°733564
yelgo
Posté le 29-04-2013 à 19:14:30  profilanswer
 

bonjour,
 
J'ai une protection sur tout mon matos sauf la prise téléphone et bien sur au dernier orage c'est le routeur qui a grillé xD
 
dans ce post plusieurs disent pas de problèmes de débit avec les prises eaton protection 1 tel comme celle ci : http://www.ldlc.com/comment/c4521/ [...] l-1-prise/
 
vous confirmez que c'est bien celle là ?
 
est il obligatoire de la connecter à une prise pour garantir la protection de la ligne adsl ?
 
qu'en est il de celle ci ?  
http://www.ldlc.com/comment/c4521/ [...] -5-tel-tv/
 
le petit boitier noir semble se détacher et ne pas être connecté physiquement à la multiprise, je peux utiliser juste le boitier noir pour protéger ma ligne ?  
 
ayant déjà une multiprise parafoudre eaton ( sans protection rj11 ) au pire je peux la remplacer mais la question me turlupine.
 
 
merci d'avance pour vos réponses :)


Message édité par yelgo le 29-04-2013 à 19:14:54
n°733604
HPIR40
Posté le 30-04-2013 à 09:55:17  profilanswer
 

Bonjour
 
Pour proteger ta prise RJ11 prend une simple multiprise avec protection ligne téléphonique ça ira très bien (déja testé par mes soins).
 
Pour ma part je n'ai que des INFOSEC PFS 7 TFR (acheté à l'époque ou casto les distribuait encore), et ils vont trés trés bien.
 
En effet les onduleurs avec protections des lignes téléphoniques posent des problemes avec l'adsl. Même APC a des soucis de ce coté la (j'ai un Backup Pro 900 FR)
 
Bref, tu branche ton RJ11 sur la multiprise avec protection et la prise electrique de ton modem/routeur sur l'onduleur.

n°736980
yelgo
Posté le 03-06-2013 à 18:52:11  profilanswer
 

re,
 
petit retour, j'ai fait l'acquisition de celui là :
http://www.ldlc.com/comment/c4521/ [...] -5-tel-tv/
 
et malheureusement perte de débit au branchement, je synchronisais a 2300 au lieu de 2432, à chaque reboot je synchronisais encore moins haut, 1800 etc, pourtant ma marge de bruit ne bougeait pas ni l'affaiblissement :/
 
ayant une connexion en bout de ligne ( 4800m ) 60 aff, j'ai déjà de la chance d'avoir du 2mbit au lieu de 1mbit mais çà m'emmerde de perdre du débit vu le peu que j'ai xD  
 
tant pis je grillerais un autre routeur au pire, mon réseau rj45 étant protégé les ordis risquent peu...

n°736988
HPIR40
Posté le 03-06-2013 à 20:29:23  profilanswer
 

Prend une simple multiprise avec protection telephonique !!

 

J'ai cette multiprise http://www.infosec-ups.com/fr/para [...] 7-tfr.html qui protège ma ligne téléphonique et dessus j'ai simplement branché mon onduleur et tout le barda.

 

Sur l'onduleur je protege mes deux pc, mes deux ecrans et mon routeur/modem (prise electrique uniquement).

 

Branché en direct sur la multiprise j'ai l'imprimante et le systeme son 5.1 du PC.

 

J'ai eu des orages et ce sont les filtres qui ont grillés (normal ils sont entre la prise murale et la multiprise) et ce n'est pas allé griller le modem/routeur.

 

Je suis aussi en bout de ligne (3500m) et je n'ai pas de perte de débit.

 


Message édité par HPIR40 le 03-06-2013 à 20:30:32
n°736989
yelgo
Posté le 03-06-2013 à 20:49:22  profilanswer
 

salut,
 
j'ai pourtant acheté une simple multiprise avec protection et non un onduleur comme celle que tu mets en lien, à priori plusieurs forums disent qu'elle fonctionne bien sans perte, j'utilise même 2 cables rj11 blindés de très bonne facture pour éviter toute perte mais je perds à tous les coups de la vitesse de synchro, au mieux 5% au pire 40% :(
 
j'ai vraiment une ligne hyper sensible,4800 m en 2 troncons de 4/10 et 6/10, je suis à la limité pour avoir du 1mbit et j'ai du 2mbit stable, des fois mon affaiblissement monte a 62db ( 58 au mieux )

n°736997
Elbarto
Posté le 03-06-2013 à 22:13:59  profilanswer
 

le coupable pourrait être ta box ADSL dont la puce ADSL supporte mal l'atténuation provoquée par la protection de la prise RJ11 de l'onduleur,

 

quand je suis passé de la freebox v4 à la freebox v5 ma synchro a baissé brutalement à cause de la freebox v5 qui supportait mal l'atténuation


Message édité par Elbarto le 03-06-2013 à 22:14:14
n°737005
yelgo
Posté le 04-06-2013 à 00:06:43  profilanswer
 

c'est possible je n'ai jamais utilisé de freebox ou livebox dans mon cas ( je suis chez orange )  
 
pour la petite explication :
j'ai tellement une mauvaise ligne que certains routeurs que j'ai testé ne synchronisaient même pas, là j'ai un super routeur que j'ai en double au cas ou xD ( l'ancien dlink 2740b ) qui depuis a été remplacé par un nouveau modèle en plastoc pourri ( que j'ai testé et qui me perdait la synchro toutes les 3mn )
 
l'ancien 2640b et 2740b étant les 2 seuls routeurs qui tiennent la connexion 24/24 ( faut dire qu'en cas de mauvais temps ma marge de bruit a vite fait de chuté en dessous de 6 )
 et la majorité des routeurs du marché que j'ai testé décrochent en dessous de 6, le mien tient jusqu'à 4.
 
Tu l'auras compris j'ai vraiment une ligne de merde xD et la moindre perturbation se paye direct =)
 
merci en tt cas pour tes réponses :)

n°737055
HPIR40
Posté le 04-06-2013 à 16:02:45  profilanswer
 

+1 pour le 2640b c'est celui que j'ai et d'ailleurs depuis qu'il remplace ma box sfr, je n'ai plus aucun de probleme de desynchro.
 
Ma box est dans son carton en train de dormir

n°737076
yelgo
Posté le 04-06-2013 à 18:41:12  profilanswer
 

oui il était et est je pense encore aujourd'hui considéré comme le meilleur routeur pour lignes sensibles.
 
pour info j'ai grillé un des mes deux 2740b il y a peu et j'ai fait un sav (garantie 10 ans ) ils m'ont renvoyé le nouveau 2740b :
 
http://informatique.ajyeweb.com/30 [...] -dlink.jpg
 
une merde infâme, du plastoc tout fin, chauffe à mort, des desynchro, passé de 40 a 75 de ping bref, une grosse merde xD
 
je l'ai remis dans son carton, heureusement j'ai encore un 2640b neuf en boite depuis des années que je garde précieusement =)

n°737493
gaffal
Posté le 09-06-2013 à 19:24:04  profilanswer
 

J ' ai le d-link2542b qui se débrouille pas trop mal : 2M sur une ligne avec 63 db de perte.
Sinon la problematique des parafoudres pour ADSL
c' est souvent qu' ils sont placés trop prés de cables secteurs, vecteurs de parasites.
il faut bien separer les deux systemes !
 
J' ai vu le cas il y a deux semaines, de gros problèmes sur une ligne
 les dépanneurs sont passés 3 fois et ADSL toujours instable !
L' arrière de la tour était à qq centimètres de la prise téléphone
 j' ai tiré le bureau de 20 cm en avant , et hop ça resynchronisait illico...  

n°740353
modchip83
Posté le 16-07-2013 à 18:50:23  profilanswer
 

J'utilise un EATON 650 + Freebox V6. Si je branche l'adsl par l'onduleur je n'ai pas de connexion internet. (Impossible de faire la synchro)
Résultat, avec les orages d'il y a 2 semaines la freebox a lâchée. Par contre bonne protection pour le reste de l’installation.
J'ai plus qu'a investir dans une prise de protection pour ligne téléphonique.

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware - Périphériques
  Onduleur

  probleme chute debit ADSL avec onduleur

 

Sujets relatifs
probleme clé usb corsair flashvoyager usb 3Problème impression avec une Canon Pixma Pro 9500 Mark II
Problème d'imprimanteProbleme avec Razer Lachesis (et Corsair K90)
Clonage pc/tv problèmeProblème avec mon G27
Problème d'impression avec Canon MP495Problème d'installation d'imprimante HP P1102W
PROBLEME SON DVI/HDMI[Onduleur] Comment choisir ? Meilleur rapport qualité/prix ?
Plus de sujets relatifs à : probleme chute debit ADSL avec onduleur


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR