Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2023 connectés 

  FORUM HardWare.fr
  Hardware - Périphériques
  Imprimante

  Problème CX5400

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème CX5400

n°94373
symz
Posté le 09-10-2004 à 13:45:31  profilanswer
 

Voilà, j'ai une multifonction CX5400. Mon problème, c'est que parfois, lorsque je veux imprimer quelque chose, la machine se met à faire du bruit (les mécanismes bougent à l'intérieur) pendant super longtemps, style allers et retours etc, sans prendre de papier (le truc qui retient le papier ne s'ouvre pas). Puis, tout d'un coup, le truc qui retient le papier s'ouvre hyper violemment, prend ma feuille, et éjecte les autres, mais beaucoup plus violemment que d'habitude. Ensuite l'impression est faite normalement. Mais si à chaque fois que je veux imprimer, j'en ai pour 2 minutes avant que ça commence... De plus, je pense que la violence avec laquelle elle prend le papier ne doit pas faire du bien à la machine... Est-ce que ce problème est courant ? Y-a-t'il une solution ? Si quelqu'un peut m'aider, je l'en remercie d'avance...

mood
Publicité
Posté le 09-10-2004 à 13:45:31  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware - Périphériques
  Imprimante

  Problème CX5400

 

Sujets relatifs
Problème Ecran Iiyama fréquence de raffraichissementProbleme USB -enfin je pense-
petit probleme avec un LG L1720PProblème Webcam + Messenger + Routeur = pas son/image
Probleme reconnaissance boitier externe USBIDE Scanlogic SL11RHyundai L70N - problème après off/on
Problème disque dur maxtor de 160 gigasProbleme Q770
Problème installation Epson Stylus CX5400probleme impression imprimante CX5400
Plus de sujets relatifs à : Problème CX5400


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR