Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1871 connectés 

  FORUM HardWare.fr
  Hardware - Périphériques
  Divers

  Problème de son - passage de vista à xp

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de son - passage de vista à xp

n°414970
didiris
Posté le 31-07-2007 à 20:27:30  profilanswer
 

Coucou,
 
J'ai voulu passer du système vista à xp (Microsoft Windows XP Professional 5.1.2600). Depuis j'ai plus de son.  
Dans le gestionnaire de périphériques, j'ai un point d'exclamation à côté d'Audio Device on High Definition Audio Bus.
 
Grace à Everest, j'ai su quel type de périphérique c'était :  
VIA VT8237A/8251 High Definition Audio Controller   PCI  (malgré que j'ai téléchargé les drivers correspondant...à vrai dire, j'en ai installé plusieurs...désespérement - toujours aucun son).
 
Si vous aviez des suggestions !! elles sont les bienvenues.
Merci d'avance.
 
(modèle FUJITSU SIEMENS)

mood
Publicité
Posté le 31-07-2007 à 20:27:30  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware - Périphériques
  Divers

  Problème de son - passage de vista à xp

 

Sujets relatifs
petit problemeprobleme d'usb
Problème de compatibiltéBesoin d'aide pour un problème avec mon DD externe
ProblèmeProbleme disque dur externe multimedia ...
probleme d'ordi (écran bleu avec plein de truc d'écrit)Probleme : Défilement et deplacement saccadé sur écran LCD
Problème impression HP PSC 1410Problème avec un LCD Neovo F17
Plus de sujets relatifs à : Problème de son - passage de vista à xp


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR