Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1448 connectés 

  FORUM HardWare.fr
  Hardware - Périphériques
  Divers

  Problème avec carte Contrôleur IDE UDMA-133 RAID

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème avec carte Contrôleur IDE UDMA-133 RAID

n°413756
Lirlandais
Posté le 26-07-2007 à 11:38:58  profilanswer
 

Bonjour,
 
J'ai installé cette carte :  
http://www.lindy.com/fr/productfol [...] /index.php
 
pour y brancher des périf IDE suite à mon changement de CM.
Depuis, mon PC mets 10 minutes à charger l'O/S (Win XP)
 
Le vendeur du mag ou j'ai acheté la carte m'a dit de flasher le bios de la carte... mais je n'ai pas trouvé le bios en question...
 
Est-ce que l'un d'entre vous a déjà rencontré un pb similaire ou sait quoi faire / ou trouver de quoi flasher la carte ?
j'ai cherché, en vain...
 
la seule chose que propose la carte au démarrage, est de configurer les DD en Raid (en appuyant sur F3)...
 
Help, please  
 
D'avance merci pour vos réponses
 

mood
Publicité
Posté le 26-07-2007 à 11:38:58  profilanswer
 

n°413885
Lirlandais
Posté le 26-07-2007 à 19:30:47  profilanswer
 

Up  :bounce:

n°414174
Lirlandais
Posté le 28-07-2007 à 09:59:43  profilanswer
 

re-up... vraiment, personne ?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware - Périphériques
  Divers

  Problème avec carte Contrôleur IDE UDMA-133 RAID

 

Sujets relatifs
probleme sur HP CP 1300 artefact lors de l'impressionProblème d'affichage syncmaster 226 bw
gros problème sur écran médionprobleme avec mon 5.1 logitech z-5450
carte son en firewire plus reconnueprobleme VGA sur samsung LE26R32B
Problèmes haut-parleur ou carte son ?problème de scanner snapscan e20
problème casque usb 2.0programme de test de vitesse pour carte usb
Plus de sujets relatifs à : Problème avec carte Contrôleur IDE UDMA-133 RAID


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR