Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1701 connectés 

  FORUM HardWare.fr
  Hardware - Périphériques
  Divers

  probleme avec mon 5.1 logitech z-5450

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme avec mon 5.1 logitech z-5450

n°413370
xav331
Posté le 24-07-2007 à 17:02:56  profilanswer
 

bonjour
je viens de recevoir un system 5.1 logitech Z-5450(celui avec les satelites arieres sans fils).
alors voila, je viens de le brancher, et quand je conecte mon ipod, le son ne sors que par le caisson et par un voir 2 satelites et le caisson.
j'ai vérifié a maintes reprises les branchement et tout a l'air d'aller, quand je me balade sur les différents modes, les autres haut parleur marchent mais le son est tres tres moyen( enfin j'ai fais les test et la sa allé tres bien).
auriez vous une idées de comment afire pour que le 5.1 marche en totalité quand je branche un simple ipod ou divers lecteur mp3? ou alors c'est juste iréalisable ...

mood
Publicité
Posté le 24-07-2007 à 17:02:56  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware - Périphériques
  Divers

  probleme avec mon 5.1 logitech z-5450

 

Sujets relatifs
probleme VGA sur samsung LE26R32B[Topic Unique] Logitech G9
problème de scanner snapscan e20problème casque usb 2.0
[Aide] Imprimante Lexmark, probleme USBProblème souris Elypse
Probleme clavierProbleme switch ecran-clavier-souris
probleme avec routeur wrt54gprobleme boitier exterieur pour disque dur
Plus de sujets relatifs à : probleme avec mon 5.1 logitech z-5450


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR