Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1544 connectés 

  FORUM HardWare.fr
  Hardware - Périphériques
  Divers

  [Onduleur] Question sur la charge.

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Onduleur] Question sur la charge.

n°187531
francoish
Posté le 25-06-2005 à 19:48:39  profilanswer
 

Bonjour,
 
J'ai un onduleur depuis aujourd'hui (un nouveau du moins). Il fait 1200 VA avec une charge maxi de 600 W (à ce qui est écris dessus).
 
Pourtant en regardant attentivement dans le logiciel de contrôle la charge, avec mes 2 PC et un écran, il n'est qu'à 32%... (ça monte à 60% lorsque je fais un test sur batterie + 3D active sur mon PC principal)...
 
Alors même si mon autre PC est un vieux P200 MMX avec une alim de 150W (j'ai regardé), que mon écran ne bouffe pas tant que ça, rien qu'avec mon alim de 450W sur le gros, il devrait être à 75% !
 
A votre avis, est-ce que je surcharge l'onduleur ? Ou pas :)
 
Pour le modèle, c'est un Alpha 1200 SX de chez UNITEK.


Message édité par francoish le 25-06-2005 à 19:49:42
mood
Publicité
Posté le 25-06-2005 à 19:48:39  profilanswer
 

n°187553
lightman
Posté le 25-06-2005 à 22:12:36  profilanswer
 

Non tu est loin de le surcharger
 
En fait les 600W sont donnés dans le pire des cas de dephasage Courant/tension (CosPhi de 0.5)
 
Si tu n'avait que de la charge 'resistive' genre lampe
tu pourrais tirer 1200W de ton 1200VA
 
@+ ;)


---------------
Good morning professor Falken, Shall we play a game?
n°187569
francoish
Posté le 26-06-2005 à 00:15:46  profilanswer
 

Merci pour cette réponse claire.
 
P.S. Même si j'ai dû ressortir mes cours de techno / sc. physiques :P


Message édité par francoish le 26-06-2005 à 00:16:16

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware - Périphériques
  Divers

  [Onduleur] Question sur la charge.

 

Sujets relatifs
onduleurQuelques question sur logitech MX 51x
une question trés importantequestion bête sur imprimante
[réglé] Cable pour onduleur ?Problème de charge de ma souris logitech MX700
Pas de prise en charge du DVI au démarrage du PCJ'ai une question bête... SVP
Petite question technique[onduleur]recherche infos
Plus de sujets relatifs à : [Onduleur] Question sur la charge.


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR