Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1217 connectés 

  FORUM HardWare.fr
  Hardware

  Ultra ATA 100 et ide 66

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Ultra ATA 100 et ide 66

n°1350846
nicymiki
Posté le 13-04-2002 à 15:49:51  profilanswer
 

Salut  
 
Voisi mon prob j'ai un DD Maxtor Ultra ATA 100 Mais il est configurer sur ma carte Asus A7V en IDE 66. Mais lorsque je le configure en Ultra ATA 100 Mon OS ne demarre plus et j'ai le message d'erreur " NTDR Manquant". Alors qu'il est bien reconnu en Ultra ATA 100.
 
Qui a une idée sur ce prob ?
 
Merci

mood
Publicité
Posté le 13-04-2002 à 15:49:51  profilanswer
 

n°1351256
nicymiki
Posté le 13-04-2002 à 18:27:00  profilanswer
 

up

n°1351267
inconnu2
Posté le 13-04-2002 à 18:29:48  profilanswer
 

Normal il faut que tu remette ton DD sur les port ide udma 66 que tu installes le programme  
 
- Promise UDMA 100
 
et que tu rebranche ton DD sur les ports UDMA 100

 

[jfdsdjhfuetppo]--Message édité par inconnu2--[/jfdsdjhfuetppo]

n°1351299
nicymiki
Posté le 13-04-2002 à 18:39:16  profilanswer
 

Merci je vais essayer

n°1351544
nicymiki
Posté le 13-04-2002 à 20:24:22  profilanswer
 

SLT
 
Ok apres verif j'ai bien le promise mais toujours le meme message " NTLDR Manquant" Alors je me demande si il n'y a pas un rapport avec le boot.ini car j'ai un boot sur Win98 et un sur XP
 HELP
 
merci

n°1351652
nicymiki
Posté le 13-04-2002 à 21:08:48  profilanswer
 

up une derniere fois

n°1351661
seb31
Un lapin a tué un chasseur
Posté le 13-04-2002 à 21:11:17  profilanswer
 

Nicymiki a écrit a écrit :

up une derniere fois  




c'est considéré comme SCSI F5 ou F8 à l'install de 2k et tout fou la D7 qui a drivers ATA 100


---------------
http://forum.aceboard.net/forum1.p [...] login=1408les amis de seb31
n°1351682
nicymiki
Posté le 13-04-2002 à 21:18:41  profilanswer
 

ok
 
Mais j'ai aucune intention de réinstaller mes OS ca fonctionne en IDE 66 mais lorsque je met la nappe sur le port UDMA ultra 100 au boot le BIOS detecte bien le DD mais arrivée aux OS (Win98 et XP) LA il me DIt "NTLDR Manquant"  
 
merci pour votre aide

n°1351694
seb31
Un lapin a tué un chasseur
Posté le 13-04-2002 à 21:24:12  profilanswer
 

Nicymiki a écrit a écrit :

ok
 
Mais j'ai aucune intention de réinstaller mes OS ca fonctionne en IDE 66 mais lorsque je met la nappe sur le port UDMA ultra 100 au boot le BIOS detecte bien le DD mais arrivée aux OS (Win98 et XP) LA il me DIt "NTLDR Manquant"  
 
merci pour votre aide  




tu fais juste repair en installant XP et la tu fou la D7


---------------
http://forum.aceboard.net/forum1.p [...] login=1408les amis de seb31
n°1370806
nicymiki
Posté le 20-04-2002 à 11:15:34  profilanswer
 

Salut me voila de retour
 
J'ai toujours le meme prob le NTLDR manquant
 
HELP SVP


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Ultra ATA 100 et ide 66

 

Sujets relatifs
Je prend le risque de prendre la MSI KT3 ultra?KT3 Ultra ARU - Le PCI à 1/5 ca se regle comment ?
Problème d'instabilité ultra chroniqueMSI KT3 ULTRA:gros probleme ausecour!!!!!!!!!!!!!!
Prob (bizarre) de performances avec geforce 2 ultra......MSI KT3 Ultra ou ASUSTeK A7N266-C ..
Différence entre mode PIO et ultra DMADriver RIVA TNT2 ULTRA
ultra dma mode4 =? udma mode5=? udma mode2=?ULTRA ATA
Plus de sujets relatifs à : Ultra ATA 100 et ide 66


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR