Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1659 connectés 

  FORUM HardWare.fr
  Hardware

  Quel chipset pour modem ECI USB ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Quel chipset pour modem ECI USB ?

n°1371290
Webman
Posté le 20-04-2002 à 14:55:05  profilanswer
 

Salut,
 
J'en ai ras le bol.... :fou::gun::fou:
Mon modem ECI SUB refuse de fonctionner avec ma carte mère EPoX 8KTA3+ Pro équipée du VIA KT133A, j'achete une carte controleur USB PCI là ca marche unpeu mieux... mais la connexion foire au bout de 5 minutes.... que faire ???
Dites moi quel chip fonctionne à 100%parfaitement sans aucun problème avec ce modem.... car j'en peux plus.... je crois que je vais bruler ma carte mère...

 

[jfdsdjhfuetppo]--Message édité par webman--[/jfdsdjhfuetppo]

mood
Publicité
Posté le 20-04-2002 à 14:55:05  profilanswer
 

n°1371295
bibouovni
Posté le 20-04-2002 à 14:56:27  profilanswer
 

t as mis le patch usb?


---------------
[:bibouovni]
n°1371300
Webman
Posté le 20-04-2002 à 14:57:29  profilanswer
 

J'ai mis les Via 4 in 1 v4.38 + l'USB filter 1.10... et ca change rien....

n°1371306
Xavierfr
Posté le 20-04-2002 à 14:59:00  profilanswer
 

Sous quel environnement es-tu ? (Windows combien ?)
Essayes d'autres drivers pour ton modem (http://www.hifocus.net). Et enfin tu peux peut-être avoir des améliorations en branchant ton modem sur un HUB USB de bonne facture et auto-alimenté.
 
Xavier.


---------------
Site perso : http://xavier.fr.online.fr
n°1371312
Webman
Posté le 20-04-2002 à 15:00:34  profilanswer
 

J'ai Windows 2000 Pro avec le SP2.
J'ai une carte USB PCI.... donc ca viens pas d'un pb de puissance....
Je vais voir pour les drivers.... mais je crois que j'utilise la cernière version....

 

[jfdsdjhfuetppo]--Message édité par webman--[/jfdsdjhfuetppo]

n°1371356
Webman
Posté le 20-04-2002 à 15:15:26  profilanswer
 

Je viens de trouver 1 nouveau driver... ECI USB 1.11.17
Le pb c'est qu'il y a deux installation.... WAN et LAN... je choisi laquelle ?

n°1371379
Webman
Posté le 20-04-2002 à 15:22:53  profilanswer
 

:bounce:

n°1371416
Xavierfr
Posté le 20-04-2002 à 15:37:58  profilanswer
 

T'as aucune indication sur le site ??
Regarde dans la rubrique FAQ ECI USB.
 
 
Xavier.


---------------
Site perso : http://xavier.fr.online.fr
n°1371480
Webman
Posté le 20-04-2002 à 15:59:58  profilanswer
 

Bon il faut mettre WAN...
Sinon la modulation... on choisit laquelle ??

n°1371499
Xavierfr
Posté le 20-04-2002 à 16:05:43  profilanswer
 

Moi g la T1.413  :sarcastic:  
 
 
Xavier.


---------------
Site perso : http://xavier.fr.online.fr
mood
Publicité
Posté le 20-04-2002 à 16:05:43  profilanswer
 

n°1371516
Webman
Posté le 20-04-2002 à 16:09:57  profilanswer
 

Quel est le chipset pour AMD Athlon T-Bird et SD-RAM qui marche sur à 100% avec les modem ECI USB ?

n°1371812
Webman
Posté le 20-04-2002 à 18:06:25  profilanswer
 

:bounce:
 
 Quel est le chipset pour AMD Athlon T-Bird et SD-RAM qui marche sur à 100% avec les modem ECI USB ?

n°1371821
TheGlandoM​an
ThinkPad Powered
Posté le 20-04-2002 à 18:09:28  profilanswer
 

Chez moi et je dis bien chez moi le KT133A (Asus A7V133 Rev 1.05) fonctionne a merveille
 
Je tourne sous XP PRO


---------------
Mon feedback sur le forum : http://forum.hardware.fr/hfr/Achat [...] 7072_1.htm
n°1371825
Webman
Posté le 20-04-2002 à 18:10:50  profilanswer
 

TheGlandoMan a écrit a écrit :

Chez moi et je dis bien chez moi le KT133A (Asus A7V133 Rev 1.05) fonctionne a merveille
 
Je tourne sous XP PRO  




 
Je précise ma question alors :lol: .... quel chipset hormis le KT133A ?

 

[jfdsdjhfuetppo]--Message édité par webman--[/jfdsdjhfuetppo]

n°1371945
TheGlandoM​an
ThinkPad Powered
Posté le 20-04-2002 à 18:50:52  profilanswer
 

Intel BX440


---------------
Mon feedback sur le forum : http://forum.hardware.fr/hfr/Achat [...] 7072_1.htm
n°1371947
Webman
Posté le 20-04-2002 à 18:51:37  profilanswer
 

TheGlandoMan a écrit a écrit :

Intel BX440  




 
:lol::lol::lol::lol::lol::lol::lol::lol:

n°1371951
TheGlandoM​an
ThinkPad Powered
Posté le 20-04-2002 à 18:52:03  profilanswer
 

webman a écrit a écrit :

 
 
:lol::lol::lol::lol::lol::lol::lol::lol:  




 
mais c vrai  :D  :D  :D  
tested and approved


---------------
Mon feedback sur le forum : http://forum.hardware.fr/hfr/Achat [...] 7072_1.htm
n°1371957
Webman
Posté le 20-04-2002 à 18:53:21  profilanswer
 

TheGlandoMan a écrit a écrit :

 
 
mais c vrai  :D  :D  :D  
tested and approved  




 
Voui mais mon Athlon il va faire la gueule si je lui donne du 440BX.... :D
C vrai que le 440BX est une bonne bete.... d'ailleurs j'en utilise un depuis 4 ans avec mon PII :)

 

[jfdsdjhfuetppo]--Message édité par webman--[/jfdsdjhfuetppo]

n°1371968
greggus
Bad Wolf !
Posté le 20-04-2002 à 18:56:27  profilanswer
 

Vas sur www.hifocus.net
 
y'a une section pilotes non officiels qui fonctionnent mieux que ceux de FT.

n°1371975
el cabron
me gusta el perico
Posté le 20-04-2002 à 18:57:48  profilanswer
 

webman a écrit a écrit :

J'ai Windows 2000 Pro avec le SP2.
J'ai une carte USB PCI.... donc ca viens pas d'un pb de puissance....
Je vais voir pour les drivers.... mais je crois que j'utilise la cernière version....  
 
 




effectivement avec la carte pci\usb tu mes hors de cause le chipset..
tu as fait tester ta ligne ,combien de db?(si tu es a la limite ca pourrait etre la cause des decnx,les ECI USB etant limite en puissance)
tu as supprimé le condo (ou les condos) se trouvant dans les prises de tel ?
le modem est il bien refroidis ?
testé sans aucun appareil de branchés sur l instal telephonique ??


---------------
Rechercher le bonheur, c'est l'occupation des gens tristes.
n°1371977
Webman
Posté le 20-04-2002 à 18:58:00  profilanswer
 

greggus a écrit a écrit :

Vas sur www.hifocus.net
 
y'a une section pilotes non officiels qui fonctionnent mieux que ceux de FT.  




 
Merci mais j'ai déjà absolument tout essayé :).... sans succés.... :(
Me reste plus qu'a économiser pour un modem Ethernet...

n°1371980
kjus
Posté le 20-04-2002 à 18:58:47  profilanswer
 

j'ai testé avec un sis745 (elite k7s6a ), et avec un chipset amd 760, et les 2 100%

n°1371985
Webman
Posté le 20-04-2002 à 18:59:55  profilanswer
 

el cabron a écrit a écrit :

 
effectivement avec la carte pci\usb tu mes hors de cause le chipset..
tu as fait tester ta ligne ,combien de db?(si tu es a la limite ca pourrait etre la cause des decnx,les ECI USB etant limite en puissance)
tu as supprimé le condo (ou les condos) se trouvant dans les prises de tel ?
le modem est il bien refroidis ?
testé sans aucun appareil de branchés sur l instal telephonique ??  




 
Je n'ai pas essayé tout.... mais ca marche impecablement bien avec mon portable Dell... donc la ligne et les prises sont aussi hors de cause...

 

[jfdsdjhfuetppo]--Message édité par webman--[/jfdsdjhfuetppo]

n°1371988
Webman
Posté le 20-04-2002 à 19:00:18  profilanswer
 

kjus a écrit a écrit :

j'ai testé avec un sis745 (elite k7s6a ), et avec un chipset amd 760, et les 2 100%  




 
Ok merci :jap:

n°1371998
fab22
Posté le 20-04-2002 à 19:02:36  profilanswer
 

salut ...
 
si je peux me permettre.......
je tourne sous w2k sp2....
mon eci tourne tres bien sur kt7a...a7m266...
par contre j'ai mis les drivres pour xp... sinon il freeze
je pense que ton souci vient d'une version de drivers    
 
 @+

n°1372003
el cabron
me gusta el perico
Posté le 20-04-2002 à 19:03:14  profilanswer
 

webman a écrit a écrit :

 
 
Je n'ai pas essayé tout.... mais ca marche impecablement bien avec mon portable Dell... donc la ligne et les prises sont aussi hors de cause...  
 
 




donc c est soit un probleme de pilotes (VIA ou modem) soit un probleme de parametrage, tu es allé sur hifocus.net (le forum notament)?


---------------
Rechercher le bonheur, c'est l'occupation des gens tristes.
n°1372007
Webman
Posté le 20-04-2002 à 19:04:47  profilanswer
 

el cabron a écrit a écrit :

 
donc c est soit un probleme de pilotes (VIA ou modem) soit un probleme de parametrage, tu es allé sur hifocus.net (le forum notament)?  




 
Oui j'y suis auusi allé...  
Là je tourne depuis deux heures avec les derniers drivers.... mais bon pas sur que ca tienne... ca serait trop beau...

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Quel chipset pour modem ECI USB ?

 

Sujets relatifs
g3ti200 et son chipset!!prob avec modem 56k interne et win98 1st edition ---->" No dial tone "
Les chipset VIA sont :Quel pilote pour un chipset nForce ???
chipset AMD ou via pour nouvelle carte mere??pb manette usb et modem interne PCI
diagnostic modemMon modem fonctionne en 28.8K alors que c un 56K
Je cherche une carte mère PIV STABLE (USB, IDE.....)Modem ECI USB et chipset VIA
Plus de sujets relatifs à : Quel chipset pour modem ECI USB ?


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR