Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1412 connectés 

  FORUM HardWare.fr
  Hardware

  Modem ECI USB et chipset VIA

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Modem ECI USB et chipset VIA

n°1266450
astrogirl
Je me sens toute miaou miaouu
Posté le 13-03-2002 à 16:07:03  profilanswer
 

coucou,
 
vous etes nombreux a avoir cette association sans aucun pbs ????
puis si vous avez eu des pbs vous avez fait quoi pour arranger tout ca ?
 :jap:  
 
 :hello:

mood
Publicité
Posté le 13-03-2002 à 16:07:03  profilanswer
 

n°1266462
Deep95
GSR 750, Gaazzzz !
Posté le 13-03-2002 à 16:11:37  profilanswer
 

Perso, avec les drivers 1.11 ( je crois... ) pour mon modem.
et le drivers via 4.37a et aucun pb sur ma KG7. :D


---------------
----> Mon Pc Watercooled mod tubing ( en bas de page )
n°1266468
Zabrak
Natalie Portman
Posté le 13-03-2002 à 16:13:26  profilanswer
 

Salut,
 
Moi j'ai eu mon pack Xtense ECI USB à Noêl.
Je possède une carte mère avec xhipset VIA.
Lors de l'installation, pas de pbs. Puis lors de l'identification => PROBLEME ! Je téléphone donc à FT et leur demande de suite s'il peut s'agir d'un pb d'alimentation. Le technicien m'assure et me jure que non. Je contacte ensuite Wanadoo. Aucun des deux n'avait réussi à résoudre mon pb. Je part donc acheter une carte PCI->USB et là miracle, j'arrive à me connecter. Il faut préciser que je possédais une alim 150, ce qui était vraimen très faible. Aujourd'hui,j'ai une 300W, je peut connecter le modem sur les ports de la carte mèr, et pas de pbs, rulezzzz !
Donc, en résumé, si çà marche po, installe les drivers 4in1 de VIA, ensuite une Alim 300 W ou sinon, une carte PCI->USB
 
Voilà, c tout :hello:


---------------
:love: Natalie Portman :love:
n°1267647
astrogirl
Je me sens toute miaou miaouu
Posté le 13-03-2002 à 22:25:35  profilanswer
 

:bounce:

n°1268123
BonOeil
Bouh !!
Posté le 14-03-2002 à 00:30:39  profilanswer
 

Ou un hub non auto-alimenté. Perso, j'ai une KT7 + modem ECI USB et aucun problème depuis maintenant 3 mois ;)


---------------
Mod Métisse / Mon topic Ventes
n°1268145
major_niki​ta
Posté le 14-03-2002 à 00:43:59  profilanswer
 

La rezponse a ce probleme est de PRENDRE UN MODEM ETHRNET .
Je me suis prit la tete 3 Mois et la c est le bonnheurrrrrrrrrrrrrr


---------------
Mon topic vente : Topic Vente
n°1268616
astrogirl
Je me sens toute miaou miaouu
Posté le 14-03-2002 à 11:44:22  profilanswer
 

:bounce:

n°1268648
Deadlock
Feck off, cup !
Posté le 14-03-2002 à 11:58:02  profilanswer
 

astrogirl a écrit a écrit :

 
puis si vous avez eu des pbs vous avez fait quoi pour arranger tout ca ?



 
ECI USB sur KT7A
 
1.- 4in1 + USB patch + driver de 1.06 a 1.11 -> perte de synchro
2.- Carte PCI USB -> perte de synchro
3.- Carte PCI + HUB alimente -> perte de synchro
4.- Reinstall 2K avec/sans ACPI -> perte de synchro
5.- 1 semaine de travail FT au corps -> Echange contre ECI Ethernet et plus de probs ;)

n°1268686
Kiking_The​_Great
Posté le 14-03-2002 à 12:07:01  profilanswer
 

Aucun problème avec modem ECI avec mon ASUS A7V266-E sous XP
 
Su mon ancienne config, (A7V, W98SE ou W2000) quelque pb de déconnexion lors d'un branchement d'un autre périphérique USB sinon jamais de gros PB.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Modem ECI USB et chipset VIA

 

Sujets relatifs
Boitier externe IDE -> USB 3'1/2modem ADSL vers filtres, quel genre de câble faut-il??
modem qui rame gravePatch VIA pour Controleurs SCSI ou RAID
modem olitec usbCreative 5.1 et modem adsl eicon usb
Aide please pour Modem Alcatel ADSLHelp ... Plus de boot W2K Pro après install Chipset
Drivers Via 4in1 et AMD 760 (Kg7)?Problème de ports USB supplémentaires sur ECS K7S5A
Plus de sujets relatifs à : Modem ECI USB et chipset VIA


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR