Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2500 connectés 

  FORUM HardWare.fr
  Hardware

  Probleme vraiment bizarre....................... ........

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme vraiment bizarre....................... ........

n°1198955
perko
burps!!!!!
Posté le 18-02-2002 à 20:08:30  profilanswer
 

En fait voila je suis rentré hier soir d' une Lan a Toulouse et en rebranchant mon pc après une bonne nuit il se troouve qu ' a l ' allumage de mon pc ma carte mère bip et l' écran ne détecte aucun signal d ' entrée............
Le  truc c ' est que pour trouver le probleme je branche mon ma tour sur un autre écran..........et la tout marche sans problème!
Donc je me dit c ' est l' écran...pour vérifier je brnache l ' é cra, en question sur une autre tour..et la ca marche aussi.......
Donc la je suis somplètement a la rue.........
Si vous pouviez m ' aider ca serait super cool!
seb522@hotmail.com
Merci     Seb

mood
Publicité
Posté le 18-02-2002 à 20:08:30  profilanswer
 

n°1198967
perko
burps!!!!!
Posté le 18-02-2002 à 20:14:38  profilanswer
 

j ais ooublier de vous laisser ma config !!  et de dire que jier soir mon pc marcher sans problemes! !!!
 
CPU Duron 800
CM Abit KT7 Raid
DD 30GO IBM
DVD 16X Yamaha
Graveur 12X Yamaha
Ecran en question  IYAMA S700J FST
Carte Graphique ::::::>>> Vista Media GeForce 2 Pro 64 Mo DDR
D' ailleur je n arrive a trouver aucunes informations au sujet du constructeur VIsta Media et meme sur le net!!
Et...........heu...........
Lecteur de disquettes
Carte Son Sound Blaster 128
Carte Tuner TV Miro PC/TV Rave
Carte Réseaux 10/100Mbits !!
VOila je crois qu y a tout !!  
mlerci

n°1198981
thekao
Posté le 18-02-2002 à 20:17:50  profilanswer
 

tu as raison ton pb est vraiment tres louche...
tes deux elements marchent separement mais ne marche pas ensemble, si j'ai bien compris?
La je ne vois qu'un pb de connectique lors du montage mais je me doute bien que tu as tout verifie avant de poster ici...
Non je ne vois vraiment pas d'ou ca peut venir... :??:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Probleme vraiment bizarre....................... ........

 

Sujets relatifs
Probleme avec le bus a 133 Mhz sur une Elite K7S5A...Probleme de vitesse Plextor Ultraplex 40max
-Probleme- Quel driver pour voodoo5 sous WINXP?Problème Speed Touch USB !!!! Help
Probleme avec un DD 80 Go MaxtorUne histoire de kyro2 et de kyro1..... bizarre bizarre...
Problème sur ma chaine SCSIprobleme dd
Problème au demarrageProblème Carte Creative DXR3
Plus de sujets relatifs à : Probleme vraiment bizarre....................... ........


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR