Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1994 connectés 

  FORUM HardWare.fr
  Hardware

  Probleme leadtek a250 LE TD et Tyan tiger 230T

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme leadtek a250 LE TD et Tyan tiger 230T

n°1700112
daROOT
-=Apneic Beauty=-
Posté le 09-08-2002 à 19:40:17  profilanswer
 

Bonjour...
 
J ai de gros soucis avec ma carte video:
 
* l acceleration AGP en 4X ne passe pas, elle ne considere qu un 2X :/ Pas top...
 
* pour utiliser la carte sans plantage systeme(tout bloque sinon), je suis oblige de desactiver toutes les accelerations DirectDraw et Direct3D (OpenGL aussi, ca va de soit)... C est assez genant pour faire de la 3D, autant bosser avec la Matrox Millenium... :/
 
J ai installe les derniers VIA 4in1 4.40, le nVidia Detonator 30.82 WHQL, le dernier DirectX 8.1... Rien n y fait...
 
J ai essaye avec W2K Pro, puis W2K+SP2, puis W2K+SP2+SP3, puis WinXP Pro... Meme delire :(
 
Ca me saoule... Aidez moi...
 
Ma config:
Tyan Tiger 230t + 2*PIII 1Ghz
RAM: 2*512Mo SDRAM 133
     1*128Mo SDRAM 133
Boitier Antec 1030 + Alim TTGI 350W
 
Leadtek MyVivo A250 LE TD        AGP
Carte Conroleur IDE UDMA         PCI
Carte Reseau 10/100              PCI
Carte Son SoundBlaster 128       PCI
Carte Video Matrox Millenium 4Mo PCI
 
Port IDE01: HDD Maxtor 20Go (Master)
Port IDE02: Graveur Samsung 8x8x32x (Master)
Port IDE01 (carte): HDD Maxtor 80Go (Master)
                    HDD IBM 60Go    (Slave)
Port IDE02 (carte): Lecteur ZIP 100
 

mood
Publicité
Posté le 09-08-2002 à 19:40:17  profilanswer
 

n°1700203
daROOT
-=Apneic Beauty=-
Posté le 09-08-2002 à 20:08:03  profilanswer
 

Juste un truc a preciser enkore... J avais une Leadtek GeForce2 64Mo Moddee en Quadro2 Pro, tout marchait bien alors... J avais asseye la A230 avec les pilotes livres avec la carte et ca avait l air de marcher alors... Applis 3D, Jeux, Visionnages de films,...  
 
Depuis ke j ai tout reinstalle, rien ne marche plus comme il faut... :( J ai toujours pas compris pourkoi...
 
Rq: J ai essaye de refaire l install avec la Quadro2, meme OS et tout pareil, et ensuite remettre la A250 pour voir... Ca n a pas marche comme ca avait ete le cas... :( Pas kompri pourkoi ca marche pas, et encore plus pourkoi ca marchait...
 
Aidez moi SVP :)

n°1700283
daROOT
-=Apneic Beauty=-
Posté le 09-08-2002 à 20:24:24  profilanswer
 

:bounce: Je suis vraiment dans le kaka ...  
 
Aidez moi SVP...  
 
 :heink: snif snif snif ...

n°1700694
daROOT
-=Apneic Beauty=-
Posté le 09-08-2002 à 22:30:33  profilanswer
 

UP... :sweat:  
 
désolé mais ca m'aiderais ke kkun me reponde.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Probleme leadtek a250 LE TD et Tyan tiger 230T

 

Sujets relatifs
Problème avec la micro carte mère dénommée K7VZMProbleme de resolution avec radeon 8500 ( sous le bureau et les jeux )
Problème de DD sur Win 2000/XPProblème avec imprimante Canon BJC 2000
Problème avec A7V333 !! Je comprend rien ...Problème avec Fdisk ...
A l'AIDE probleme avec GA-7vrxpprobleme sidewinder et win98
probleme sidewinder et win98iiyamma HA202DT : probleme de convergence ?
Plus de sujets relatifs à : Probleme leadtek a250 LE TD et Tyan tiger 230T


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR