Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1621 connectés 

  FORUM HardWare.fr
  Hardware

  Ai-je un problème avec les pages dynamiques?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Ai-je un problème avec les pages dynamiques?

n°1635860
joe-bar-te​am
Posté le 20-07-2002 à 07:55:02  profilanswer
 

Bonjour à tous les forumeurs d'un petit nouveau (et pas doué en micro)!
 
Voilà mon problème:
D'abord, quelques pièces de ma config:
Athlon 900
Geforce 2mx dual display
DD 40go
512m sdram pc 133
ADSL Wanadoo avec modem ECI
 
Mon big problème:
Je tournais il y a encore sous 98 SE, il n'y a encore pas si longtemps avec 256m de sdram, et tout marchait à merveille.
Je suis passé à XP pro.
Pour l'occasion, j'ai rajouté 256m de ram.
Mon problème se situe au niveau de l'internet.
Je ne sais pas si c'est bien ça, mais mon pc n'arrive pas à afficher les sites dynamiques (?) correctement.
Par ex, j'essaye de réserver un billet de train sur le site SNCF, et le micro charge la page sans jamais arrêter...
C'est incompréhensible!
Pareil pour les trucs genre webmail sur hotmail et wanadoo.
Les pages ne s'arrêtent jamais de "mouliner".
De même pour la page d'accueil Wanadoo, et idem sur les radios sous windows...
Je suis désepéré! (bon je sais il y a + grave dans la vie)
 
Alors je parle donc de dynamique, car sur l'exemple de la sncf, il y a la mention "dynamic" dans l'adresse "ouverture de la page http..............." en bas de la fenêtre...
 
Est-ce un problème Hardware, ou Xp est-il mal configuré?
J'éspère avoir été assez clair, et qu'une âme charitable pourra m'aider...
 
@+

mood
Publicité
Posté le 20-07-2002 à 07:55:02  profilanswer
 

n°1635976
joe-bar-te​am
Posté le 20-07-2002 à 10:51:55  profilanswer
 

Un coup de main siouplait! :sweat:

n°1636007
ThePIT
Mangeur de fenouill
Posté le 20-07-2002 à 11:03:20  profilanswer
 

c'est peut-être un problème d'autorisations sur les cookies (Xp ne laisse pas tous les cookies se créer)
Il faut aller dans outils/options internet/confidentalité et baisser l'indicateur pour tolérer tous les cookies
 
Il peut y avoir ce genre de pbms sur les sites avec des pages dynamiques (DHTML, PHP...) qui reqierent des infos via le biais de formulaires et stockées dans des cookies.
 
:hello:

n°1636183
joe-bar-te​am
Posté le 20-07-2002 à 12:10:35  profilanswer
 

Poussin_Magique a écrit a écrit :

Si t'es sous XP, c'est un problème software. Je sais pas comment est foutu le site de la sncf mais c'est le genre de problème que j'ai vu sur certains sites en java (chats par applets) quand windows déconnait.




 
OUI!
c'est quand il y a des applets et Cie visiblement.
Par contre, sur tout ce qui est forum, je n'ai pas de problème...
Je vais toujours essayer le truc des cookies.
Si vous avez d'autres idées, n'hésitez-pas les gars! :hello:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Ai-je un problème avec les pages dynamiques?

 

Sujets relatifs
Problème de carte son (soundblaster 128 pci)probleme avec liteon 32123s
J ai un big probleme ! aidez moi svp :(Probleme d'alimentation.....enfin je croit...
problème écran avec une geforce4 mx 440probleme CDRW
Probleme, ompossible d'avoir qque chose a l'ecran :(Problème Harware PC (il s'éteint tout seul, pas un plantage)
probleme avec ventilo de gf4 prolinkProbleme avec un lecteur yama scsi sur Aec-6710s
Plus de sujets relatifs à : Ai-je un problème avec les pages dynamiques?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR