Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1947 connectés 

  FORUM HardWare.fr
  Hardware

  probléme pour MAJ du firmware de mon graveur

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probléme pour MAJ du firmware de mon graveur

n°1216640
--- KYRO -​--
Posté le 24-02-2002 à 15:34:52  profilanswer
 

quand je lance l'utilitaires pour la mise à jour il scanne mes périphérique et quand il arrive à mon graveur il y a un message d'erreur me disant "ASPI load error" je clique sur ok et la "no found target device".
Je précise que j'ai désactiver la notification d'insertion auto comme il est demander dans le readme du programme.
 
Savez vous comment je pourrais faire ?
 
 [:--- kyro ---]

mood
Publicité
Posté le 24-02-2002 à 15:34:52  profilanswer
 

n°1216651
HappyHarry
Posté le 24-02-2002 à 15:37:35  profilanswer
 

c koi comme graveur ?

n°1216652
Sphinx
Posté le 24-02-2002 à 15:37:39  profilanswer
 

Il n'y a pas nécéssité d'utiliser un canal IDE spécifique, ou de le spécifier en ligne de commande?
 
Tu n'utilises pas un contrôleur IDE supplémentaire de type Highpoint ou autre ?

n°1216673
--- KYRO -​--
Posté le 24-02-2002 à 15:42:36  profilanswer
 

- mon graveur c'est un yamaha CRW8424E
 
- je ne sais pas trop pour le canal IDE à utiliser mais dans le readme il dise de décompresser le fichier sur le bureau part exemple, donc sur mon disque C
et le programme n'est pas en DOS il ce lance direct sous windows. Et non je n'utilise pas controleur IDE supplémentaire.
 
 [:--- kyro ---]

n°1216678
HappyHarry
Posté le 24-02-2002 à 15:43:36  profilanswer
 

si je me souviens bien, avec mon vieux yam (beurk je le hais celui la) il fallait que je mette mon graveur en master tout seul sur un canal

n°1216688
--- KYRO -​--
Posté le 24-02-2002 à 15:47:08  profilanswer
 

ah oui c'est surement ca, je te remerci beaucoup, j'essaye ca tout de suite et je te tien au courant...

n°1216716
--- KYRO -​--
Posté le 24-02-2002 à 15:58:08  profilanswer
 

arggghhh !! ca marche pas ! je vouais y croire mais c'est pas ca, je l'ai mis seul sur une nappe et en maitre et ca me fait la meme chose.
 
 [:--- kyro ---]

n°1216718
HappyHarry
Posté le 24-02-2002 à 15:58:39  profilanswer
 

ah ben je sais pas trop alors ... y a pas une bonne vieille version DOS ?

n°1216748
--- KYRO -​--
Posté le 24-02-2002 à 16:07:10  profilanswer
 

ben apparement sur le site il ni a plus que des verions windows, c'est dommage parceque j'avais déjà fait une MAJ il y a 1 an environ avec une verision DOS et ca avait fonctionner sans probléme.
Je vais chercher ailleur mais si il ni en pas sur le site officiel....
 
Merci quand meme  ;)  
 
 [:--- kyro ---]

n°1216755
cryopher
Posté le 24-02-2002 à 16:08:44  profilanswer
 

peu etre une incompatiblité avec xp ou autre?

mood
Publicité
Posté le 24-02-2002 à 16:08:44  profilanswer
 

n°1216758
HappyHarry
Posté le 24-02-2002 à 16:09:07  profilanswer
 

c fort probable ca ...

n°1216772
--- KYRO -​--
Posté le 24-02-2002 à 16:15:02  profilanswer
 

ben justement je vien de voir que le prog est aussi compatible avec Xp  
http://www.yamaha.co.jp/english/pr [...] fw-04.html
 
Donc c'est pas ca non plus  :cry:  
 
 [:--- kyro ---]

n°1216787
Sphinx
Posté le 24-02-2002 à 16:20:49  profilanswer
 

Tu n'as aucun prog qui tourne en tâche de fond?
 
Il faut arrêter, de préférence, tous les progs, avant de réaliser une telle opération (anti-virus, etc... ne garder qu'explorer et systray

n°1216818
--- KYRO -​--
Posté le 24-02-2002 à 16:36:22  profilanswer
 

ben oui je vien d'eteindre tous les programmes et aussi le plus possible de processus actif et ca ne change rien.
 
 [:--- kyro ---]

n°1216822
HappyHarry
Posté le 24-02-2002 à 16:38:00  profilanswer
 

sinon pose la question directement a yamaha

n°1217956
--- KYRO -​--
Posté le 24-02-2002 à 23:33:22  profilanswer
 

désolé j'ai du partir...
ben oui je crois que c'est ce que je vais faire, je vais essayer encore quelques trucs et puis si ca marche pas je les contact.
merci pour ton aide  :jap:  
@+
 
 [:--- kyro ---]


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  probléme pour MAJ du firmware de mon graveur

 

Sujets relatifs
merci beaucoup murphy ca fonctionne mais j'ai un autre probleme.Gros probleme Epox 8KHA+, Athlon XP
probléme avec des cdrw ! help me !!!Probléme de Boot......
kesako comme probleme ca ?Problème de reconnaissance des CDRW 700 Mo sur mon graveur :-(
graveur Yamaha SCSIDisquette de Démarrage WinME : Problème !
Problème avec CDs 90Mn............lisez merci......................... 
Plus de sujets relatifs à : probléme pour MAJ du firmware de mon graveur


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR