Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2130 connectés 

  FORUM HardWare.fr
  Hardware

  Problème avec Abit Kr7a , HELP !

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème avec Abit Kr7a , HELP !

n°1214645
kimo
Kom
Posté le 23-02-2002 à 18:46:53  profilanswer
 

Chaque fois que je lance un jeux ou 3d mark 2001,
après quelques minutes, j'ai un beau écran bleu me disant vidage de la memoire physique, et l'erreur est IRQL_NOT_LESS_OR_EQUAL.
 
Bon j'ai fais une mise a jour du bios (6n) ca na pas été j'ai mis le meme bios mais "mod" donc j'ai désactivé l'acpi, et tout mes périph on leurs propres irq sauf l'usb qui le partage avec ma carte son. J'ai les dernier 4in1, et le PCI latency patch.
Je suis sous Windows 2000 SP2.
 
Quelqu'un peut m'aidé? Car là je deviens fou !  :fou:

mood
Publicité
Posté le 23-02-2002 à 18:46:53  profilanswer
 

n°1214653
p@trick
Pourquoi?
Posté le 23-02-2002 à 18:52:19  profilanswer
 

:heink: peut etre changer les cartes de place ou meme toutes les virées et le mettres une par une ???


---------------
http://boinc.roadrunners.fr/      
n°1214715
Rayaki
Posté le 23-02-2002 à 19:13:11  profilanswer
 

surchauffe proc
fréquence cpu ou timing ram trop élevé ...
...


---------------
Clan Torysss.
n°1214827
kimo
Kom
Posté le 23-02-2002 à 19:54:46  profilanswer
 

Surchaufe du proc ...
Ben a ce niveau là c'est vrai que j'ai trouvé quelques trucs de bizzare ...
J'ai un Athlon 1200, et avec un taisol (juste le modele avant l'aqua 690) j'ai vu la t°grimpé a presque 90°.
Mais le radiateur me semblais tiède donc je l'ai quand meme remplacé par un Super orb et la je suis 53° et le max 62°.
J'ai joué aussi avec les timing de la ram (ddr2100 samsung)
en 133, cas 2 j'ai ce foutu vidage mémoire en cas 2.5 je l'ai moins efféctivement... mais je l'ai quand même !  :cry:  
Donc ma ram serai mauvaise !?  
 
Je commence a en avoir serieusement mare!! D'abord j'ai des blème avec ma geforce3, et now ma ram ...  :sweat:

n°1214854
sebkane
Posté le 23-02-2002 à 20:08:43  profilanswer
 

moi je c g eu le mm probleme !  
 
va dans le bios et desactive bios shadow

n°1214923
kimo
Kom
Posté le 23-02-2002 à 20:41:56  profilanswer
 

Merci mais je l'ai déja fais ... :jap:  
Je vais allé au magasin remplacé cette foutue ram.
Ca va gu....!!!  :fou:  2X sur un mois que j'ai des trucs foireux !

 

[jfdsdjhfuetppo]--Message édité par kimo--[/jfdsdjhfuetppo]


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Problème avec Abit Kr7a , HELP !

 

Sujets relatifs
Merci a tous ! Autre probleme digne de vous , cerveau sur entrainerProbleme avec lecteur CD
Problème de brocanteur :)Problème Asus P4T-E + P4 1.8A 512 Rambus plz help me
probleme pour installer des logiciels avec mon dvd pioneer 116T??J'ai 1 probleme sur mon disque
Gros probleme je vous en supplie aider moi ... (ceci est un defi)problème boot
J'ai un probleme de son avec une MSI K7N420 Pro 
Plus de sujets relatifs à : Problème avec Abit Kr7a , HELP !


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR