Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1765 connectés 

  FORUM HardWare.fr
  Hardware

  probleme pour installer des logiciels avec mon dvd pioneer 116T??

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme pour installer des logiciels avec mon dvd pioneer 116T??

n°1213975
jln2
Posté le 23-02-2002 à 14:24:46  profilanswer
 

salut
 
voila quand je veu installer quelque chose (un jeu par exemple) avec mon lecteur dvd pioneer 116t 16x40x(avec tiroir) voici le message qui apparer (je n'est pas ce probleme avec mon graveur liteon :heink: ):
 
http://www.tt-hardware.com/forum/ubbhtml/upload/prob1.1014470241.JPG
 
 :heink:  :heink:  
 
je suis sous win xp pro avec les via 4 in 1 4.37 installer (voir config pour plus d'info ;) )
comment je peu resoudre ce probleme :??:  
 
merci de votre futur aide :jap:

 

[jfdsdjhfuetppo]--Message édité par jln2--[/jfdsdjhfuetppo]

mood
Publicité
Posté le 23-02-2002 à 14:24:46  profilanswer
 

n°1214279
jln2
Posté le 23-02-2002 à 16:05:02  profilanswer
 

ya personne :??:  :heink:

n°1214395
jln2
Posté le 23-02-2002 à 16:59:32  profilanswer
 

:bounce:

n°1214452
jln2
Posté le 23-02-2002 à 17:19:42  profilanswer
 

j'ai essayé de faire un copier/coller d'un divx (~700mo) du lecteur pioneer a mon disque dur et j'ai eu un message d'erreur :(
j'ai refait la meme operation de mon graveur liteon a mon disque dur et la pas de probleme :heink:
 
mon lecteur dvd pioneer 116t serait-t-il mort :??:  :(  :cry:

n°1214515
jln2
Posté le 23-02-2002 à 17:51:33  profilanswer
 

personne ne peut m'aider :??:  :cry:  
s'il vous plait

n°1214592
jln2
Posté le 23-02-2002 à 18:28:06  profilanswer
 

:bounce:

n°1214597
Prems
Just a lie
Posté le 23-02-2002 à 18:28:55  profilanswer
 

Pb de DMA ?


---------------
Ratures - Cuisine
n°1214604
jln2
Posté le 23-02-2002 à 18:30:36  profilanswer
 

comment on active le DMA sous XP :??:

n°1214682
jln2
Posté le 23-02-2002 à 19:04:41  profilanswer
 

:bounce:

n°1214794
jln2
Posté le 23-02-2002 à 19:44:48  profilanswer
 

:spookie:

mood
Publicité
Posté le 23-02-2002 à 19:44:48  profilanswer
 

n°1214804
seb33
Posté le 23-02-2002 à 19:48:31  profilanswer
 

quel est la version de ton firmware?
peut etre que sinonn la vitesse est trop rapide pionner a mis en ligne cette semaine un utilitaire pour reduire ces vitesse

n°1214823
jln2
Posté le 23-02-2002 à 19:53:11  profilanswer
 

j'avai pas de probleme sous win 98se
comment on fait pour savoir la version du firmware sous xp?

n°1214861
jln2
Posté le 23-02-2002 à 20:13:00  profilanswer
 

j'ai la version 1.09

n°1214898
jorage
Posté le 23-02-2002 à 20:31:57  profilanswer
 

Le problème, c'est le message parle de 16 bit, alors que normalement le lecteur doit être en 32 bit. Tu n'aurrais pas installer un pilote dos de ton dvd par hazard lors de l'installation de XP. Regarde aussi la DMA, fait l'inverse si il est coché tu décoches, si il n'est pas coché tu coches et essayes....!!! @+

n°1214912
jln2
Posté le 23-02-2002 à 20:37:27  profilanswer
 

comment on active/desactive le DMA sous XP

 

[jfdsdjhfuetppo]--Message édité par jln2--[/jfdsdjhfuetppo]

n°1214964
jln2
Posté le 23-02-2002 à 21:03:17  profilanswer
 

:bounce:

n°1214967
jln2
Posté le 23-02-2002 à 21:04:07  profilanswer
 

Citation :

Le problème, c'est le message parle de 16 bit, alors que normalement le lecteur doit être en 32 bit. Tu n'aurrais pas installer un pilote dos de ton dvd par hazard lors de l'installation de XP. Regarde aussi la DMA, fait l'inverse si il est coché tu décoches, si il n'est pas coché tu coches et essayes....!!! @+


 
non j'ai pas installé de pilote dos ;)

n°1215072
jln2
Posté le 23-02-2002 à 21:50:46  profilanswer
 

:spookie:

n°1215087
dolby-digi​tal3500
Posté le 23-02-2002 à 21:55:00  profilanswer
 

:bounce:  :spookie:  :bounce:

n°1215155
jln2
Posté le 23-02-2002 à 22:25:38  profilanswer
 

:bounce:

n°1215345
jln2
Posté le 23-02-2002 à 23:37:51  profilanswer
 

:spookie:

n°1215380
Prems
Just a lie
Posté le 23-02-2002 à 23:49:07  profilanswer
 

jln2 a écrit a écrit :

comment on active/desactive le DMA sous XP  




 
Comment on fait une recherche sur le forum ?


---------------
Ratures - Cuisine
n°1215387
torpe23
Posté le 23-02-2002 à 23:51:04  profilanswer
 

propriétes système : dans panneau de config. Puis matériel, gestionnaire de périphériques, puis propriétés des canaux ATA/IDE, puis voilà !  
C'est à peu près comme ça sous 2000 donc ça doit être pareil sous XP !

n°1215405
jln2
Posté le 23-02-2002 à 23:59:13  profilanswer
 

c'est mit:
"DMA si possible" donc c bon :??:
j'ai fait une recherche et j'ai lu qu'il vallait une nappe udma66 pour que ca marche, vrai ou faux :??:

 

[jfdsdjhfuetppo]--Message édité par jln2--[/jfdsdjhfuetppo]

n°1215418
Prems
Just a lie
Posté le 24-02-2002 à 00:04:27  profilanswer
 

jln2 a écrit a écrit :

c'est mit:
"DMA si possible" donc c bon :??:
j'ai fait une recherche et j'ai lu qu'il vallait une nappe udma66 pour que ca marche, vrai ou faux :??:  




 
vrai.


---------------
Ratures - Cuisine
n°1215422
jln2
Posté le 24-02-2002 à 00:05:41  profilanswer
 

pourtant mon graveur a une nappe udma33 et il marche bien lui :??:  :heink:

n°1215429
Prems
Just a lie
Posté le 24-02-2002 à 00:08:06  profilanswer
 

Ton graveur il est fait pour fonctionner en UDMA33.


---------------
Ratures - Cuisine
n°1215433
jln2
Posté le 24-02-2002 à 00:09:47  profilanswer
 

pourquoi ca marchait bien sous win98 alors :??:

n°1215893
jln2
Posté le 24-02-2002 à 11:22:39  profilanswer
 

voici le message quand je lance l'installation manuellement:
 
http://www.tt-hardware.com/forum/ubbhtml/upload/new.1014546046.JPG

n°1215902
dolby-digi​tal3500
Posté le 24-02-2002 à 11:25:13  profilanswer
 

c'est un peu trop chelou pour moi :heink:  
essaye de mettre une autre nappe, ou change le de controlleur, je vois que ca :(

n°1215941
jln2
Posté le 24-02-2002 à 11:38:18  profilanswer
 

probleme resolu :sol:  
c'est ma nappe qui etait trop longe :ouch:  :sarcastic: (vive la nappe d'1m :lol:  :gun: )
je rebrancher sur le port du milieu et now ca rulezzz :D, plus les messages :D  
 
une question:
est-ce qu'on peut couper la partie de la nappe qui ne sert pas :??:  
merci

n°1215946
Prems
Just a lie
Posté le 24-02-2002 à 11:39:51  profilanswer
 

jln2 a écrit a écrit :

probleme resolu :sol:  
c'est ma nappe qui etait trop longe :ouch:  :sarcastic: (vive la nappe d'1m :lol:  :gun: )
je rebrancher sur le port du milieu et now ca rulezzz :D, plus les messages :D  
 
une question:
est-ce qu'on peut couper la partie de la nappe qui ne sert pas :??:  
merci  




 
Moi je dirai oui, y'a pas de terminateurs comme une nappe SCSI.
 
Mais ne le fais pas avant confirmation  ;)


---------------
Ratures - Cuisine
n°1215957
jln2
Posté le 24-02-2002 à 11:41:45  profilanswer
 

Citation :

Moi je dirai oui, y'a pas de terminateurs comme une nappe SCSI.  
 
Mais ne le fais pas avant confirmation  


 
ok j'attend une confirmation ;)  
 
merci pour ton aide :jap:

n°1216014
jln2
Posté le 24-02-2002 à 11:57:57  profilanswer
 

:bounce:

n°1216016
dolby-digi​tal3500
Posté le 24-02-2002 à 11:59:22  profilanswer
 

te prend pas la tete, ca marche alors laisse comme ca ;)

n°1216023
jln2
Posté le 24-02-2002 à 12:01:07  profilanswer
 

Citation :

te prend pas la tete, ca marche alors laisse comme ca  


 
ouai mais j'ai 60cm de nappe qui m'emmerde :ouch:  :gun:

n°1216028
dolby-digi​tal3500
Posté le 24-02-2002 à 12:02:31  profilanswer
 

jln2 a écrit a écrit :

Citation :

te prend pas la tete, ca marche alors laisse comme ca  


 
ouai mais j'ai 60cm de nappe qui m'emmerde :ouch:  :gun:  




 
 
tas qu'a l'enroulé sur elle meme et tu y met un bout de scotch :heink: non? :heink:

n°1216060
jln2
Posté le 24-02-2002 à 12:13:51  profilanswer
 

v faire ca alors ;)

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  probleme pour installer des logiciels avec mon dvd pioneer 116T??

 

Sujets relatifs
J'ai 1 probleme sur mon disqueGros probleme je vous en supplie aider moi ... (ceci est un defi)
prob avec windows installer sous XP...problème boot
J'ai un probleme de son avec une MSI K7N420 ProProbleme d'icones corrompues avec tous les detonator 2X.XX
Problème avec une garantie chez Western Digital. Qui peut m'aider?/ ! \ Problème avec mon nouveau PC
Est-ce vraiment nécessaire d'installer ASPI sous XP ?probleme de connection irda
Plus de sujets relatifs à : probleme pour installer des logiciels avec mon dvd pioneer 116T??


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR