Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1424 connectés 

  FORUM HardWare.fr
  Hardware

  problème d'identification d'un processeur athlon xp sous windows 2000

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème d'identification d'un processeur athlon xp sous windows 2000

n°1448880
ggm61
Posté le 18-05-2002 à 01:52:49  profilanswer
 

ma config : athlon xp 1900 sur asus a7v333
dans le bios : fréquence maximale proposée à 1466
sous windows : sur propriété du poste de travail c'est indiqué athlon 1700
j'ai configuré manuellement dans le bios avec multiplicateur = 12 et fréquence = 133/33 (1600 environ, ce qui correspond à l'athlon xp 1900)
 
est-ce que j'ai mal paramétré ou on m'a vendu un 1700?
 
merci d'avance

mood
Publicité
Posté le 18-05-2002 à 01:52:49  profilanswer
 

n°1448882
Le Veilleu​r
Posté le 18-05-2002 à 01:54:27  profilanswer
 

Je pense que le modele precis pour xp est ecrit sur le core du proc, comme les anciennes generations, sinon dl un soft qui s'appele WCPUID.


---------------
Mon Blog : LeVeilleur.net | Hébergement d'images : Hostipics.net
n°1448884
ggm61
Posté le 18-05-2002 à 01:57:17  profilanswer
 

Le Veilleur a écrit a écrit :

Je pense que le modele precis pour xp est ecrit sur le core du proc, comme les anciennes generations, sinon dl un soft qui s'appele WCPUID.  




je vais essayer ton soft, mais je crois qu'on m'a refilé un faux truc.
merci

n°1448885
Le Veilleu​r
Posté le 18-05-2002 à 01:58:19  profilanswer
 

ggm61 a écrit a écrit :

 
je vais essayer ton soft, mais je crois qu'on m'a refilé un faux truc.
merci  




Ce soft va deja te donner ta frequence reel...
Et si tu veux etre certain, Tu demontes ton systeme de refroidissement et tu lis les infos noté sur le core...Normalement il sera XP1900+ et etc...


---------------
Mon Blog : LeVeilleur.net | Hébergement d'images : Hostipics.net
n°1448890
JEFLEFOU
Posté le 18-05-2002 à 02:04:04  profilanswer
 

Tu peux également downloader CPUZ qui donne pas ma d'info sur ta config.
J'ai également une A7V333. D'après ce que tu dis ton bios de propose en réglage :
- 1100
- 1466
- réglage manuel.
Quand tu boutes en manuel 12 x 133. Quel proc t'indique-t-il ?

n°1448900
ggm61
Posté le 18-05-2002 à 02:17:42  profilanswer
 

Quand je boote en manuel 12*133, sous windows c'est marqué 1700 quand même.
sinon au démarrage après le compteur de mémoire, c'est trop rapide j'arrive pas à lire ni bloquer l'écran

n°1448905
JEFLEFOU
Posté le 18-05-2002 à 02:22:16  profilanswer
 

ggm61 a écrit a écrit :

Quand je boote en manuel 12*133, sous windows c'est marqué 1700 quand même.
sinon au démarrage après le compteur de mémoire, c'est trop rapide j'arrive pas à lire ni bloquer l'écran  




Là, je suis dépassé. ça sent l'arnaque.
T'as pas essayé de relier les ponts L1 par hasard ?

n°1448911
ggm61
Posté le 18-05-2002 à 02:31:21  profilanswer
 

nan, pas de tentative d overclocking

n°1448915
JEFLEFOU
Posté le 18-05-2002 à 02:36:17  profilanswer
 

Désolé pour toi mais tu vas pouvoir  :gun:  ton revendeur.
Je ne vois aucune raison pour que ta cm ne reconnaisse pas le coef.

n°1448918
ggm61
Posté le 18-05-2002 à 02:47:38  profilanswer
 

en fait je viens de voir avec wcpuid que le multiplicateur à été redescendu à 11 (la fréquence toujours à 133) malgré le réglage manuel. par contre ma barrette de mémoire (256 2700 à 333 donc) ne carbure qu'à 266 selon wcpuid. c'est normal?
Pour le vendeur, t'as raison mais je lui ferai pas de mal avant qu'il me change tout ça  ;)

mood
Publicité
Posté le 18-05-2002 à 02:47:38  profilanswer
 

n°1448922
JEFLEFOU
Posté le 18-05-2002 à 02:55:31  profilanswer
 

ggm61 a écrit a écrit :

en fait je viens de voir avec wcpuid que le multiplicateur à été redescendu à 11 (la fréquence toujours à 133) malgré le réglage manuel. par contre ma barrette de mémoire (256 2700 à 333 donc) ne carbure qu'à 266 selon wcpuid. c'est normal?
Pour le vendeur, t'as raison mais je lui ferai pas de mal avant qu'il me change tout ça  ;)  




Pour la ram, j'aimerais également connaître la réponse. j'ai beau testr en ration 1/1 , 4/5 ou laisser en auto, Sandra m'indique 266 Mhz alors que CPUZ 333 Mhz.

n°1448924
ggm61
Posté le 18-05-2002 à 02:58:59  profilanswer
 

jeflefou a écrit a écrit :

 
Pour la ram, j'aimerais également connaître la réponse. j'ai beau testr en ration 1/1 , 4/5 ou laisser en auto, Sandra m'indique 266 Mhz alors que CPUZ 333 Mhz.  




 
et wCPUID ? 266 aussi ?
Bon, j remballe tout et j arrete mon installation, j retourne demain a Montgallet...  :(  
Et dodo ...  A+ (j aurais sans doute d autres questions demain  ;) )

n°1448926
JEFLEFOU
Posté le 18-05-2002 à 02:59:14  profilanswer
 

Je pensais à une dernière chose avant de  :gun: .
Quelle version du bios as-tu ?

n°1448927
ggm61
Posté le 18-05-2002 à 02:59:51  profilanswer
 

jeflefou a écrit a écrit :

Je pensais à une dernière chose avant de  :gun: .
Quelle version du bios as-tu ?  




 
arf, j ai tout remballe ... c le bios d origine de la carte mere

n°1448931
JEFLEFOU
Posté le 18-05-2002 à 03:04:19  profilanswer
 

Flash ton bios, tu dois avoir, à mon avis, le 1003.xx ou le 1004.
Tu crées une disquette de boot dos sur laquelle tu copies aflash.exe et le bios que tu pourras télécharger ci-dessous.
http://www.asuscom.de/support/techmain/technical.htm
 
Tiens moi au courant si ça à marché, on sait jamais. De toute façn ce sera déja ça de fait.

n°1448932
ggm61
Posté le 18-05-2002 à 03:08:51  profilanswer
 

jeflefou a écrit a écrit :

Flash ton bios, tu dois avoir, à mon avis, le 1003.xx ou le 1004.
Tu crées une disquette de boot dos sur laquelle tu copies aflash.exe et le bios que tu pourras télécharger ci-dessous.
http://www.asuscom.de/support/techmain/technical.htm
 
Tiens moi au courant si ça à marché, on sait jamais. De toute façn ce sera déja ça de fait.  




 
 :pt1cable:  J ai pas de lecteur de disquette ... J ai oublie de l achete cette apremidi ...  :lol:  
Mais de toutes facons, j suis a peu pres sure que c est un XP1700.
 
Mais meme pour le 333 au lieu du 266 je pense pas que ca arrange grand chose. Car c est quand meme un des "avantages" (marketing) de la carte ... Mais ca coute rien, j flasherais le bios demain.

n°1448933
JEFLEFOU
Posté le 18-05-2002 à 03:11:20  profilanswer
 

De toute façon c'est écrit clairement sur le core du proc.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  problème d'identification d'un processeur athlon xp sous windows 2000

 

Sujets relatifs
8kta3 et athlon xpGros problème avec ma nouvelle GeForce 4 Ti 4400, sa sent mauvais :(
Probleme avec TV OUT et Radeon 8500 :(Gros probleme avec une carte mere ecs +ddr et xp+ 1700
probleme pour éteindre le pcProblème bios carte mère Elite P6BAP-Me
Probleme de freeze de mon PC au bout de 4 heures AIDE MerciProbleme avec mon portable Dell latitude C600
Probleme de lecture CDProbleme de souris ( ms explorer 3.0 )
Plus de sujets relatifs à : problème d'identification d'un processeur athlon xp sous windows 2000


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR