Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
482 connectés 

  FORUM HardWare.fr
  Hardware

  Probleme de souris ( ms explorer 3.0 )

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme de souris ( ms explorer 3.0 )

n°1447630
LUCHON
Posté le 17-05-2002 à 17:36:34  profilanswer
 

Bonjour a vous.
 
Je vous expose mon probleme :
 
Javais une souris ( ms optical ) et au bout de quelque mois les patins se sont usés.. bon c'est assez désagréable pour une souris a 300fr++ mais bon..
Jai donc décidé d'acheter la ms explorer 3.0.
Mais grosse surprise apres 1h d'utilisation.. les patins etaient deja usés........
Pour info j'utilise un tapis FUNC ( donc de bonne qualité et coté lisse)
 
DOnc si quelqu un pourrait me dire ce que je dois faire......
 
merci....
*dégouté*

mood
Publicité
Posté le 17-05-2002 à 17:36:34  profilanswer
 

n°1447638
tournesol
Posté le 17-05-2002 à 17:39:06  profilanswer
 

Usée au bout d'une heure !  :ouch:  :ouch:  :ouch:  
 
Tu dois prendre les virages trop sec avec des accélérations trop fortes  :D

n°1447948
subwoofer
Posté le 17-05-2002 à 19:33:30  profilanswer
 

luchon a écrit a écrit :

Bonjour a vous.
 
Je vous expose mon probleme :
 
Javais une souris ( ms optical ) et au bout de quelque mois les patins se sont usés.. bon c'est assez désagréable pour une souris a 300fr++ mais bon..
Jai donc décidé d'acheter la ms explorer 3.0.
Mais grosse surprise apres 1h d'utilisation.. les patins etaient deja usés........
Pour info j'utilise un tapis FUNC ( donc de bonne qualité et coté lisse)
 
DOnc si quelqu un pourrait me dire ce que je dois faire......
 
merci....
*dégouté*  




 
salut,pour info g les memes souris/tapis ke toi et les patins sont a peine rayes... :heink:  
 
vraiment bizarre...
 
@+

n°1453352
Payze
own the corners
Posté le 19-05-2002 à 20:38:18  profilanswer
 

je lai depuis 6mois et les patins commencent a raccrocher seulement (sur Func).
Vive le scotch  :D


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Probleme de souris ( ms explorer 3.0 )

 

Sujets relatifs
Probleme de gravure avec Liteone 32/12/40!Problème inconnu sur COMPAQ Armada M700 ecran noir à petits pois...
Allo Houston ? problème d'allumage avec ma K7T Pro2-A...probleme direct3d et portable avec Savage
probleme reconnaissance DD Seagate Barracuda IVProblème de fluidité dans certains jeux
souris double optique ?Problème avec Geforce 4mx et cm MSI Nforce
Probléme d'aspisouris gant
Plus de sujets relatifs à : Probleme de souris ( ms explorer 3.0 )


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR