Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1770 connectés 

  FORUM HardWare.fr
  Hardware

  Problème de boot (bios ? )

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de boot (bios ? )

n°1549530
fred2k
Posté le 23-06-2002 à 18:22:03  profilanswer
 

Bon je vous explique : la CM est une MSI KT7pro2a,j'ai dû flasher le bios pour supporter le duron 1200,je le fais,ça marche,clear CMOS,boot,ça marche,reboot,et là pouf ça boot plus : et attention ,la séquence du bios de détection des périfs marche bien,le boot windows démarre,puis le message classique
"update ESCD succesfuly" puis
"verifying DMI pool data : success"
puis là il se passe plus rien,que je choisisse de booter sur D7,CDrom ou HDD :??:
 
J'ai essayé sans aucune carte et juste une barette de ram,rien...
 
QQun a une idée ? ou a eu le même blem et l'a résolu ?
 
Merci d'avance :)


---------------
Nashtbg a écrit : cete nuit j'ai révé qu'il yavait TheRealBl0P Fred2k et Qyri chez moua kon faisait un 2 vs 2  
mood
Publicité
Posté le 23-06-2002 à 18:22:03  profilanswer
 

n°1549542
laribo
Que c'est bon c'est bon la vie
Posté le 23-06-2002 à 18:24:24  profilanswer
 

tu vas dans le bios et tu charges soit les valeurs par defaut, soit les valeurs optimisés,
 
pourquoi le clear CMOS ?


---------------
Que c'est bon c'est bon la vie pour les grands et les petits
n°1549548
fred2k
Posté le 23-06-2002 à 18:25:36  profilanswer
 

t'imagines bien que j'ai tout fait dans le bios,load defaut,optimised,reglages à la main...
 
Le clear CMOS ben après un flash c'est recommandé,pas obligatoire mais bon...


---------------
Nashtbg a écrit : cete nuit j'ai révé qu'il yavait TheRealBl0P Fred2k et Qyri chez moua kon faisait un 2 vs 2  
n°1549565
laribo
Que c'est bon c'est bon la vie
Posté le 23-06-2002 à 18:27:51  profilanswer
 

le clear cmos c'est pour le crash, après un flash c'est juste le load defaut, essaye de redetecter tes periph IDE, ou peut etre que les nouvelles fonctions ne plaisent pas à ta RAM.


---------------
Que c'est bon c'est bon la vie pour les grands et les petits
n°1549571
fred2k
Posté le 23-06-2002 à 18:29:04  profilanswer
 

pas bête,enfin une nouvelle piste après une journée de prise de tête,je vais essayer (demain,bécanne d'un pote) et je te donne des nouvelles :)
(si qqun à une autre idée faut pas hésiter :) )


---------------
Nashtbg a écrit : cete nuit j'ai révé qu'il yavait TheRealBl0P Fred2k et Qyri chez moua kon faisait un 2 vs 2  

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Problème de boot (bios ? )

 

Sujets relatifs
Problème de performances généralesbios
Quel est le meilleur Bios pour la 8K3A ?Partition Magic [probleme de fonctionnement]
Probleme avec MSI Kt3 Ultra ARU et GeForce III LeadtekMon ordinateur ne boot plus
Probleme sorti TV geforce2mx200Où trouver des bios pour geforce 3?
configurer graveur ds le biosconfigurer graveur ds le bios
Plus de sujets relatifs à : Problème de boot (bios ? )


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR