Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1435 connectés 

  FORUM HardWare.fr
  Hardware

  Probleme avec MSI Kt3 Ultra ARU et GeForce III Leadtek

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme avec MSI Kt3 Ultra ARU et GeForce III Leadtek

n°1549225
bgm
Posté le 23-06-2002 à 16:47:47  profilanswer
 

Bonjour à tous.....
 
Je viens de faire l'acquisition d'une MSI KT3ULTRA ARU ( USB2 + RAID)
 
Les performances avec cette carte un ahtlon xp 1900+ ,512 Mo de ddr et une geforce III leadtek de premiere generation sont assez bonnes.
 
7400 sous 3dmark 2001 mais par contre j'ai un gros probleme sur les flux d'image. Autrement dit la video marque des arrêts sans arrêt. Ca gele et pis ca repart... D'autre part si je mais l'agp aperture size à 256 Mo toutes les applications direct 3d deconnent et n'affiche quasiment plus rien. Encore une derniere chose le son de la carte integré est tout bonnement degueulasse.  
 
J'ai reformaté et mis les reglages du bios par defaut mais cela ne donne rien....
 
Ci kkun sait de koi ca vient faite moi un signe  
 
a plus :sarcastic:


Message édité par bgm le 23-06-2002 à 16:59:36
mood
Publicité
Posté le 23-06-2002 à 16:47:47  profilanswer
 

n°1549316
Stranger
Posté le 23-06-2002 à 17:22:18  profilanswer
 

j'ai le meme matos que toi mais je n'ai pas ce genre de soucis
 
est ce que tu as bien mis les drivers via 4 en 1?
 
pour l'agp aperture size il est souvent deconseillé de le mettre a 256 (ca marche mal avec beaucoup de carte mere)

n°1549378
bgm
Posté le 23-06-2002 à 17:43:57  profilanswer
 

Ben oui j'ai mis les tout dernier les VIA 4-in-1 Driver 4.40A
que j'ai trouvé sur un site y a pas longtemps....
 
mais c'est tres bizzard et tu est content du son toi...???
 
Je souhaitais me débarasser de ma soundblaster live 1024 a cause du bug avec le chip via sur les transferts de disque dur mais je crois que je vais la remettre....
 
voila a plus .... si tu veux l'adresse pour les via tu me diras...

n°1549456
bgm
Posté le 23-06-2002 à 18:04:32  profilanswer
 

Je crois en fait que je vais m'orienter sur l'a7v333 ....
 
A moins que celle-ci aussi pose de gros problemes...
 
Vous conseillé koi asus a7v333 ou msi kt3ultra?????????

n°1582809
Stranger
Posté le 04-07-2002 à 00:36:27  profilanswer
 

j'utilise pas le son integré, ca ne remplace pas une sound blaster à 100%
 
 
sinon, apres moult test, j'ai bien le meme pb que toi !
mes videos ou mp3 freeze juste un instant et ca repart
le pb est tres regulier, environ toutes les 40 secondes
apparement je n'ai pas le pb avec win98, seulement avec win2k
 
qq a une solution?

n°1582844
firebird2
mé qué ski raconte ? .........
Posté le 04-07-2002 à 00:46:21  profilanswer
 

bgm a écrit a écrit :

Je crois en fait que je vais m'orienter sur l'a7v333 ....
 
A moins que celle-ci aussi pose de gros problemes...
 
Vous conseillé koi asus a7v333 ou msi kt3ultra?????????  



j'ai exactement la meme config que toi et j'ai pas ce probleme et j'ai testé 3 kt3 ultra


---------------
"Sur le plus beau trône du monde, on n'est jamais assis que sur son cul !"    Montaigne
n°1592037
danous
Posté le 06-07-2002 à 21:29:37  profilanswer
 

Stranger a écrit a écrit :

j'utilise pas le son integré, ca ne remplace pas une sound blaster à 100%
 
 
sinon, apres moult test, j'ai bien le meme pb que toi !
mes videos ou mp3 freeze juste un instant et ca repart
le pb est tres regulier, environ toutes les 40 secondes
apparement je n'ai pas le pb avec win98, seulement avec win2k
 
qq a une solution?




 
moi aussi j'ai se probleme regardema config leddur se met a charger et c'est tres saccadé sa se fige meme  3 a 4 secopnde c'est tres chiant et je fait 7600 a 3 dmark 2001


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Probleme avec MSI Kt3 Ultra ARU et GeForce III Leadtek

 

Sujets relatifs
Probleme sorti TV geforce2mx200Où trouver des bios pour geforce 3?
Volant MS SideWinder FF : Problème avec pédalierproblème windows xp
probleme avec MSI geforce 4 Ti 4200 64 MoASUS + Geforce MX + SB = Freeezz TOTALE
Probleme de LED 
Plus de sujets relatifs à : Probleme avec MSI Kt3 Ultra ARU et GeForce III Leadtek


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR