Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
989 connectés 

  FORUM HardWare.fr
  Hardware

  Partition Magic [probleme de fonctionnement]

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Partition Magic [probleme de fonctionnement]

n°1549247
DaV-X
PSN : kaldor37
Posté le 23-06-2002 à 16:58:45  profilanswer
 

Voila j'utilise la fonction pour redistribuer l'espace libre sous win pour augmenter la taille de ma partition c:
il redemarre pour appliquer les modif et la win2k me met une fenetre comme pour le scan disk (win2k) avec : mnt not found ou un truc dans le genre  :sweat:  
quand je suis sous doze il me prend pas les modif pareil pour dos en fait il ne les applique pas  :sweat:  
 
quelqu'un pourrait me dire d'ou ca vient et si possible comment faire pour régler le prob ?
 
merci a tous  :jap:

mood
Publicité
Posté le 23-06-2002 à 16:58:45  profilanswer
 

n°1549331
romano
Posté le 23-06-2002 à 17:25:43  profilanswer
 

quelle version


Message édité par romano le 23-06-2002 à 17:25:53
n°1549348
DaV-X
PSN : kaldor37
Posté le 23-06-2002 à 17:34:50  profilanswer
 

v7

n°1549358
DaV-X
PSN : kaldor37
Posté le 23-06-2002 à 17:38:11  profilanswer
 

sur softs on m'a donné ca :
http://bellamyjc.net/fr/windows2000.html#XMNT2000
apparament ils disent d'éditer le registre mais je n'ai pas la meme fenetre qui s'affiche dans l'éditeur  
 
au lieu d'avoir ca :
http://bellamyjc.net/gif/regedt322.jpg
 
la fenetre m'indique ca :
 
autocheck xmnt2001 /bat=C:\WINNT\System32\PQ_BATCH.PQB /dbg=C:\WINNT\System32\PQ_DEBUG.TXT /ver=262144 /prd="PartitionMagic Pro"
autocheck autochk *
 
j'hésite a supprimer j'ai peur de ne plus pouvoir booter apres  :sweat:

n°1549366
romano
Posté le 23-06-2002 à 17:40:53  profilanswer
 

as-tu Linux installé

n°1549381
zwaq
Posté le 23-06-2002 à 17:46:16  profilanswer
 

j'ai eu le même pb avec la V7, il me manquait le fichier XMNT2001. un copain me l'a filé, je l'ai mis dans le rep systeme et tout roule. si tu veux, je te l'envoie par mail.


---------------
Topic PC ultra-portable ACER Swift 1 fanless
n°1549427
DaV-X
PSN : kaldor37
Posté le 23-06-2002 à 17:58:08  profilanswer
 

zwaq a écrit a écrit :

j'ai eu le même pb avec la V7, il me manquait le fichier XMNT2001. un copain me l'a filé, je l'ai mis dans le rep systeme et tout roule. si tu veux, je te l'envoie par mail.  




 
ha oui sans prob :jap:  
merci merci merci  :love:


Message édité par DaV-X le 23-06-2002 à 18:01:03
n°1549498
zwaq
Posté le 23-06-2002 à 18:16:09  profilanswer
 

DaV-X a écrit a écrit :

 
 
ha oui sans prob :jap:  
merci merci merci  :love:  




OUI mais donne-moi ton mail, ICI ou en MP


---------------
Topic PC ultra-portable ACER Swift 1 fanless
n°1549501
DaV-X
PSN : kaldor37
Posté le 23-06-2002 à 18:16:59  profilanswer
 

zwaq a écrit a écrit :

 
OUI mais donne-moi ton mail, ICI ou en MP  




 
je t'ai envoyé un mp la non ?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Partition Magic [probleme de fonctionnement]

 

Sujets relatifs
Probleme avec MSI Kt3 Ultra ARU et GeForce III LeadtekProbleme sorti TV geforce2mx200
Volant MS SideWinder FF : Problème avec pédalierproblème windows xp
probleme avec MSI geforce 4 Ti 4200 64 MoProbleme de LED
Probleme Disque Dur sur portable URGENT!Probleme avec un Gigabyte Ga-7VRX !!!
Probleme de FORMATAGEprobléme d'installation carte réseau
Plus de sujets relatifs à : Partition Magic [probleme de fonctionnement]


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR