Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1458 connectés 

  FORUM HardWare.fr
  Hardware

  Problème de branchement d'une alim AT sur une carte AT...

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de branchement d'une alim AT sur une carte AT...

n°1155339
moumoune20​00
Posté le 04-02-2002 à 21:11:52  profilanswer
 

Salut!
Je ne sais pas ciomment brancher les deux parties de mon alim AT.
Sur une des prises, j'ai P9 et sur l'autre j'ai P8, mais rien, sur la carte mère.
Est-ce que vous connaissez le sens?

mood
Publicité
Posté le 04-02-2002 à 21:11:52  profilanswer
 

n°1155355
bagdad
Posté le 04-02-2002 à 21:15:27  profilanswer
 

Vi :D

n°1155361
moumoune20​00
Posté le 04-02-2002 à 21:16:12  profilanswer
 

Ca c'est de la réponse très explicite

n°1155378
bagdad
Posté le 04-02-2002 à 21:19:37  profilanswer
 

noir contre noir au centre ça va mieux? :)

n°1155382
moumoune20​00
Posté le 04-02-2002 à 21:20:33  profilanswer
 

C'est plus cool ...
Merci

Citation :

beaucoup


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Problème de branchement d'une alim AT sur une carte AT...

 

Sujets relatifs
Problème avec les VIA 4in1 ...problème de périphérique sous win 2000
big probleme avec abit KR7A...help(probleme resolu ;) )Carte abit et RAID 0 IDE ? des problemes ?
Une "grillade" d'alim peut elle endommager le PC?problème avec un caméscope...
Peut on booter sur une carte controleur ?pb avec ma carte son
MULTIBOOT probleme bizarre !quelle carte graphique pas chère (moins de 150?) ?
Plus de sujets relatifs à : Problème de branchement d'une alim AT sur une carte AT...


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR