Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1465 connectés 

  FORUM HardWare.fr
  Hardware

  Problème d'alimentation qui ne débite pas assez

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème d'alimentation qui ne débite pas assez

n°1293458
Eniac
Da Mourfis' King
Posté le 23-03-2002 à 20:16:21  profilanswer
 

Salut,
 
J'ai une alim 300W Aopen qui a 2 ans d'âge. J'ai un PC avec pas mal de trucs à l'intérieur (DVD,graveur,lecteur CD, 2 HDD, Geforce, 3 ventilos supplémentaires...)
 
Depuis quelques temps, il arrivait qu'un de mes disques dur arrêtait de tourner ; après quelques essais pour mettre en évidence que le problème ne venait pas de lui, je me suis rendu compte que quand je débranche un périph (lecteur DVD par ex), je n'ai pas ce problème de HD qui s'arrête.  Le problème viendrait-il donc d'un manque de puissance de la part de l'alim ?
 
Pourtant, ça fait plus d'un an que mon PC tourne comme ça... une alim, ça s'use ?
 
Aussi, est-il possible de la tester (ampèremètre) ? Y'a quand même une 50aine de fils qui sort de là :) Suggestions ?
 
Merci A+


---------------
If you really want something, all the Universe conspires in helping you to achieve it.
mood
Publicité
Posté le 23-03-2002 à 20:16:21  profilanswer
 

n°1294467
Eniac
Da Mourfis' King
Posté le 24-03-2002 à 11:58:57  profilanswer
 

:bounce:


---------------
If you really want something, all the Universe conspires in helping you to achieve it.
n°1294538
cafard
Posté le 24-03-2002 à 12:35:20  profilanswer
 

Eniac a écrit a écrit :

Salut,
 
J'ai une alim 300W Aopen qui a 2 ans d'âge. J'ai un PC avec pas mal de trucs à l'intérieur (DVD,graveur,lecteur CD, 2 HDD, Geforce, 3 ventilos supplémentaires...)
 
Depuis quelques temps, il arrivait qu'un de mes disques dur arrêtait de tourner ; après quelques essais pour mettre en évidence que le problème ne venait pas de lui, je me suis rendu compte que quand je débranche un périph (lecteur DVD par ex), je n'ai pas ce problème de HD qui s'arrête.  Le problème viendrait-il donc d'un manque de puissance de la part de l'alim ?
 
Pourtant, ça fait plus d'un an que mon PC tourne comme ça... une alim, ça s'use ?
 
Aussi, est-il possible de la tester (ampèremètre) ? Y'a quand même une 50aine de fils qui sort de là :) Suggestions ?
 
Merci A+  




 
arrete de te masturber le cerveau.
change d alim pour avoir la reponse. :non:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Problème d'alimentation qui ne débite pas assez

 

Sujets relatifs
probleme pour installer win2000Gro probleme ! SVP aidé moi!JE sé pas ce qui a grillé!!
probleme scsiPROBLEME portable compaq et CS!!!
probleme de DD heelp!!Problème de partition !
probleme install des derniers détonatorsprobleme de demarrage XP = probleme de DD ???
[help] Alimentation dell 330w--->atxprobleme avec Rue du commerce
Plus de sujets relatifs à : Problème d'alimentation qui ne débite pas assez


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR