Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
848 connectés 

  FORUM HardWare.fr
  Hardware

  Problème au démarrage du pc sur carte mère Abit KR7A

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème au démarrage du pc sur carte mère Abit KR7A

n°1297428
narzo
Posté le 25-03-2002 à 17:14:47  profilanswer
 

Salut à tous
 
Je viens de changer mon ventilo pour un silent viking et qd j'allume le pc, il demarre mais se coupe au bout d'un seconde
 
j'ai une Abit kr7a, la led orange est allumée qd pc éteint, la verte s'allume qd j'appuis sur power et 1 seconde après la pc s'éteint, la led rouge s'allume et s'éteint de suite. (LED de la carte mère)
 
Avez-vous déja eu un problème du genre
 
Merci pour votre aide

 

[jfdsdjhfuetppo]--Message édité par narzo--[/jfdsdjhfuetppo]

mood
Publicité
Posté le 25-03-2002 à 17:14:47  profilanswer
 

n°1297456
narzo
Posté le 25-03-2002 à 17:28:40  profilanswer
 

en admettant que le CPU  soit endommagé, est-ce que le pc se couperait tout seul comme ça ou bien il tournerait qd même ???
 
Quelle galère  :(  :(

 

[jfdsdjhfuetppo]--Message édité par narzo--[/jfdsdjhfuetppo]

n°1297459
Prems
Just a lie
Posté le 25-03-2002 à 17:29:49  profilanswer
 

Court-circuit inside !


---------------
Ratures - Cuisine
n°1297475
narzo
Posté le 25-03-2002 à 17:36:07  profilanswer
 

j'ai mis un spacer, peut-être que c'est lui qui fout la merde.
 
J'ai pourtant bien placé de façon à ce que les ponts sur le cpu soient visible et non recouvert par le spacer.
 
j'ai touché à rien d'autres, c'est bizarre

n°1297480
Prems
Just a lie
Posté le 25-03-2002 à 17:37:57  profilanswer
 

J'ai grillé un bo CPU avec ça...


---------------
Ratures - Cuisine
n°1297485
narzo
Posté le 25-03-2002 à 17:39:30  profilanswer
 

avec un spacer ??

n°1297487
Prems
Just a lie
Posté le 25-03-2002 à 17:40:40  profilanswer
 

Yes. Vire le spacer et réessaie.


---------------
Ratures - Cuisine
n°1297489
narzo
Posté le 25-03-2002 à 17:41:58  profilanswer
 

mais sans spacer je risque de niker plus facilement le core du xp ?

n°1297493
Prems
Just a lie
Posté le 25-03-2002 à 17:43:30  profilanswer
 

Nan.


---------------
Ratures - Cuisine
n°1297506
narzo
Posté le 25-03-2002 à 17:46:54  profilanswer
 

a bon, je vais essayer mais suis pas rasuré du tout, je pensais que le spacer servait à protèger le cpu et à mieux refroidir.
 
bon je me lance  :D

mood
Publicité
Posté le 25-03-2002 à 17:46:54  profilanswer
 

n°1297538
aspicot
Posté le 25-03-2002 à 17:58:34  profilanswer
 

yo!
j'ai eu exactement le mm probleme.
probleme de contact entre le dessous de la carte mere et le support sur lequel tu la fixes.
je l'ai resolu en virant la patte de fixtion (du support) ou en mettant un bout de scotch.
je signale au passage que je possede aussi un spacer(je ne pense pas que le probleme soit là...)

 

[jfdsdjhfuetppo]--Message édité par aspicot--[/jfdsdjhfuetppo]

n°1297567
narzo
Posté le 25-03-2002 à 18:08:17  profilanswer
 

bon, c'est pas le spacer en tout cas, je l'ais viré et c pareil.
 
je vais voir si comme tu dis aspicot, si la CM toucherait pas le support

n°1297572
aspicot
Posté le 25-03-2002 à 18:11:44  profilanswer
 

pour controler, regarde sous la carte mere lorque tu allumeras ton pc,tu verras une petite etincelle...

n°1297586
narzo
Posté le 25-03-2002 à 18:19:59  profilanswer
 

pas d'étincelle et il y a presque 1 cm entre la CM et le fond de la tour (une Antec 1030sx)
 
je vais être bon pour un démontage.
 
mais c'est bizarre car tout fonctionnait avant de mettre ce ventilateur de malheur.
 
 :(  :(  :(  
 
Je pense que je vais voir avec mon assembleur, suis pas assez bricoleur pour tout démonter  :D

n°1297601
aspicot
Posté le 25-03-2002 à 18:24:31  profilanswer
 

lorque je parle de contact entre la carte et le support,je pensais au contact entre les soudures sous la carte mere et le support...
pour mon cas c'etait la soudure d'un condensateur qui etait en contact avec une des pattes de fixation du support...

n°1297620
narzo
Posté le 25-03-2002 à 18:31:33  profilanswer
 

bon c ok maintenant, alors a votre avis s'était quoi............................................................................
 
 
 
 
 
Et bien juste à enlever la pile de la CM et c'est reparti, c'est vraiment n'importe quoi l'info.
 
 
Voila merci à vous 2 pour votre aide, c'est vraiment sympa de votre part.
 
J'espère que les gens qui auront ce genre de prob pourront résoudre leur problème.
 
voila bye
FRED  [:narzo]


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Problème au démarrage du pc sur carte mère Abit KR7A

 

Sujets relatifs
carte de décompression pour divx ??carte graphique et compatibilité :(
Probleme de deuxieme disque sous XPChanger les connecteurs clavier/souris PS2 sur une ABIT BH6
probleme de reboot de pcproblème de bootage
carte mere MSI 6373 K7N420 nForce (SocketA) DDR = infos SVP??carte mêre
Plus de sujets relatifs à : Problème au démarrage du pc sur carte mère Abit KR7A


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR