Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2842 connectés 

  FORUM HardWare.fr
  Hardware

  probleme A-40

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme A-40

n°1929702
zomby
Posté le 01-11-2002 à 20:51:33  profilanswer
 

Salut tlm.
J'ai installé correctement mon apn A-40 sous windows Xp:ça marché pendant 3 semaines ,mais maintenant quand j'allume mon a-40 le windows ne le reconnais pas(j'ai rien touché ).Qqun peut me expliquer svp pourquoi.A vrais dire je ne suis pas tres chaud pour reinstallation de l'apn.Peut-etre il y a une autre solution?help me please.
Merci

mood
Publicité
Posté le 01-11-2002 à 20:51:33  profilanswer
 

n°1935197
olive
Posté le 04-11-2002 à 11:41:43  profilanswer
 

Peut être est-tu victime du "coup classique" :
Tu mets bien ton APN sur le mode lecture ?

n°1935974
alaflamout
Posté le 04-11-2002 à 16:17:13  profilanswer
 

normalement sous xp, tu n'as qu'a installer les drivers WIA trouvables sur le site de canon powershot et ton A40 est directement reconnu comme un DD externe. Pas besoin de zoombrowser ou autres dans ce cas la


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  probleme A-40

 

Sujets relatifs
probléme de graveurEst-ce qu'un KVM peut créer ce probleme?
biip long au demarrage, probleme de cpu, cm ou ram :/Probleme de FPS avec GF4
Gros probléme disque dur !Problème de partition disparue sur un WD 80 Go
Problème de config AMDProbleme lecteur dvd !!!!
probleme avec smart panel scanner epson perfection 1250Gros problème d'optimisation, help !
Plus de sujets relatifs à : probleme A-40


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR