Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
959 connectés 

  FORUM HardWare.fr
  Hardware

  Prob de FSB, qqun peut-il m'aider svp ??

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Prob de FSB, qqun peut-il m'aider svp ??

n°1409265
Prophet_ch
Posté le 04-05-2002 à 22:18:50  profilanswer
 

Asus A7V
Duron 800 @ 800
256 mo ram pc 133 PQI
DD IBM 40 go 7200 tours
DD WD 20 go 7200 tours
 
Mon pc marche pas plus de 10 mi avant de freezer avec le fsb à 100.
 
Si je le mets à 95, tout marche.
 
G essayé de mettre ma ram à 100 mhz, ca ne change rien, donc de n'est pas ca...
 
CA pourrait etre koi ???

 

[jfdsdjhfuetppo]--Message édité par Prophet_ch le 04-05-2002 à 22:20:48--[/jfdsdjhfuetppo]

mood
Publicité
Posté le 04-05-2002 à 22:18:50  profilanswer
 

n°1409338
Prophet_ch
Posté le 04-05-2002 à 22:42:36  profilanswer
 

Mon proc est à 54° 55° max

n°1409340
burgergold
5$? va chez l'diable!
Posté le 04-05-2002 à 22:43:33  profilanswer
 

pour un duron 800 c beaucoup cette température tu sais
 
un tbird 1,4 fais cette temp, toi t 600mhz en dessous avec la meme, c que c pas normal


---------------
http://www.boincstats.com/signature/user_664861.gif
n°1409341
Prophet_ch
Posté le 04-05-2002 à 22:44:37  profilanswer
 

Oui...  :(  
 
Ma tour est moyenne et n'a aucun ventilo a part mon pal6035 pour le proc et l'alim.

n°1409342
Prophet_ch
Posté le 04-05-2002 à 22:44:53  profilanswer
 

y a pas d'autre place pour rajouter un ventilo.

n°1409349
Sphinx
Posté le 04-05-2002 à 22:48:27  profilanswer
 

C'est clair... j'ai un Duron 800 et un Duron 950, ils tournent autour de 42° C en cette période de l'année.

n°1409352
Sphinx
Posté le 04-05-2002 à 22:49:12  profilanswer
 

Y a de la pâte thermique entre le proc et le ventirad?

n°1409353
Prophet_ch
Posté le 04-05-2002 à 22:50:04  profilanswer
 

oui, je l'ai meme nettoyé l'autre jour, et j'en ai remis une très fine couche avec la pate du ventilateur.
 
Température de la CM : entre 35° et 40°
 
Je dis toutes ces températures depuis le bios de ma CM Asus

 

[jfdsdjhfuetppo]--Message édité par Prophet_ch le 04-05-2002 à 22:50:58--[/jfdsdjhfuetppo]

n°1409360
Sphinx
Posté le 04-05-2002 à 22:51:20  profilanswer
 

Tu en avais mis trop?  Beaucoup trop?

n°1409364
Sphinx
Posté le 04-05-2002 à 22:52:44  profilanswer
 

Mon boîtier actuellement à 30°.  Duron 950 à 41°.  (PC Alert III)

mood
Publicité
Posté le 04-05-2002 à 22:52:44  profilanswer
 

n°1409368
Prophet_ch
Posté le 04-05-2002 à 22:54:12  profilanswer
 

j'en avais mis pas mal oui. En plus il en restait d'un chewing rose d'avant lol
 
Oui, j'avais bourriner avant...
 
 
Mais je vais voir avec la tour ouverte pour voir si ca baisse.
 
Ca pourrait pas venir d'autre chose mes freeze avec le fsb à 100 ??

n°1409379
Sphinx
Posté le 04-05-2002 à 22:57:38  profilanswer
 

Prophet_ch a écrit a écrit :

j'en avais mis pas mal oui. En plus il en restait d'un chewing rose d'avant lol
 
Oui, j'avais bourriner avant...
 
 
Mais je vais voir avec la tour ouverte pour voir si ca baisse.
 
Ca pourrait pas venir d'autre chose mes freeze avec le fsb à 100 ??  




 
En principe, un Duron devrait rester stable à 55.  Mais peut-être a-t'il souffert de ses martyres passés?
 
Sinon, ta ram est en cas 2 ou 3?

n°1409380
Prophet_ch
Posté le 04-05-2002 à 22:57:45  profilanswer
 

Au fait je dois prendre koi comme prog pour voir la température de mon proc ?? J'en connais pas à part asus prob que g recu.

n°1409396
Prophet_ch
Posté le 04-05-2002 à 23:02:58  profilanswer
 

Avec hardware sensor monitor g 36° pour la cm et 52.5° pour le proc. C'est pas ça qui fait foirer, c'est pas assez haut non ?
 
G oublier de préciser que ca plante slt quand l'ordi fait qqchose. J'entends par là que c'est impossible de jouer plus de 5 min, mais je peux surfer 30 min quand meme.

 

[jfdsdjhfuetppo]--Message édité par Prophet_ch le 04-05-2002 à 23:03:49--[/jfdsdjhfuetppo]

n°1409408
Sphinx
Posté le 04-05-2002 à 23:07:03  profilanswer
 

Tu devrais prendre la t° après 2-3 minutes de 3D intensive.
Ca freeze lorsque le proc est fortement sollicité (ce qui n'est pas le cas en surfant).
 
Tu noteras que ton écart 52-36=16 est plus élevé que le mien: 41-30=11

n°1409447
Prophet_ch
Posté le 04-05-2002 à 23:27:00  profilanswer
 

Ouais, pourtant c'est un bon ventilo le Pal 6035.
 
Ca doit etre paske le proc est au fond du pc et l'air ne s'évacue pas, et cela joue surement plus sur le proc que la carte mère (mais cela devrait etre le contraire normalement)

n°1409462
Sphinx
Posté le 04-05-2002 à 23:31:56  profilanswer
 

Prophet_ch a écrit a écrit :

Ouais, pourtant c'est un bon ventilo le Pal 6035.
 
Ca doit etre paske le proc est au fond du pc et l'air ne s'évacue pas, et cela joue surement plus sur le proc que la carte mère (mais cela devrait etre le contraire normalement)  




 
D'autant plus que mon ventilo est un "bête" Spire... tout cuivre certes, mais bon...

n°1409731
Prophet_ch
Posté le 05-05-2002 à 02:13:40  profilanswer
 

Alors voila, apres quelques heures de CS :
 
CM 36°min - 37° max
Proc 51° min - 54.5° max

n°1409744
Sphinx
Posté le 05-05-2002 à 02:31:19  profilanswer
 

Ouais... rien de très inquiétant...

n°1409746
Prophet_ch
Posté le 05-05-2002 à 02:32:56  profilanswer
 

Wow !
 
Je viens d'ouvrir la boite, et voila le changement :
 
CM 30° min
Proc 46° min

n°1409747
Prophet_ch
Posté le 05-05-2002 à 02:33:26  profilanswer
 

Donc cela pourrait venir de koi ???

n°1409749
Sphinx
Posté le 05-05-2002 à 02:34:58  profilanswer
 

Y a quand même un peu de surchauffe dans le boîtier...
 
Dis-moi, ton chipset est refroidi?
 
Sinon, il est fort chaud? (il est responsable de la synhro des échanges mémoire/processeur, lui! :) )

n°1409751
Prophet_ch
Posté le 05-05-2002 à 02:38:07  profilanswer
 

heu non, y a pas de ventil ni de rad dessus. C'est une Asus A7V. Il y en pas d'origine.
 
Autre chose : Dans le bios, ca arrive que ca bug, c'est a dire que quand je change de menu, pas toutes les lignes sont affichées et je dois faire retour et revenir et la ca marche. Ca me fait tjs now, mais jamais avant...

n°1409753
Prophet_ch
Posté le 05-05-2002 à 02:38:45  profilanswer
 

Et que ce soit avec les bios d'origines ou non, ca change kedal

n°1409756
morchuflex
Je pense, donc je devance
Posté le 05-05-2002 à 02:42:09  profilanswer
 

Est-ce que tu n'as que des freezes, ou aussi d'autres types de bugs?

n°1409757
Sphinx
Posté le 05-05-2002 à 02:42:28  profilanswer
 

Prophet_ch a écrit a écrit :

heu non, y a pas de ventil ni de rad dessus. C'est une Asus A7V. Il y en pas d'origine.
 
Autre chose : Dans le bios, ca arrive que ca bug, c'est a dire que quand je change de menu, pas toutes les lignes sont affichées et je dois faire retour et revenir et la ca marche. Ca me fait tjs now, mais jamais avant...  




 
Ca pourrait être lié, en effet.
 
Peut-être le flasher? Ou commencer par essayer un clear C-Mos?

n°1409760
Prophet_ch
Posté le 05-05-2002 à 02:46:46  profilanswer
 

Ben, g deja fais tout ça  :(  
 
G essayé ceux d'origine 1004D, 1008, 1009, 1010A.

n°1409769
Sphinx
Posté le 05-05-2002 à 02:53:14  profilanswer
 

C'est peut-être l'EEPROM elle-même, alors?  :(

n°1409774
Prophet_ch
Posté le 05-05-2002 à 02:56:13  profilanswer
 

Je sais pas.
 
Mais de toute façon, je vais changer de config dans quelques jours/semaines.
 
Je voudrais qqchose de stable et rapide.
 
Je vais prendre du P4 1.8A surement, avec les nouvelles cartes mères, style P4B533

n°1409775
Prophet_ch
Posté le 05-05-2002 à 02:58:15  profilanswer
 

mon proc vient de baisser à 44° !
 
Ca fait quand meme 10° de moins presque.  :ouch:

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Prob de FSB, qqun peut-il m'aider svp ??

 

Sujets relatifs
A7N266 et XP 1800+ ne marche pas a FSB 266Gros pb install windows 2000 pro fo m'aider c'est assez urgent please.
gros prob avec ma SUMA :(Prob de frame sur Sis645 [P4]
prob de pilote avec ma redeon 8500Pouvez-vous m'aider
Graveur MSI : 32x12x : Qqun l'a testé ?prob avec un HDD
Prob Geforce DDR -> écran hachuré + freeze après install des driversaidez moi svp ... prob Gforce3 sur MSI 6321 ... AGP 4X qui merde
Plus de sujets relatifs à : Prob de FSB, qqun peut-il m'aider svp ??


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR