Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1031 connectés 

  FORUM HardWare.fr
  Hardware

  Plantage aleatoire K7S5A + XP1600+

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Plantage aleatoire K7S5A + XP1600+

n°1272127
freds45
Posté le 15-03-2002 à 16:46:08  profilanswer
 

Salut
voila le pb ke j'ai avec cette config:
en modifiant dans le bios la frequence de la ram a 133mhz, le pc se plante tt seul au bout de qques minutes, sans que je fasse qquechose de special, alors qu'en laissant la ram a 100, ca marche nickel. et le plus etonnant, c qu'en faisant un gros reset apres un plantage, ca remarche, donc (a priori) c pas une surchauffe de la part du processeur (a peine 45 degres apres le plantage)
est ce que la ram est en cause (2*128mo pc133 en noname) ? le fait de passer a de la ddr pourrait-il ameliorer la chose?
c qd meme chiant d'avoir un proc ki tourne a 1050Mhz alors k'il peut faire bcp plus :-(...
voila, merci !

mood
Publicité
Posté le 15-03-2002 à 16:46:08  profilanswer
 

n°1272162
LaMoR
Metal up your ass
Posté le 15-03-2002 à 16:53:32  profilanswer
 

les CAS de la RAM et les temps de latence sont a cb ?
commme c'est del a noname il faut les mettre au plus haut !
3 et pas 2 !

 

[jfdsdjhfuetppo]--Message édité par LaMoR--[/jfdsdjhfuetppo]


---------------
Garage GT5
n°1272183
freds45
Posté le 15-03-2002 à 16:58:58  profilanswer
 

je pourrais pas te dire comme ca, je suis pas devant, je sais juste ke j'ai rien change dans le bios ki avait ce nom la, donc c la valeur par defaut :)

n°1272189
LaMoR
Metal up your ass
Posté le 15-03-2002 à 17:02:27  profilanswer
 

et ben si tu as rien modifié a doit etre en auto donc il faut ke tu mette en manu et puis ke tu regle tout les temps sur le max ! et apres revient si ca plante encore on essaiera autre chose !


---------------
Garage GT5
n°1272197
Rouquine
et coquine !
Posté le 15-03-2002 à 17:03:41  profilanswer
 

freds45 a écrit a écrit :

Salut
voila le pb ke j'ai avec cette config:
en modifiant dans le bios la frequence de la ram a 133mhz, le pc se plante tt seul au bout de qques minutes, sans que je fasse qquechose de special, alors qu'en laissant la ram a 100, ca marche nickel. et le plus etonnant, c qu'en faisant un gros reset apres un plantage, ca remarche, donc (a priori) c pas une surchauffe de la part du processeur (a peine 45 degres apres le plantage)
est ce que la ram est en cause (2*128mo pc133 en noname) ? le fait de passer a de la ddr pourrait-il ameliorer la chose?
c qd meme chiant d'avoir un proc ki tourne a 1050Mhz alors k'il peut faire bcp plus :-(...
voila, merci !  




 
j'ai le meme probleme avec de la SDR, en DDR sa passe sans probleme.
 
j'ai testé plein de SDR differentes, toujours pareil :(


---------------
[:rouquine]
n°1272198
freds45
Posté le 15-03-2002 à 17:03:47  profilanswer
 

j'essaye ca en rentrant, merci du tuyau ;-)
au fait, ca correspond a koi 'cas' ?
 
[c pour LaMoR]

 

[jfdsdjhfuetppo]--Message édité par freds45--[/jfdsdjhfuetppo]

n°1272242
LaMoR
Metal up your ass
Posté le 15-03-2002 à 17:16:56  profilanswer
 

le CAS (Colonn Adress Strobe) le CAS latency est en fait le temps de latence (d'attente) en cycle d'horloge avant ke la RAM fasse un acces pour lire ou ecrire, si la RAM est de bonne kalité (un temps d'acces court) on peut lui dire de n'attendre ke 2 cycles si elle est de mauvaise kalité (un temps d'acces long) ca va planter il faut mettre en 3 !
 
une barette qui a un temps d'accès suffisamment court pour fonctionner en CAS 2 à 100 Mhz sera la plupart du temps capable de fonctionner à 133 Mhz, à condition de passer en mode CAS 3.


---------------
Garage GT5
n°1272260
freds45
Posté le 15-03-2002 à 17:21:59  profilanswer
 

ok, merci de la reponse ;) je vois ca en arrivant

n°1272644
freds45
Posté le 15-03-2002 à 19:36:38  profilanswer
 

j'ai essayé, mais ca a rien changé  :(  
voila les parametres k'il y avait dans le bios :
SDR/DDR CAS Latency -> SPD
SDR/DDR RAS Active Time -> 6T
SDR/DDR Precharge time -> 4T
 
j'ai mis le 1er sur 3T mais ca change rien... help !


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Plantage aleatoire K7S5A + XP1600+

 

Sujets relatifs
plantage Open GL 400MXplantage systématique
pb k7s5a et radeon veplantage nv4_disp.dll
Difference entre un Athlon 1.4Ghz FSB266 et un XP1600 ?Athlon xp 0.13 compatible avec Elite K7S5A ??
Pb de boot sur K7S5AIncompatibilité entre GeForce4MX440 de ledtek et K7S5A ?
RADEON 7500 et K7S5A, compatible?Problème de ports USB supplémentaires sur ECS K7S5A
Plus de sujets relatifs à : Plantage aleatoire K7S5A + XP1600+


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR