Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1822 connectés 

  FORUM HardWare.fr
  Hardware

  pb k7s5a et radeon ve

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

pb k7s5a et radeon ve

n°1269050
djyoyo
Posté le 14-03-2002 à 14:28:57  profilanswer
 

J'ai un petit prob de freeze avec une K7S5A ET une Radeon VE.
kelk'1 a qui c'est deja arrivé ou qui a des soulutions?

mood
Publicité
Posté le 14-03-2002 à 14:28:57  profilanswer
 

n°1269058
vazno75
les newbie c comme les cochons
Posté le 14-03-2002 à 14:31:18  profilanswer
 

essaye de mettre lagp en 2X dans le bios! verifie ta ram et ses parametres! vas faire un tour sur le topic de pentier


---------------
Topic Asus P4R800
n°1269066
djyoyo
Posté le 14-03-2002 à 14:33:56  profilanswer
 

vazno75 a écrit a écrit :

essaye de mettre lagp en 2X dans le bios! verifie ta ram et ses parametres! vas faire un tour sur le topic de pentier  




je le reli le topic de pentier mais................... indigeste quand meme

n°1269901
vazno75
les newbie c comme les cochons
Posté le 14-03-2002 à 19:29:06  profilanswer
 

tu as mis lagp en 2x? tu as verifié ta ram?


---------------
Topic Asus P4R800
n°1270806
djyoyo
Posté le 15-03-2002 à 07:34:43  profilanswer
 

vazno75 a écrit a écrit :

tu as mis lagp en 2x? tu as verifié ta ram?  




j'avais déja essayé.
En fait j'avais pas installé les pilotes ecs pour le bus agp (oups!)
merci quand meme

n°1270822
Pentier
Posté le 15-03-2002 à 08:04:36  profilanswer
 

J'ai une Radeon VE et K7S5A.
 
Pour régler ton problème :
- laisse l'AGP en 4x
- drivers AGP de chez ECS
- si t'as win2k ->service pack2 à installer
- derniers drivers ATI.
- Graphic Winsize dans le Bios : 128 m si c'est une 64MB et plus si c'est une 32 Mo mais pas plus de la moitié de ta RAM système.
 
Voilà.
 
Indigeste mon topic? Tu veux me vexer :D  
 
Voilà, ca devrait le faire.

n°1270905
djyoyo
Posté le 15-03-2002 à 09:33:44  profilanswer
 

pentier a écrit a écrit :

J'ai une Radeon VE et K7S5A.
 
Pour régler ton problème :
- laisse l'AGP en 4x
- drivers AGP de chez ECS
- si t'as win2k ->service pack2 à installer
- derniers drivers ATI.
- Graphic Winsize dans le Bios : 128 m si c'est une 64MB et plus si c'est une 32 Mo mais pas plus de la moitié de ta RAM système.
 
Voilà.
 
Indigeste mon topic? Tu veux me vexer :D  
 
Voilà, ca devrait le faire.  




Pile poil mes reglages.avant j'avais une voodoo 3 sur pci alors je mettais pas les drivers agp( normal); alors quand j'ai mis la radeon, j'y ai plus pensé mais maintenant tout est ok.
 
bon, pis ton topic, j'l'aime bien quand meme

n°1270911
Pentier
Posté le 15-03-2002 à 09:38:06  profilanswer
 

djyoyo a écrit a écrit :

 
Pile poil mes reglages.avant j'avais une voodoo 3 sur pci alors je mettais pas les drivers agp( normal); alors quand j'ai mis la radeon, j'y ai plus pensé mais maintenant tout est ok.
 
bon, pis ton topic, j'l'aime bien quand meme  




 
 [:shooter]


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  pb k7s5a et radeon ve

 

Sujets relatifs
Qu'est-ce que ca vaut ca ?? Radeon..Leadteck GeForce3 Ti200 [VS] Hercules Radéon 8500 LE : votre avis !
Athlon xp 0.13 compatible avec Elite K7S5A ??[Radeon 8500] Je dois mal m'y prendre avec le TV OUT...
Pb de boot sur K7S5Aradeon 8500 et UNREAL TOURNAMENT çà marche ???
Incompatibilité entre GeForce4MX440 de ledtek et K7S5A ?RADEON 7500 et K7S5A, compatible?
A l'aide : Radeon 7500 + CM K7S5A incompatibilité ou pb de pilote ATIRadeon 8500 sur K7S5A
Plus de sujets relatifs à : pb k7s5a et radeon ve


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR