Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
2014 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8
Auteur Sujet :

[Topic Unique] Shuttle SP35P2 - Prima Series - intel P35

n°6292916
deedirt
Posté le 23-03-2008 à 09:46:09  profilanswer
 

Reprise du message précédent :

4bis a écrit :

Y'a quoi comme système pour rendre silencieux une 8800gt dans ce shuttle ?


 
tu y mets une x300 par ex  [:fontaille]


---------------
http://www.petatv.com/tvpopup/vide [...] &speed=med
mood
Publicité
Posté le 23-03-2008 à 09:46:09  profilanswer
 

n°6293618
deedirt
Posté le 23-03-2008 à 17:20:35  profilanswer
 

ia que le watercooling pour etre tranquille


---------------
http://www.petatv.com/tvpopup/vide [...] &speed=med
n°6294186
lastico90
Posté le 23-03-2008 à 22:40:18  profilanswer
 

Si tu n'as pas de carte pci et avec un peu de bidouille, un vf1000 peut te soulager les oreilles.

n°6297801
xavier5962
Posté le 25-03-2008 à 21:57:10  profilanswer
 

Bonjour à tous,
 
Je viens d acheter à Cdiscount, un shuttle XPC SP35P2Pro, voilà d apres ce que j ai pu lire les performances entre E8400 et un Quadcore 6600, sont finalement assez proche.  
J aimerais avoir des avis de personnes qui ont l un de ces 2 proco.  
On dit que le Q6600 chauffe plus enveloppe thermique de 130watts,  
Est ce qu on peut laisser tourner les ventilateurs en mode le plus bas possible quand on fait de la compression video style divx etc...?question pour le Q6600 et le E8400?
Y a t il des gens qui ont acheter en mois de mars un shuttle , savez vous en quelle version est le bios?
J ai lu que la version "R" grille le E8400 c est vrai?
Lequel finalement me conseillez vous pour avoir une petite bete de course silencieuse?Ce qui compte pour moi c est surtout à la fois une config puissante et silencieuse.
 
 
 
J ai achete de la memoire Gskill PC6400 je crois que le timing est 4 4 3 5. C est rapide? toujours meme question pour la memoire, j ai lu que le shuttle la reconnaissait pas, comment fait on pour la parametrer dans le bios?
Si la memoire n est pas reconnu quand on demarre le pc, cela veut dire qu on a un ecran noir?
 
Concernant la carte graphique, je cherche une 8800GT ou 9600GT. Quelle marque et reference dans cette marque me conseillez vous? Je souhaiterais une assez puissante et surtout silencieuse qui ne serait pas une chaufferette!! Prix grand maximum 230€.
 
Je vous serez reconnaissant de vos conseils et vos avis d experts pour eclairer ma lanterne sur ces differents aspects.

n°6306557
SympathixL​eGaulois
Posté le 30-03-2008 à 11:56:31  profilanswer
 

Alors primo concernant le processeur, il est normal que le Q6600 chauffera plus que le E8400.  La finesse de gravure n'est pas la même donc plus grosse dissipation thermique pour le Q6600.  Perso j'ai un E8400, le ventilateur je l'ai bloqué à Ultra Low et les CPU montent à 43° et 46° en bureautique et à 48° et 50° en 3D (WoW, UT3 principalement).  A savoir que je suis en Dual Screen et que sur le second écran j'ai souvent du mp3 ou divx qui tourne durant les jeux aussi.
 
Ensuite concernant le BIOS tueur de E8400, c'est la version "Q" du BIOS qui les tue.  Celui-ci a été retiré du site de Shuttle mais peut être présent sur les Shuttle acheté en commerce (c'était mon cas).  J'avais prévu un petit Celeron de base pour booter le Shuttle et le flasher avec le BIOS "R" avant d'y placer mon E8400.
 
Pour la mémoire, à mon avis nous avons la même : G-Skill 2 x 1Go PC6400HK mais pour avoir ces timing très aggressif de la mémoire, il faut que la carte-mère supporte le système EPP et ce n'est malheureusement pas le cas.  Ma mémoire fonctionne en 4-4-4-15 actuellement, si  je la mets en 4-4-3-5, écran noir au boot et obligé de reset le Shuttle (même à 2.1V).
 
Enfin concernant la VGA, j'avais au départ une 8800GT XFX Alpha Dog non o/c (une turbine niveau bruit).  J'ai eu la chance de pouvoir l'échanger contre une Jetway 8800GT v2 (avec ventilo de 75mm au lieu de 65mm pour les v1) et c'est le silence dans le Shuttle désormais.  La VGA au repos est à 38° et monte vers les 55° en jeu sans pour autant monter au niveau du bruit du ventilo (ce dernier passe de 30% à 38-40% max de sa vitesse pour le moment).
 
J'espère que cela t'aidera un peu.


---------------
Shuttle SP35P2 Pro - Q9650 - 6Go G-Skill Extreme2 PI - Asus HD4850 TOP 512Mo - Sony DRU-190S -2 HD Seagate Sata2 320Go en Raid 0 + Seagate 250Go SATA2 - Windows 7 64bits - Samsung 2232BW + Samsung 2433LW
n°6307442
doohan47
Posté le 30-03-2008 à 19:15:48  profilanswer
 

Bon je suis enchanté de ce mini pc vraiment
 
Aujourd'hui je souhaite cependant me tourner vers une nouvelle config (ne pas le répéter à ma femme  :D )
 
Je mets donc en vente mon modèle, état comme neuf
 
ça se passe ici ;) > http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
 
Je continuerai à suivre le topic pour fournir mon aide si besoin
 
Merci à vous  :jap:


---------------
• Phanteks Evolv SHIFT Dark | Intel i7-9700k | AORUS Z390i PRO | 32GB Klevv BoltX 3200 | MSI GTX 1660 | PNY CS3030 1TB M2| Intel 660p 2TB M2 | WD RED 8TB | Corsair SF600 PT | ASUS Rog PG348Q • PS5 Standard •
n°6312506
The_dams
Respect et Robustesse
Posté le 02-04-2008 à 15:07:41  profilanswer
 

Futur acquéreur d'un SP35P2 Pro, je souhaiterais savoir quelle marque de ram acheter en vue d'y mettre 4Go, apparemment la g-skill passe bien, qqn a testé avec 2 x G-Skill 2 x 1Go PC6400HK ?

 

Ce modèle de 8800GT est-il susceptible de rentrer dedans : MSI GeForce NX8800GT-Zilent
http://ch-img.com/produits/000000290691.jpg

 

Je ne compte pas ajouter d'autre cartes, pas besoin de wifi et le chip son du shuttle me suffit.


Message édité par The_dams le 02-04-2008 à 17:48:13
n°6312867
SympathixL​eGaulois
Posté le 02-04-2008 à 18:13:01  profilanswer
 

La mémoire passera mais pas aux timings donnés car la carte-mère ne supporte pas l'EPP (j'ai cette mémoire aussi)
 
Quant à la VGA, elle rentrera sans soucis mais tu condamnes le port PCI vu qu'elle est dual slot.


---------------
Shuttle SP35P2 Pro - Q9650 - 6Go G-Skill Extreme2 PI - Asus HD4850 TOP 512Mo - Sony DRU-190S -2 HD Seagate Sata2 320Go en Raid 0 + Seagate 250Go SATA2 - Windows 7 64bits - Samsung 2232BW + Samsung 2433LW
n°6314964
xavier5962
Posté le 03-04-2008 à 20:40:40  profilanswer
 

Merci pour ta reponse Sympathux le gaulois.
Juste encore quelques questions. Est ce qu un E8200 si jamais j ai un bios "Q"  ne sera pas grillé?
Quelle carte graphique la plus puissante et la plus silencieuse ou overclockable me conseilles tu en 9600gt?
Je te remercie d avance pour ta reponse et ta gentillesse.

n°6315309
deedirt
Posté le 03-04-2008 à 23:13:40  profilanswer
 

xavier5962 a écrit :

Merci pour ta reponse Sympathux le gaulois.
Juste encore quelques questions. Est ce qu un E8200 si jamais j ai un bios "Q"  ne sera pas grillé?
Quelle carte graphique la plus puissante et la plus silencieuse ou overclockable me conseilles tu en 9600gt?
Je te remercie d avance pour ta reponse et ta gentillesse.


 
 
8800 gts2


---------------
http://www.petatv.com/tvpopup/vide [...] &speed=med
mood
Publicité
Posté le 03-04-2008 à 23:13:40  profilanswer
 

n°6315320
deedirt
Posté le 03-04-2008 à 23:21:04  profilanswer
 

la 9800 gx2 rentre la dedans ?


---------------
http://www.petatv.com/tvpopup/vide [...] &speed=med
n°6316011
SympathixL​eGaulois
Posté le 04-04-2008 à 14:24:43  profilanswer
 

ça va peut etre rentré mais faut pas oublier que l'alim n'est que une 400Watt (meme si elles sont réputées pour etre bonne faut pas non plus exagérer).
 
Pour le E8200 j'ai pas vu de news mais faisant partie de la série E8X00 j'aurais pris la meme précaution qu'avec mon E8400, à savoir démarrer avec un petit CPU pour vérifier le BIOS et au besoin le flasher.


---------------
Shuttle SP35P2 Pro - Q9650 - 6Go G-Skill Extreme2 PI - Asus HD4850 TOP 512Mo - Sony DRU-190S -2 HD Seagate Sata2 320Go en Raid 0 + Seagate 250Go SATA2 - Windows 7 64bits - Samsung 2232BW + Samsung 2433LW
n°6321781
RunOrDie
Posté le 08-04-2008 à 10:47:37  profilanswer
 

salut salut !
 
Je compte bien m'orienter vers ce shuttle, et je voudrais savoir si quelqu'un avait acheté une petite house de transport pour celui-ci ?
 
PF60  
 
 
Si on regarde les spec, il est dit qu'il convient pr le shuttle mais le HEIGHT de la house est inférieur à celui de la tour ?  :??:


Message édité par RunOrDie le 09-04-2008 à 18:09:24
n°6324287
RunOrDie
Posté le 09-04-2008 à 17:45:58  profilanswer
 

:bounce:  
 
Mouarf le topic a l'air mourru  :cry:  
 
Quelqu'un peut me confirmer que ma config rentre dans le shuttle ?
 

Citation :

Proc:
Intel PIV 570J 3.8 Ghz FSB800 1Mo
Zalman CNPS9500 LED
 
Ram:
Corsair Twin2X 2x512 Mo DDRII PC5400 CAS 4
 
CG:
Leadtek WinFast PX7800 GTX TDH - 256 Mo Dual DVI/TV-Out VIVO - PCI Express
 
HDD:
SEAGATE Barracuda 7200.10 - 250Go - 7200RPM - 16Mo - SATA2


 
PS: le ventirad ets bien fourni avec le shuttle ?
 
Merci  :)


Message édité par RunOrDie le 09-04-2008 à 18:31:28
n°6324562
SympathixL​eGaulois
Posté le 09-04-2008 à 19:37:50  profilanswer
 

Oui, le ventirad est bien fournit avec le Shuttle (pas le Zalman hein  :D  )  et honnêtement pas besoin de modifier celui-ci, leur système est au point niveau refroidissement (enfin je trouve, mon E8400 @ stock ne dépasse pas 50°C en jeu) et le tout en silence (réglé sur UltraLow dans le BIOS)


---------------
Shuttle SP35P2 Pro - Q9650 - 6Go G-Skill Extreme2 PI - Asus HD4850 TOP 512Mo - Sony DRU-190S -2 HD Seagate Sata2 320Go en Raid 0 + Seagate 250Go SATA2 - Windows 7 64bits - Samsung 2232BW + Samsung 2433LW
n°6330708
xavier5962
Posté le 13-04-2008 à 15:02:10  profilanswer
 

Bonjour Sympathix le gaulois,
 
Encore merci pour tes reponses.
Je viens de monter mon shuttle, avec un E8200 finalement. J ai un bios version N, et la temperature des core est de 47° sous windows. Trouves tu cette temperature normale? (je suis en ultra low).
 
Par ailleurs, quand je fais cpu z , il m indique une vitesse de 2001mhz,  
Je n ai rien touche dans le bios, j ai laisse tout par defaut.
Etant donne que nous avons la meme ram, et presque le meme proco, te serais t il possible de faire des copies d ecran de ton bios afin que je puisse mettre des bons parametres pour une config qui soit optimisée?
 
Ca serait super sympa de ta part. Je te remercie par avance pour ta gentillesse et ton devouement pour la preonse a toutes nos questions.
Si tu as une adresse msn ca m arrangerait bien aussi, pour pouvoir echanger en direct.

n°6332910
SympathixL​eGaulois
Posté le 14-04-2008 à 21:34:45  profilanswer
 

Alors concernant le 2Ghz, c'est normal.  Si ton soft ne demande pas trop de ressources, la gestion à la "Cool & Quiet" est utilisée.  C'est le multiplicateur le plus bas qui est pris en compte tout en gardant le FSB normal (moi je passe à un multi de 6 au lieu de 9).
 
Niveau Ram, j'ai tout laissé par défaut malheureusement. Je tourne en FSB800 à 5-5-5-15 je crois.  Le soucis est que dès que je veux placer les timings aggressifs de la mémoire, black screen au boot.  Je me suis un peu renseigné et c'est normal. Ces timings sont prévus pour des carte-mère qui gère le système EPP niveau mémoire (un sorte de booste de performance).  Hors la MB du Shuttle ne le fait pas.  Donc j'ai laissé les timings par défaut.
 
Le dernier soucis que je rencontre est que dès que je monte un voltage (CPU, RAM, ..)  black screen au boot aussi et là j'ai pas encore trouvé de réponse sauf que les derniers BIOS de Shuttle sont nuls en OC car bridés par Shuttle lui-même (explication : trop de soucis avec les overclockers débutants et trop de Shuttle grillés  :(   )


---------------
Shuttle SP35P2 Pro - Q9650 - 6Go G-Skill Extreme2 PI - Asus HD4850 TOP 512Mo - Sony DRU-190S -2 HD Seagate Sata2 320Go en Raid 0 + Seagate 250Go SATA2 - Windows 7 64bits - Samsung 2232BW + Samsung 2433LW
n°6336436
SympathixL​eGaulois
Posté le 16-04-2008 à 18:35:45  profilanswer
 

Parmis les 1er BIOS, voici un lien qui donne quelques infos.  Le soucis est qu'avec un ancien BIOS, mon E8400 ne sera certainement pas reconnu correctement et cela peut poser soucis.  Par contre pour les possesseurs de E6xxx et Q6xxxx ça doit aller sans trop de soucis je crois.
 
http://www.sudhian.com/index.php?/ [...] ad/102163/
 
Attention site anglophone  :D


---------------
Shuttle SP35P2 Pro - Q9650 - 6Go G-Skill Extreme2 PI - Asus HD4850 TOP 512Mo - Sony DRU-190S -2 HD Seagate Sata2 320Go en Raid 0 + Seagate 250Go SATA2 - Windows 7 64bits - Samsung 2232BW + Samsung 2433LW
n°6342842
letintin
Posté le 20-04-2008 à 13:35:29  profilanswer
 

bonjour je cherche une fix pour fixer un waterblok cpu , jen touve nulle part , connaissez ?

n°6343425
SympathixL​eGaulois
Posté le 20-04-2008 à 19:43:54  profilanswer
 

Les dimensions de fixation du système de ventirad n'étant pas standards, tu vas, à mon avis, devoir faire des modification maison afin de pouvoir fixer ton waterblock.  Ou alors peut-être chercher du côté des forums anglophones (crf le lien que j'ai mis un peu au-dessus, tu pourrais p-e trouver des solutions).


---------------
Shuttle SP35P2 Pro - Q9650 - 6Go G-Skill Extreme2 PI - Asus HD4850 TOP 512Mo - Sony DRU-190S -2 HD Seagate Sata2 320Go en Raid 0 + Seagate 250Go SATA2 - Windows 7 64bits - Samsung 2232BW + Samsung 2433LW
n°6356179
nhuet
Posté le 28-04-2008 à 00:01:35  profilanswer
 

Salut à tous
Dites moi, vu de face, pour la ventilation du CPU, l'air rentre il par la gauche du boitier et ressort-elle par la droite (grille) ou bien est-ce l'inverse ?
 
J'aimerais installer un filtre anti poussière mais j'ai l'impression que c'est uniquement au niveau de la facade arriere qu'il est possible d'en mettre un...

n°6357168
SympathixL​eGaulois
Posté le 28-04-2008 à 18:18:59  profilanswer
 

Le dégagement de chaleur se fait par la gauche (vue de face hein ^^).  Pour ce qui est des filtres anti-poussières pas trop utile car tu vas diminuer la ventilation et augmenter la température interne du boitier.  Perso je ne l'ai toujours pas "nettoyer" depuis son installation et j'ai très très peu de poussières à l'intérieure.


---------------
Shuttle SP35P2 Pro - Q9650 - 6Go G-Skill Extreme2 PI - Asus HD4850 TOP 512Mo - Sony DRU-190S -2 HD Seagate Sata2 320Go en Raid 0 + Seagate 250Go SATA2 - Windows 7 64bits - Samsung 2232BW + Samsung 2433LW
n°6357608
RunOrDie
Posté le 28-04-2008 à 21:52:53  profilanswer
 

Iop !  
 
J'viens d'acquérir ce shuttle, et j'ai quelques problèmes avec les drivers audio fournis.
 
Effectivement, je n'arrive pas a avoir un bon son avec le micro, est ce que certains utilisent des drivers audio différent de ceux dispo sur le site shuttle ?

n°6358996
SympathixL​eGaulois
Posté le 29-04-2008 à 19:23:21  profilanswer
 

Moi j'utilise ceux intégré dans Vista si je ne m'abuse et mon micro est sur USB (Logitech) et aucun soucis le son est impeccable.


---------------
Shuttle SP35P2 Pro - Q9650 - 6Go G-Skill Extreme2 PI - Asus HD4850 TOP 512Mo - Sony DRU-190S -2 HD Seagate Sata2 320Go en Raid 0 + Seagate 250Go SATA2 - Windows 7 64bits - Samsung 2232BW + Samsung 2433LW
n°6359607
RunOrDie
Posté le 30-04-2008 à 00:23:34  profilanswer
 

ok moi j'ai XP, et en fait, mon micro grésille qd je parle, et même le son général est pas super.
Je précise que c'est pas mon casque car il marchait nikel :)
 
Arf galère :-(

n°6372026
pjturpeau
Posté le 08-05-2008 à 10:52:07  profilanswer
 

Petite question d'un néophyte qui s'interroge sur l'achat d'une SP35P2. Peut-on y mettre des cartes graphiques de type "silent" (refroidissement passif) sans soucis d'encombrement ni de surchauffe dans un espace si réduit ? J'ai pensé à ça : ASUS EN8600GT SILENT/HTDP.
 
Je suis pas non plus un gros gamer loin de là, mais c'est pour faire un petit step techno par rapport à mon laptop de 3 ans d'age...
 
Pour le reste, je prévois un C2D E6850, 2x1Go de RAM (Curcial Ballistix PC8500 ?) et un disque Samsung SpinPoint Serie F 7200RPM 32Mo SATA2 (parait que ça chauffe pas trop et que ce n'est pas trop bruyant).
 
Merci.


Message édité par pjturpeau le 08-05-2008 à 10:52:43
n°6372519
SympathixL​eGaulois
Posté le 08-05-2008 à 15:31:57  profilanswer
 

Cela rentrera (du moins la carte que tu mentiennes), pas de soucis (en condamnant le port PCI biensur).  Niveau mémoire, meme de la PC6400 serait amplement suffisante si tu n'es pas un hardcore gamer ni pour o/c.  Quant au HDD, moi j'ai des Seagate qui sont inaudibles et qui tournent à 44-45° en moyenne je crois.
Pour la chauffe, le système de Shuttle est bien pensé et donc relativement correct.  Je mettrais un screen de mes températures actuelles dans une pièce à 20° température ambiante.
 
Edit rapide avec un screen des températures :
 
http://img178.imageshack.us/img178/1907/tempratureef2.th.jpg

Message cité 1 fois
Message édité par SympathixLeGaulois le 08-05-2008 à 15:42:53

---------------
Shuttle SP35P2 Pro - Q9650 - 6Go G-Skill Extreme2 PI - Asus HD4850 TOP 512Mo - Sony DRU-190S -2 HD Seagate Sata2 320Go en Raid 0 + Seagate 250Go SATA2 - Windows 7 64bits - Samsung 2232BW + Samsung 2433LW
n°6372545
SympathixL​eGaulois
Posté le 08-05-2008 à 15:44:10  profilanswer
 

J'ai oublié de noter que j'étais en plein jeu également (WoW dans une partie raid qui fait tourner un pleu plus le CPU qu'en mode solo)


---------------
Shuttle SP35P2 Pro - Q9650 - 6Go G-Skill Extreme2 PI - Asus HD4850 TOP 512Mo - Sony DRU-190S -2 HD Seagate Sata2 320Go en Raid 0 + Seagate 250Go SATA2 - Windows 7 64bits - Samsung 2232BW + Samsung 2433LW
n°6372888
xavier5962
Posté le 08-05-2008 à 20:14:00  profilanswer
 

Salut à tous,
 
J ai monte le shuttle SP35, j ai donc la configuration suivante:
* 4go ram
* disque dur samsung 750g serial ata
* Graveur blu ray dvd LG en serial ata
* Core2duo 8200
clavier et souris USB.
 
Je sais pas si parmi vous, il y a des gens qui utilisent plusieurs OS sur leur machine, mais moi oui et j utilise System Commander9.04. Mais il y a un probleme des que j ai installe un Os et ensuite system commander, celui ci se lance et ensuite j ai le choix de mon os, mais le probleme est que l ecran de system commander se freeze des que je choisis l option OS wizard ou Partionning. Quelqu'un a t il eu ce probleme?
Je suis tombe par hasard sur un message dans un forum americain et qqun a le meme probleme, il parait que c est system commander qui "buggerait" à cause du graveur en serial ata ou qqch comme ca.  
Soit me direz vous, j ai essaye alors OS selector d Acronis mais le probleme est le meme!!!
Je galere grave!!  
Est ce que j aurais mal monte un element ou mis le cable serial ata ou il fallait pas??
J ai besoin de votre aide.
 
 
 
 

n°6373256
RunOrDie
Posté le 08-05-2008 à 23:54:53  profilanswer
 

Question bete: personne n'aurait acheté de carte son usb qui prend pas de place pour regler les pb de la carte son ?

n°6373464
SympathixL​eGaulois
Posté le 09-05-2008 à 10:00:10  profilanswer
 

@RunOrDie : j'ai un ami qui à monter une configuration équivalente à la mienne mais avec Windows XP (sa VGA étant DX9 il a préféré rester sous XP).  On joue à WoW tous les deux et il n'a aucun soucis de micro.  Il a utilisé les drivers fournits de base sur le CD du Shuttle.  Maintenant, comme moi il est en USB son casque-micro.  La sortie micro est peut-etre parasitée aussi (faux contact, mauvaise masse, ...).
 
@Xavier5962 : quels sont les OS que tu souhaites installer ? Tu n'es pas obligé de passer par un gestionnaire. Ex : tu peux installer XP, ensuite Vista (qui créera déjà là une gestion de boot afin de sélectionné XP/Vista) et enfin un Linux (qui selon la distribution placera Lilo ou Grub) et reconnaitra tes deux OS précédemment installés et donc tu auras le choix entre les 3 OS au lancement du PC.  Je l'avais fait personnellement sur mon SN25P avec Vista et Fedora et cela marchait sans problème.  Et j'ai vu des personnes le faire avec les 3 OS sur le net.  En cherchant un peu tu devrais pouvoir trouver cela.


---------------
Shuttle SP35P2 Pro - Q9650 - 6Go G-Skill Extreme2 PI - Asus HD4850 TOP 512Mo - Sony DRU-190S -2 HD Seagate Sata2 320Go en Raid 0 + Seagate 250Go SATA2 - Windows 7 64bits - Samsung 2232BW + Samsung 2433LW
n°6373613
RunOrDie
Posté le 09-05-2008 à 12:14:01  profilanswer
 

Oui, je voulais éviter d'acheter un nouveau casque :)
 
Je pensais prendre un truc dans le genre : http://www.materiel.net/ctl/Cartes [...] l_USB.html

n°6373632
SympathixL​eGaulois
Posté le 09-05-2008 à 12:27:01  profilanswer
 

J'ai eu l'occasion de tester un système Muse d'Hercules c'était assez sympa et le son plus que correct pour ce genre de petite "carte".


---------------
Shuttle SP35P2 Pro - Q9650 - 6Go G-Skill Extreme2 PI - Asus HD4850 TOP 512Mo - Sony DRU-190S -2 HD Seagate Sata2 320Go en Raid 0 + Seagate 250Go SATA2 - Windows 7 64bits - Samsung 2232BW + Samsung 2433LW
n°6376143
nhuet
Posté le 11-05-2008 à 00:00:04  profilanswer
 

Bonjour,
j'ai installé le dernier bios, je suis rentré dans le bios j'ai fais "load optimized default", ensuite j'ai été mettre le multiplicateur à 9. (j'ai un Q6600)
Une fois dans windows, "cpu-z" m'indique une fréquence de 1596Mhz (au lieu des 2400), il voit le multiplicateur à 6
 
(auparavant j'ai du faire un clear CMOS, pour un pb identique puisque j'avais mis le multi à 7 et le fsb à 350. Là le pc reboot et... rien... donc clear CMOS...)
 
autre chose j'ai l'impression que les barrettes mémoire ne prennent plus en compte l'EPP (Enhanced Performance Profiles).
 
Donc :  
1) comment faire pour forcer le bios a prendre en compte le multiplicateur 9 ? partiellement Résolu puisque seul cpu-z ne comprend pas
2) que faut il changer dans le bios pour que ma mémoire ram utilise l'EPP ? -> si quelqu'un a 1 idée
3) Faut il que je re-flash le bios avec "winflash" en cliquant sur "update all" ?  
4) J'ai la version la plus ancienne (J) faut-il cocher "clear CMOS" ou "CMOS defaut" lors du flashage du nouveau BIOS ?
 
Merci a ceux qui pourrait m'aider car ça commence vraiment à me les briser
 
EDIT: Finalement j'ai remis le bios J. la version 1.8 de XPC Tool, indique bien une frequence de 2400 Mhz mais pense que je multi est de x6 (mis à x9 dans le BIOS)... EVEREST me dit x9 avec fsb 267, SIW idem, cpu-z lui est pire puisqu'il affiche un multi à x6 avec frequence à 1590 Mhz.
 
EDIT 2: PB du multiplicateur résolu, je remet le fernier BIOS (R) avec un "CMOS defaut", puis je met le multi en x9


Message édité par nhuet le 11-05-2008 à 23:01:35
n°6376373
SympathixL​eGaulois
Posté le 11-05-2008 à 08:31:13  profilanswer
 

Alors pour ton histoire de multiplicateur, c'est tout à fait normal.  A savoir que comme le système d'AMD Cool&Quiet, les processeur Intel ont aussi 2 fréquences de fonctionnement d'où le multiplicateur 6 et 9.  Donc quand ton CPU n'est pas solicité de trop (bureautique et autre truc tout simple), la fréquence baisse avec le multiplicateur 6 tout simplement.
 
EPP = oubli, j'ai pas l'impression que la carte-mère gère ce système de performance pour la mémoire.  J'ai de la G-SKill PC6400KH et je n'ai aucune possibilité de faire utilier les timings aggressifs non plus, bien dommage d'ailleurs.
 
Quant au flash, je peux trop rien dire j'ai dû flasher une seule fois le bios pour faire reconnaitre mon E8400 et plus rien depuis ^^


---------------
Shuttle SP35P2 Pro - Q9650 - 6Go G-Skill Extreme2 PI - Asus HD4850 TOP 512Mo - Sony DRU-190S -2 HD Seagate Sata2 320Go en Raid 0 + Seagate 250Go SATA2 - Windows 7 64bits - Samsung 2232BW + Samsung 2433LW
n°6376597
nhuet
Posté le 11-05-2008 à 12:25:08  profilanswer
 

Merci pour ta réponse  
 
Effectivement le BIOS bascule de multiplicateur selon les besoins du processeur. Donc ce n'est pas une erreur de logiciels mais bien de ma part.
J'ai lancé CPU Burn et j'ai donc vu que le multi passait de x6 à x9. DONC PB RESOLU

n°6376640
pjturpeau
Posté le 11-05-2008 à 12:52:28  profilanswer
 

SympathixLeGaulois a écrit :

Cela rentrera (du moins la carte que tu mentiennes), pas de soucis (en condamnant le port PCI biensur).  Niveau mémoire, meme de la PC6400 serait amplement suffisante si tu n'es pas un hardcore gamer ni pour o/c.  Quant au HDD, moi j'ai des Seagate qui sont inaudibles et qui tournent à 44-45° en moyenne je crois.


 
Merci pour le screen. Sinon, vu que je suis pas vraiment un gamer, existe-t-il des cartes Gfx qui ne condamnent pas le port PCI en refroidissement passif ? C'est juste histoire d'avoir la place de mettre une carte wifi. Sinon pour la mémoire, je fais pas mal de dev avec eclipse, apache, les SDK J2ME, etc... alors je me dit que de la mémoire rapide c'est pas mal quand même et puis c'est histoire d'être à niveau tout de suite sur ce point là. Pour Seagate, je note la remarque.
 
pj

n°6377142
SympathixL​eGaulois
Posté le 11-05-2008 à 19:54:52  profilanswer
 

Ce genre de carte-ci devrait te convenir http://www.materiel.net/ctl/Cartes [...] T256H.html
 
Un bon petit potentiel 3D malgré tout avec un refroidissement passif singleslot.  J'ai pas trop chercher plus loin mais il doit exister d'autres cartes dans le style.


---------------
Shuttle SP35P2 Pro - Q9650 - 6Go G-Skill Extreme2 PI - Asus HD4850 TOP 512Mo - Sony DRU-190S -2 HD Seagate Sata2 320Go en Raid 0 + Seagate 250Go SATA2 - Windows 7 64bits - Samsung 2232BW + Samsung 2433LW
n°6378355
jody2k5
Posté le 12-05-2008 à 17:23:53  profilanswer
 

Bonjour je voudrais savoir si il faut installé le driver chipset fournis avec le cd et a quoi sert t'il ?
exactement le meme probleme que RunOrDie son qui grésille et quand je parle au micro aussi :s


Message édité par jody2k5 le 12-05-2008 à 20:35:52
n°6378838
laxou
bof bof ...
Posté le 12-05-2008 à 22:44:16  profilanswer
 

SympathixLeGaulois a écrit :

Ce genre de carte-ci devrait te convenir http://www.materiel.net/ctl/Cartes [...] T256H.html
 
Un bon petit potentiel 3D malgré tout avec un refroidissement passif singleslot.  J'ai pas trop chercher plus loin mais il doit exister d'autres cartes dans le style.


 
c est pas dit le rad va ptet taper contre le support des disques durs


---------------
Keep cool, have fun. Always.
n°6379140
SympathixL​eGaulois
Posté le 13-05-2008 à 09:18:40  profilanswer
 

Je ne crois pas que le Rad ira se frotter aux charriots des HDD.  Tu as une marge malgré tout donc pour moi ça devrait passer sans soucis.  Voici une tite tof du mien avec la 8800GT, on peut remarquer qu'il y a de l'espace encore.
 
http://img166.imageshack.us/img166/8494/img0371testbh3.th.jpg


---------------
Shuttle SP35P2 Pro - Q9650 - 6Go G-Skill Extreme2 PI - Asus HD4850 TOP 512Mo - Sony DRU-190S -2 HD Seagate Sata2 320Go en Raid 0 + Seagate 250Go SATA2 - Windows 7 64bits - Samsung 2232BW + Samsung 2433LW
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8

Aller à :
Ajouter une réponse
 

Sujets relatifs
Carte mère avec Intel Core 2 Duo E6750 2.6GHZ FSB1333 4MB[Topic Unique] Gigabyte I-Solo 210
Alimentation ultra silencieuse et compact - ShuttleShuttle, c'est bien ... mais quand ça m**de, que fait on ?
PB alim sur shuttleApogee PC8800 GT Series 2Go
[Topic unique] A+ Case Black PearlQue vaut le intel 2160 ? Est-ce un dual core ? et le prix de ce kit ?
[TOPIC UNIQUE] Gigabyte GA-G33M-DS2R // Intel G33 
Plus de sujets relatifs à : [Topic Unique] Shuttle SP35P2 - Prima Series - intel P35


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR