Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2266 connectés 

  FORUM HardWare.fr
  Hardware

  k7vta3 help bip bios

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

k7vta3 help bip bios

n°1710289
stefu
Posté le 12-08-2002 à 23:46:52  profilanswer
 

Salut, je C k'il est tard mais je suis en train de monter une machine pour un pote et G besoin d'un peu d'aide.
 
Bon, tout d'abord description du matos....
 
proco : XP1800+
Mobo : k7vta3
Ram : noname 256mg DDR
CG : gf4 ti4200 chainteck 64mb tv out dvi blablabla
Carte réseau : une 3com 100mbits
son : sblive 5.1
Alim 300watts no name
 
Bon, j'installe le tout, je démarre, magie ca passe du premier coup. Je me retrouve à 1150mhz pour un XP1800+ C pas trop normal. Bon, pas grâve, j'ai surement les bus à 100. Je les fou à 133 et là, série de long bip très rapide non stop, comme si on tirait à la semi automatique pour vous donner la cadence...
 
je balance un reset bios, toujours pareil. Je remet le fsb à 100. Ca merde toujours aussi. Donc, re reset bios et là ca repasse. Je rentre dans le bios, je vérifie les voltages, no pb tout est bon. Je sors du bios, ca remerde, à nouveau cette série de long bips. Je re reset ca repasse, pis je cherche à gauche à droite sans rien pouvoir résoudre.
 
J'enlève donc toutes les cartes sauf la CG et ca va toujours pas. Là pour l'instant G réussi à booter, j'installe xp pour voir si ca va jusqu'au bout... je soupconne un méchant pb de ram ou incompatibilité. A votre avis, C koi cette série de long bip très rapide??? parceke mes timmings ram sont les plus lents possible et G k'une barette de ddr je peux donc pas tester d'autres...
 
Vraiment besoin d'aide là..
 
merci

mood
Publicité
Posté le 12-08-2002 à 23:46:52  profilanswer
 

n°1710297
stefu
Posté le 12-08-2002 à 23:48:47  profilanswer
 

je rajoute ke G jamais réussi à booter avec les bus à 133...


---------------
NE t'inquiètes pas, le jour viendra mais...... pas toi
n°1710345
stefu
Posté le 13-08-2002 à 00:02:03  profilanswer
 

je balance les voltages dites moi ce ke vous en pensez... ca me parait un peu drôle
 
vcore :1.74v
2.5v : 2.52v
3.3v : 3.21v
5v : 4.86v
12v : 12.86v (là ca me parait haut...)
voltage batterie :3.2v
 
temp cpu 37°
Volcano7 + comme fan


---------------
NE t'inquiètes pas, le jour viendra mais...... pas toi
n°1710381
fondbleu
naïf hart
Posté le 13-08-2002 à 00:12:32  profilanswer
 

Tes valeurs sont dans la normal(= à +/- 10% de la valeur nominale).

n°1710384
Deathruct
Posté le 13-08-2002 à 00:14:45  profilanswer
 

Ta DDR noname c de la PC2100? ou de la 1600?

n°1710388
Deathruct
Posté le 13-08-2002 à 00:15:52  profilanswer
 

Tu a combien de bip en tout? des longs, des courts?

n°1710393
stefu
Posté le 13-08-2002 à 00:19:39  profilanswer
 

bon, G deux séquences en fait. la premiere C 1long et deux cours. Ca c soit disant la carte graphique faut ke je refasse un test et après, non stop pdt 2heures des bips très rapprochés style cadence d'une semi auto (:
 
donc, je V revérifier la carte graphique mais là, en 1150 après deux heures que je bataille je suis dans l'installation d'xp ki a l'air de très bien se dérouler...
 
pour la ram, G pas le devis sous le nez, C de la ram à 74euros totalement no name... je saurai vraiment pas te dire ce ke C...


---------------
NE t'inquiètes pas, le jour viendra mais...... pas toi
n°1710395
stefu
Posté le 13-08-2002 à 00:20:07  profilanswer
 

mais je pencherai plutôt pour de la 1600


---------------
NE t'inquiètes pas, le jour viendra mais...... pas toi
n°1710417
Deathruct
Posté le 13-08-2002 à 00:29:23  profilanswer
 

bah si c de la PC1600 je me disais que tu passais le bus memoire en 133 et que donc ça marchait po, mais c po pcq c de la noname que c de la 1600, d'ailleur je crois qu on trouve plus que de la 2100 et un peu de 2700 en noname.
Mais juste au cas ou, on sait jamais.
Essaye de voir si tu peux passer le bus memoire en 100 tout en gardant le FSB du cpu en 133 ça doit se faire par un ratio genre 3/4 du FSB.
 
Sinon tu fou toute les option au mini et tu les teste une par une.

n°1710420
stefu
Posté le 13-08-2002 à 00:32:18  profilanswer
 

non on peut pas désinchro avec cette carte mère, ca doit donc être de la pc2100, je vois pas pourkoi on m'aurait vendu de la 1600 si ca peut pas tourner avec le matos vu ke le vendeur voyait bien ke je montais une nouvelle machine et k'il avait l'air de s'y connaître...
 
pour l'instant j'arrive plus à avoir de bip en bus à 100 mais G pas envi de forcer le destin tant ke G pas fini d'installer xp


---------------
NE t'inquiètes pas, le jour viendra mais...... pas toi
mood
Publicité
Posté le 13-08-2002 à 00:32:18  profilanswer
 

n°1710431
stefu
Posté le 13-08-2002 à 00:43:13  profilanswer
 

bon bah en 133 toujours dans mon cul ca veut rien savoir...
 
V laisser en bus à 100 pour l'instant on verra bien ce ke ca donne.
 
tant ke je touche pas trop au bios ca tient mais souvent kand je V faire un tour dedans, même en ne changeant rien, ca remerde... j'irai demain au magasin avec pour qu'il me fasse un changement de ram. Le bip CG je pense pas ke ce soit correcte because là je suis sous xp et tout va très bien. donc une cg ki va tout le temps à 100 et jamais à 133 j'y crois pas trop vu ke l'agp reste aux fréquences normales...


---------------
NE t'inquiètes pas, le jour viendra mais...... pas toi
n°1710439
stefu
Posté le 13-08-2002 à 00:46:56  profilanswer
 

V balancer un coup de memtest on verra ce ke ca dit (:
 
C cool je me fais la conversation à moi tout seul


---------------
NE t'inquiètes pas, le jour viendra mais...... pas toi
n°1710461
stefu
Posté le 13-08-2002 à 01:05:58  profilanswer
 

bon bah de pire en pire, à chaque fois ke je veux rebooter, ca beep, obligé de faire à chaque fois un reset bios pour que ca reparte correctement alors ke je V même pas dans le bios entre temps. Il me fait aussi toujours ce Cmos cheksum error après chaque reset. Je commence à soupconner un pb carte mère là...
 
j'en peux plussssssssssssssssssssss


---------------
NE t'inquiètes pas, le jour viendra mais...... pas toi
n°1710528
stefu
Posté le 13-08-2002 à 01:50:57  profilanswer
 

C encore moi chui lourd hein (:
 
bon G fait un memtest86 avec ma ram et il est à 98% et a trouvé deux erreurs. Pour de la ram ki doit tourner à 133 je concois k'elle peut pê faire des erreurs à 133mhz mais underclockée à 100 ca me parait gros non???
 
mon sdram noname clocké à 150 m'en fait même pas...


---------------
NE t'inquiètes pas, le jour viendra mais...... pas toi
n°1711401
Deathruct
Posté le 13-08-2002 à 13:06:42  profilanswer
 

descend les timings de ta memoire, tu la fou en minimum partout tu refais le test et tu monte les timings legerements pour trouver le meilleur compromis.
Ou alors va au magasin et change la c plus simple en plus tu l a acheter y  a po lgtp avec toute la config, avec un peu de chance il te teste meme le tout sur place gratuitement.

n°1720054
r@phblues
Globe-trotter biologique
Posté le 16-08-2002 à 13:29:28  profilanswer
 

Regarde ta version de CM... g eut le meme pb...
 
http://forum.hardware.fr/forum2.ph [...] h=&subcat=


---------------
Tibet libre !
n°1722701
ludo83
Posté le 17-08-2002 à 12:34:30  profilanswer
 

salut a tous
 
comment sait on s il s agit d une 1X ou 2X
 
de plus n existe pas des 3.1 maintenant ??

n°1722751
s00n
Colchiques dans les prés
Posté le 17-08-2002 à 13:05:52  profilanswer
 

Je ne sais si tu as trouvé depuis, mais des bips rapides (haute fréquence), cela veut dire généralement que ton système fonctionne à une fréquence inférieure bicoze il surchauffe. Ce qui paraît bizarre vu ta temp CPU.  
 :pt1cable:  
Pour les bips qui correspondent à la carte graphique cela peut vouloir dire que la mémoire de la CG est mauvaise.  
Voilà, si ça peut aider à trouver.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  k7vta3 help bip bios

 

Sujets relatifs
Help ! Récupérer des données sur DDBip du bios, ou peux on les trouver?
probleme d'alim, HELP!!ABIT KT7 bios flashé
probleme dvd toshiba helpdvd pioneer : help!
HELP -- Impossible d'installer ma PC-CAM300 sous Xp ---pb kt3 ultra 2 pb de communication sur pci help help help
[HELP] Prob avec 17" Philips 107SBIOS 1004 pour asus p4b533-v ???
Plus de sujets relatifs à : k7vta3 help bip bios


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR