Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1673 connectés 

  FORUM HardWare.fr
  Hardware

  [HELP] Problème au boot !

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[HELP] Problème au boot !

n°1299583
arlo
Posté le 26-03-2002 à 14:28:54  profilanswer
 

Salut !
 
Je possède une Epox8KHA+ avec le dernier bios en date sur le site d'Epox, et depuis 2 jours maintenant lorsque je démarre mon PC, le système veut booter a partir du CD-Rom alors que j'ai bien spécifié dans le bios que mon périphs de boot c'était mon DD ...  :sarcastic:  
 
Si qqn a déja vu ca, merci de votre aide ...
Je n'aurait plus a laisser le CD-Rom de Win98 dans le lecteur ... :gun:  
 
:hello:


---------------
"Home fucking is killing prostitution"
mood
Publicité
Posté le 26-03-2002 à 14:28:54  profilanswer
 

n°1300152
arlo
Posté le 26-03-2002 à 17:43:30  profilanswer
 

:bounce:


---------------
"Home fucking is killing prostitution"

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  [HELP] Problème au boot !

 

Sujets relatifs
J'ai reglé Tous Mes Probleme Avec -*- ATI RADEON -*- !probleme avec mon DD ibmdtla 30go , snifff
Probleme... Hitachi GD 7500Mon pc saccade :[ HELP
help ! probleme de boot avec ma kr7a[HELP] Probleme de boot
Problème de boot sur Asus a7a266-e HELP[Abit KR7A] Probleme de boot help
HELP : probleme de detection du HD au bootProbleme boot sur nouveau PC HELP!!! =((
Plus de sujets relatifs à : [HELP] Problème au boot !


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR