Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1736 connectés 

  FORUM HardWare.fr
  Hardware
  Conseil d'achat

  config gamer ~1200e avec écran

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

config gamer ~1200e avec écran

n°8162686
anarchix
Posté le 25-12-2011 à 18:59:05  profilanswer
 

Bonjour à tous!! Déjà pour commencer, je vous souhaite à tous un joyeux noël, j'espère que votre ventre supporte le coup...
 
Alors voilà, ça fait environ un an que j'économise pour m'acheter une UC + écran afin de pouvoir jouer dans de très bonnes conditions!
Mon budget étant de 1200€ maximum avec écran, voilà la config que j'ai monté, dites moi ce que vous en pensez et ce qui ne va pas, j'espère pouvoir commander la config avant demain  :jap: Je n'ai pas besoin de montage ou de système d'exploitation ;)
 
http://www.topachat.com/pages/conf [...] 1_18:48:44
 
voilà je vous remercie d'avance pour vos avis !  :hello:

mood
Publicité
Posté le 25-12-2011 à 18:59:05  profilanswer
 

n°8162705
lodeol
Posté le 25-12-2011 à 19:22:04  profilanswer
 

Je pense que tout est bien mais, si tu est prêt a faire un crossfire X, je pense que c'est mieux : http://www.anandtech.com/bench/Product/301?vs=306
Crossfire de sapphire : 290 €
GTX 570 : 310 €
Inconvénient : - Plus grosse consommation (les 20 € d'écart peuvent être investis dans une plus grosse alim)
                    - Ça chauffe plus ( verifier que la carte mère a deux ports pci e bien écartés)


Message édité par lodeol le 25-12-2011 à 19:22:30
n°8162709
anarchix
Posté le 25-12-2011 à 19:25:11  profilanswer
 

quand tu parle de crossfire X, c'est à dire un SLI?? j'avoue que je n'ai pas compris.  
S'il s'agit de ça, non je n'ai pas l'intention de faire un SLI

n°8162713
lodeol
Posté le 25-12-2011 à 19:30:27  profilanswer
 

Non car je parle de crossfire car je te propose deux radeon hd 6870 qui sont de chez ATI. SLI cest un "crossfire" mais avec des cartes NVIDIA. Apres c'est comme tu veux.

n°8162716
anarchix
Posté le 25-12-2011 à 19:33:17  profilanswer
 

ça voudrait dire qu'il faudrait que je change mon boitier avec alim intégré car ça ne suffirait pas pour le crossfire.  
Si tu arrive à me faire la meme config mais avec l'adaptation crossfire des 2 radeon pour environ le meme prix, je veux bien

n°8162722
starconsol​e
Le roi du bloc !
Posté le 25-12-2011 à 19:40:30  profilanswer
 

Reste sur la 570 ça sera très bien

n°8162729
anarchix
Posté le 25-12-2011 à 19:45:52  profilanswer
 

voilà j'ai essayé de faire ça, dis moi ce que t'en pense maintenant :  
http://imageshack.us/photo/my-imag [...] trept.png/

n°8162732
anarchix
Posté le 25-12-2011 à 19:51:15  profilanswer
 

et c'est facile à configuer un crossfire??

n°8162735
lodeol
Posté le 25-12-2011 à 19:55:17  profilanswer
 

c'est un peu plus difficile mais normalement tout se passe bien mais si tu veux chosir la securite avant la performance  : je te conseille une 6970, plus performante : http://www.topachat.com/pages/deta [...] 51956.html
/!\ Ton tapis de souris n'est pas en stock, et chez topachat quand ya un truc qui est pas en stock, et bah tas commande part pas /!\

Message cité 1 fois
Message édité par lodeol le 25-12-2011 à 19:57:27
n°8162736
lodeol
Posté le 25-12-2011 à 19:58:18  profilanswer
 

En fait vu que tu as l'air d'avoir du mal reste sur une carte graphique unique ;)

mood
Publicité
Posté le 25-12-2011 à 19:58:18  profilanswer
 

n°8162879
anarchix
Posté le 25-12-2011 à 21:48:27  profilanswer
 

merci lodeol pour la précision pour le tapis de souris!
sinon, j'ai commandé à l'instant la configuration que j'ai mis tout en haut de page!
merci pour vos conseils, j'espère que je n'aurais pas trop de mal à monter tout ça! j'ai un pdf pour tuto ça devrait bien se passer :-D

n°8162890
lodeol
Posté le 25-12-2011 à 22:05:43  profilanswer
 

Tiens en vidéo c'est mieux ;) : http://www.youtube.com/watch?featu [...] 0dxvmMvVsg


Message édité par lodeol le 25-12-2011 à 22:07:19
n°8162899
anarchix
Posté le 25-12-2011 à 22:14:39  profilanswer
 

merci beaucoup :-)

n°8162902
lodeol
Posté le 25-12-2011 à 22:15:10  profilanswer
 

de rien :)

n°8162916
lucaslegee​k
Posté le 25-12-2011 à 22:28:10  profilanswer
 

lodeol a écrit :

/!\ Ton tapis de souris n'est pas en stock, et chez topachat quand ya un truc qui est pas en stock, et bah tas commande part pas /!\


 
Désolé de te le dire mais pour moi c'est faux. J'ai commandé une tv, un écran pour moi, un écran pour mon père (différent du mien), des cables divers ils y a 4 mois environ. L'écran pour mon père n'était pas en stock ("Disponible sous 15 jours maximum" ). Le lendemain, un premier colis avec mon écran, la tv et les cables est partit avec une facture.
3 ou 4 jours après, l'écran pour mon père est partit avec une 2ème facture.
 
Peut-être que celà n'est pas valable pour tous les produits mais pour moi ça s'est passé comme ça.

n°8162946
lodeol
Posté le 25-12-2011 à 23:00:13  profilanswer
 

Moi il manquait l'alim, j'ai du attendre qu'elle soit en stock (15 jours). Et il y a beaucoup de personnes qui se plaignent de çà sur les forums .... Après c'est vrai que peut être parfois ils envoient la commande sans l'article qui n'est pas en stock, mais moi ils n'ont pas fait comme ça.

n°8162955
starconsol​e
Le roi du bloc !
Posté le 25-12-2011 à 23:13:31  profilanswer
 

ça dépend des vpc et des moyens de livraisons choisis aussi...

n°8162990
lucaslegee​k
Posté le 26-12-2011 à 00:00:52  profilanswer
 

Bon bah j'ai eu de la chance alors.

n°8165225
anarchix
Posté le 27-12-2011 à 23:44:50  profilanswer
 

j'ai reçu ma commande intégralement ce matin!! j'ai tout monté correctement en y passant le temps nécessaire (environ 4h) pour être sur de ne pas me tromper!
mais une fois le premier lancement, tout tourne correctement, aucun dysfonctionnement apparent, mais aucun affichage.... l'écran reste comme s'il était en veille, je ne vois même pas l'image du boot... je ne comprend pas, help please! (possibilité d'une incompatibilité??)

n°8165528
anarchix
Posté le 28-12-2011 à 12:08:12  profilanswer
 

personne?? je vois vraiment pas ou j'aurais pu me tromper... des pistes pour m'aider??

n°8165538
nrv_from_c​nr
Posté le 28-12-2011 à 12:21:21  profilanswer
 

Salut,
 
Quelques pistes :
- Je m'en veux d'avance de dire ça, mais bon :p CM bien branchée, renfort 12 v ok, idem pour la CG, ventilo proço branché + qui tourne ?
- Commence par ne laisser que RAM, Proço et CG sur la CM, vire tout le reste
- Essaie de changer les barettes de RAM de slot, voir n'en mettre qu'une
- sort la CG, puis remet la
- regarde dans le livret de ta CM si y'a des indications via l'allumage ou non de diodes sur la CM
- Est-ce qu'un appui long de 5 sec éteint le PC
 
Bon courage,
Nrv ;)


Message édité par nrv_from_cnr le 28-12-2011 à 12:23:34
n°8165591
anarchix
Posté le 28-12-2011 à 13:20:29  profilanswer
 

Pour te répondre :  
 
- les entretoises sont bien mises et la CM bien alimentée : tous les périphériques (clavier, souris) s'allument et tous les ventilos tournes (celui du proco, de la CG...)
- un appui long de 5sec éteind bien le pc, mais parfois un simple appui court suffit..
- pour le reste je testerai en rentrant du taf!
- bien sur, le tout est neuf, est il possible qu'un composant soit défectueux d'origine??

n°8165594
nrv_from_c​nr
Posté le 28-12-2011 à 13:25:50  profilanswer
 

En général soit ça casse dans les premières minutes, soit ça tient au moins le temps de la garantie ;) C'est pas impossible.
 
A+ Nrv ;)

n°8166027
anarchix
Posté le 28-12-2011 à 19:51:13  profilanswer
 

alors j'ai fait qques tests en rentrant :
 
- j'ai branché uniquement la CM, le proco et la RAM (pas de CG ni de HDD ou SSD en sata) et là ça a l'air de fonctionner, le pc se lance, et une image apparait : je peux aller dans le bios!
 
- ensuite je rajoute juste la CG (une geforce gtx 570 de chez Gainward) et je recommence l'opération : tout tourne (ventilos, etc..) mais maintenant je n'ai aucune image.. le meme problème qu'auparavant..
 
conclusion : cela vient il de la CG ????

n°8166033
anarchix
Posté le 28-12-2011 à 19:57:34  profilanswer
 

Désolé du double post, voici ma config :
 
1 x Moniteur 24" Samsung S24A350
1 x Boitier PC Sonata IV, Antec (boitier avec alim Antec intégrée 620W)
1 x Graveur DVD LG GH22NS70, Bulk, Noir
1 x Disque dur Seagate Barracuda 7200.12, 750 Go
1 x SSD OCZ Agility 3, 60 Go, SATA III
1 x Carte graphique Gainward GeForce GTX 570 Phantom, 1.2 Go
1 x Kit dual Channel DDR3 Corsair Vengeance, 2 x 4 Go, PC3-12800, CAS 9
1 x Carte mère Gigabyte GA-Z68A-D3H-B3 (Rev. B3)
1 x Processeur Intel Core i5 2500K (3.3 GHz)

n°8166675
anarchix
Posté le 29-12-2011 à 13:15:04  profilanswer
 

J'ai trouvé la solution a mon problème : apparemment en chargeant les paramètres optimaux du bios ma carte graphique fonctionne correctement et depuis je n'ai plus de souci, mon pc marche à merveille

n°8166685
nrv_from_c​nr
Posté le 29-12-2011 à 13:19:44  profilanswer
 

Excellente nouvelle !
Have fun :)
Nrv ;)

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Conseil d'achat

  config gamer ~1200e avec écran

 

Sujets relatifs
Config petit gamer =500€probleme nouvelle config :/
Choix PC gamerConfig très petit budget
Config gamer pour 850€Config pc hard gamers
config gamerConfig gamer 1200e sans écran
Plus de sujets relatifs à : config gamer ~1200e avec écran


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR