Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1550 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  11  12  13  ..  62  63  64  65  66  67
Auteur Sujet :

[Topic unique] Maximus II Formula

n°6497373
furi0us
Posté le 17-07-2008 à 15:13:17  profilanswer
 

Reprise du message précédent :
:hello:
 
Quelqu'un à déjà tester un CF de HD4870 sur cette mobale ? :)


---------------
ID PSN : furi0us57
mood
Publicité
Posté le 17-07-2008 à 15:13:17  profilanswer
 

n°6497468
Angelight
Posté le 17-07-2008 à 16:09:09  profilanswer
 

rem''s a écrit :

Bon , j'ai aussi le probleme de NB qui ets apparu aujourd'hui !  
J'ai demonter mon matos ce matin pour le passer ds un P180 , une fois installer je demarre le pc et ca plante a peine arriver sur le bureau , je reboot et je vois le message d'erreur pour la temperature du NB !  
 
Je vais ds le bios et la je vois qu'il est a 90° alors que le voltage nb et sur auto !  
 
Puis je regarde les voltages ds le hardware monitoring et je vois le cpuvll a 1.75V alors qu'il est sur auto aussi !!
 
Donc j'ai remis mon proco a frequence d'origine et j'ai fait ignorer la temp du NB , asus pc probe m'indique 75° au nb  
 
C'est bizrre puisque j'ai cette mobo depuis deux semaines et il ne depassé pas les 50° et la je demonte et je remonte et ca marche plus !  
 
Le seul changement que j'ai apporté ce matin c'est un changement d'alim , je suis passer d'une corsair hx520 a une M12 700 !
 
Si quelqu'un a une idée !


 
 
Jpensais pas qu'on pouvait croire avoir une cm Asus ROG et un chipset ASUS "froid" pour 200€...


---------------
ce qu'on fait dans la vie, résonne dans l'éternité...
n°6497480
minodemars
Ké calor !!!
Posté le 17-07-2008 à 16:14:16  profilanswer
 

rem''s a écrit :

Bon , j'ai aussi le probleme de NB qui ets apparu aujourd'hui !  
J'ai demonter mon matos ce matin pour le passer ds un P180 , une fois installer je demarre le pc et ca plante a peine arriver sur le bureau , je reboot et je vois le message d'erreur pour la temperature du NB !  
 
Je vais ds le bios et la je vois qu'il est a 90° alors que le voltage nb et sur auto !  
 
Puis je regarde les voltages ds le hardware monitoring et je vois le cpuvll a 1.75V alors qu'il est sur auto aussi !!
 
Donc j'ai remis mon proco a frequence d'origine et j'ai fait ignorer la temp du NB , asus pc probe m'indique 75° au nb  
 
C'est bizrre puisque j'ai cette mobo depuis deux semaines et il ne depassé pas les 50° et la je demonte et je remonte et ca marche plus !  
 
Le seul changement que j'ai apporté ce matin c'est un changement d'alim , je suis passer d'une corsair hx520 a une M12 700 !
 
Si quelqu'un a une idée !


 
Slt, quelle version de bios, tu as testé en downgrad de bios ?
Les dernier c le 701 je crois......
Vis à vis des T0 quand tu touches les dissipateurs, sont bouillant ?
Sinon oui, bios trops jeune qui déconne du coups....
Perso pas encore montée, j'attends les 4870 x2 et que les 42 nm baisse un poil ;); en esperant de pas être hors course hardware quand je la monterais lol :)
Bon courage et faites tourner les infos c sympas pour ceux qui n'ont pas encore monté la mobale  :jap:  

n°6497520
rem''s
Posté le 17-07-2008 à 16:31:06  profilanswer
 

Ba il est chaud mais pas 70°, j'avais le bios d'origine le 501 je croi , donc j'ai mis le 701 et ca fait pareil donc je sais pas ce qui se passe


---------------
Feed
n°6497674
Sanin
l3g4nd4ry s4n1n
Posté le 17-07-2008 à 17:43:06  profilanswer
 

Cette après midi  j'ai monté un rad noctua et une hd4870. Apres l'installation le pc botté pas plus de 5min...la température du NB depassé les 90°
J'ai redémarré à partir du bios pour contrôler les températures, il y avait bien 90° sur le nb. Je me suis rendu compte qu'en appuyant sur le caloduc qui est parallèle à la ram la température chutait fortement.
J'ai donc démonter la mobo dévissé la vis du caloduc, coupé 2 cercle de ressort et placé une grosse rondelle (+-4mm) entre la vis et la mobo, pour avoir plus de force de serrage.
Résultat nb à 48°.
j'espère que ça marchera pour vous.  


---------------
Bite c'est un gros mot, même si c'est une ptite ! f33d**A&V
n°6497790
rem''s
Posté le 17-07-2008 à 18:57:11  profilanswer
 

Merci beaucoup , je vais démonter la mobo demain et faire la meme modif alors , peux tu mettre une photo de la modif stp ?


---------------
Feed
n°6497919
noobzed
Where is Brian ? DTC !
Posté le 17-07-2008 à 20:04:20  profilanswer
 

Sanin a écrit :

Cette après midi  j'ai monté un rad noctua et une hd4870. Apres l'installation le pc botté pas plus de 5min...la température du NB depassé les 90°
J'ai redémarré à partir du bios pour contrôler les températures, il y avait bien 90° sur le nb. Je me suis rendu compte qu'en appuyant sur le caloduc qui est parallèle à la ram la température chutait fortement.
J'ai donc démonter la mobo dévissé la vis du caloduc, coupé 2 cercle de ressort et placé une grosse rondelle (+-4mm) entre la vis et la mobo, pour avoir plus de force de serrage.
Résultat nb à 48°.
j'espère que ça marchera pour vous.  


 
j'espere que vous trouvez pas ça normal pour une  carte neuve et à ce prix..
 
moi j'aurais pu le faire ( j'avais le mm souci ) mais j'estime qu'un bug aussi grossier
doit pas avoir lieu, je suis pas la vache a lait d'asus , donc c reparti direct au mag
 
je vx bien payer pour le high tec mais faut pas abuser non plus


---------------
FEEDBACK HFR  
n°6497997
rem''s
Posté le 17-07-2008 à 20:36:45  profilanswer
 

Non ce n'est pas normal c'est clair ! c'est pareil pour le 680i si je me souviens bien !


---------------
Feed
n°6498009
dami1stm
Eco-coco φ
Posté le 17-07-2008 à 20:43:15  profilanswer
 

Laissez vous le vNB en auto?


---------------
"La liberté d'expression n'a d'ennemis que ceux qui veulent se réserver le droit de tout faire" - "Seems all have gone insane for gold"
n°6498039
seb le jun​ior
Petit mais costaud :D
Posté le 17-07-2008 à 21:01:28  profilanswer
 

Yep pour moi ;)

mood
Publicité
Posté le 17-07-2008 à 21:01:28  profilanswer
 

n°6498048
rem''s
Posté le 17-07-2008 à 21:08:12  profilanswer
 

oui


---------------
Feed
n°6498164
dami1stm
Eco-coco φ
Posté le 17-07-2008 à 21:58:25  profilanswer
 

laissez 1.3vNB en manuel, vFSB de 1.3v et vPLL de 1.5 et dites moi si ca change beaucoup vos températures?  :)


---------------
"La liberté d'expression n'a d'ennemis que ceux qui veulent se réserver le droit de tout faire" - "Seems all have gone insane for gold"
n°6498325
minodemars
Ké calor !!!
Posté le 17-07-2008 à 23:19:38  profilanswer
 

donc c'est T° à la con son duent à un mauvais contact entre le dissipateur et le NB,
Sanin, t(='aurait une photo du truc, ce serait cool merci :)

n°6498463
Sanin
l3g4nd4ry s4n1n
Posté le 18-07-2008 à 00:28:32  profilanswer
 

J'ai pas d'apn alors jvous fait avec les moyen du bord.
http://img512.imageshack.us/img512/8535/12ej8.th.jpg
Faites la manip depuis le monitoring des températures dans le bios.
Si en appuyant sur le point rouge la température diminue fortement c'est que que comme moi le rad est mal vissé.
Demontez la carte mere et retournez la.
Devissez le vis avec le ressort au niveau du point rouge (en faisant pression sur le rad vous verrez qu'il est mal serré.
J'ai coupé le premier cerle du ressort.
J'ai placé ensuite une rondelle (en l'occurence ce qui me tombait sous la main ie une rondelle rouge des fixations du rad noctua pr amd). Mais une quelconque rondelle fera l'affaire (+-5mm d'epaisseur).
Revissez le tout en faisant pression sur le rad
 


Message édité par Sanin le 18-07-2008 à 00:29:04

---------------
Bite c'est un gros mot, même si c'est une ptite ! f33d**A&V
n°6498467
cizia
Posté le 18-07-2008 à 00:32:03  profilanswer
 

mazette!...
 
dingue comment elle chauffe cette maximus2 pour du p45.... :sweat:  
 
ma p5q-e est a 29° idle...
 
comment ça ce fait,quel chauffe autant avec meme chipset?.... :sweat:


Message édité par cizia le 18-07-2008 à 00:32:12

---------------
Piero Umiliani - Nostalgia
n°6498656
minodemars
Ké calor !!!
Posté le 18-07-2008 à 09:53:07  profilanswer
 

OKay merci pour ton mini tuto Sanin :)

n°6499011
rem''s
Posté le 18-07-2008 à 13:55:14  profilanswer
 

Merci beaucoup sanin je vias essayer ton tuto demain et je te dis quoi :)


---------------
Feed
n°6499032
rem''s
Posté le 18-07-2008 à 14:03:36  profilanswer
 

dami1stm a écrit :

laissez 1.3vNB en manuel, vFSB de 1.3v et vPLL de 1.5 et dites moi si ca change beaucoup vos températures?  :)


 
 
Impossible avec le probleme de temp au NB la pc s'eteint 10 sec apres le demarrage  
 
Ensuite j'ai essayé le tuto de sanin et je suis pas de 77° a 44° pour le nb en restant appuyé 30 seconde sur le rad !
 
La carte mere a perdu un ou 2° aussi


---------------
Feed
n°6499084
Sanin
l3g4nd4ry s4n1n
Posté le 18-07-2008 à 14:40:51  profilanswer
 

Bidouillage inside ;)  carte mere ROB (republic of bricoleur...)


---------------
Bite c'est un gros mot, même si c'est une ptite ! f33d**A&V
n°6499089
bakaboy
Ca marche quand ca veut.
Posté le 18-07-2008 à 14:42:57  profilanswer
 

il faudrait peut etre tout demonter et remonter les rads avec de la bonne pate thermique ?
 
Bon courage ^^
 
++)

n°6499092
Sanin
l3g4nd4ry s4n1n
Posté le 18-07-2008 à 14:44:35  profilanswer
 

Nan, j'ai essayé :( c'est juste un mauvais contact du rad à cause de la visserie pas top


---------------
Bite c'est un gros mot, même si c'est une ptite ! f33d**A&V
n°6499099
rem''s
Posté le 18-07-2008 à 14:49:06  profilanswer
 

Pas top quand meme !


Message édité par rem''s le 18-07-2008 à 14:50:13

---------------
Feed
n°6499101
rem''s
Posté le 18-07-2008 à 14:49:34  profilanswer
 

Modif faites pour ma part , je me suis meme permis de resserer les vis du reste du rad avec quelques rondelles supplementaires et le resultat et sans appel !  
http://images4.hiboox.com/images/2908/fe2e135702e2bf2e6435be66840f9208.png


---------------
Feed
n°6499124
Sanin
l3g4nd4ry s4n1n
Posté le 18-07-2008 à 14:57:18  profilanswer
 

On est loin des 90° cte fois  :pt1cable:


---------------
Bite c'est un gros mot, même si c'est une ptite ! f33d**A&V
n°6499254
minodemars
Ké calor !!!
Posté le 18-07-2008 à 16:01:27  profilanswer
 

des tofs de tes rondelles rem's , ( pas "TA" rondelle lol) ;)

n°6499551
rem''s
Posté le 18-07-2008 à 18:47:33  profilanswer
 

vOila ma rondelle :d

 

J'en ai superposé 2 ou 3 trois pour la cm

 

http://images4.hiboox.com/vignettes/2908/dd761950261d6810c843c0f68af67886.jpg

 

http://images4.hiboox.com/vignettes/2908/a14df971df79dac4110ad477e71d65c6.jpg

 

Ces sont des rondelles de diametre 4 mm que j'avais acheter
a leroy merlin


Message édité par rem''s le 18-07-2008 à 18:48:27

---------------
Feed
n°6499616
minodemars
Ké calor !!!
Posté le 18-07-2008 à 19:27:27  profilanswer
 

thank you rem's, jolies rondelle :)
Ok ça roule merci pour les tofs


Message édité par minodemars le 18-07-2008 à 19:27:43
n°6499785
macflymen
Posté le 18-07-2008 à 21:09:47  profilanswer
 

Je viens de recevoir ma MIIF et je l'installe demain (enfin je devrai attendre la semaine prochaine de recevoir ma RAM pour profiter de ma carte avec mon X3350 :) )
 
Sinon concernant ce problème, n'ayant pas envie de démonter mon pc, je compte faire la modif du serrage du rad directement. Mais est-ce que simplement resserrer plus fort les vis présente ne suffirait pas?
 
Sinon j'irai chercher des rondelles :p bien sur il faut retirer le ressort si on met des rondelles?
 
Merci!
 
Mc.

n°6499789
minodemars
Ké calor !!!
Posté le 18-07-2008 à 21:11:41  profilanswer
 

lol tu viens de l'avoir ton proco toi ;)

n°6499820
blouskaill​e
Formateur de disque dur
Posté le 18-07-2008 à 21:41:04  profilanswer
 

Purée payer 200€ un ROG pour en venir à démonter la cm et mettre des rondelles c'est...dégelasse!! en plus j'ai la fléme de le faire mais bon du courage il y a des degrés à gagner...  
A votre avis si je change la pâte thermique par de l'OCZ freezer je vais gagner quelque chose?


---------------
|--Topic [ACH] [VDS]--|La vie est un phoenix qui renaît de ses larmes.
n°6499844
macflymen
Posté le 18-07-2008 à 21:59:05  profilanswer
 

minodemars a écrit :

lol tu viens de l'avoir ton proco toi ;)


tu veux dire quoi par la?
 

blouskaille a écrit :

Purée payer 200€ un ROG pour en venir à démonter la cm et mettre des rondelles c'est...dégelasse!! en plus j'ai la fléme de le faire mais bon du courage il y a des degrés à gagner...  
A votre avis si je change la pâte thermique par de l'OCZ freezer je vais gagner quelque chose?


C'est sûr que c'est pas top, mais ca peut arriver un problème dans les premières séries ;)
 
Vous pensez qu'on peut simplement resserrer les vis? ou c'est mieux de remplacer les ressorts par des rondelles?

n°6500234
cosmo kram​er
Enjoy!!!!
Posté le 19-07-2008 à 11:04:42  profilanswer
 

Je remercie Sanin pour l'astuce du NB bien utile pour ces premières série et aussi rem''s pour les photos.
J'ai gagné 10 degré pour le NB je suis maintenant a 50°C et pour le processeur j'ai perdu 5°C il est a 36°C maintenant.
Sinon bios 0802 sur le site asus depuis le 16 http://support.asus.com/download/d [...] uage=fr-fr

n°6500303
Fssabbagh
Satsui no Hado
Posté le 19-07-2008 à 12:04:43  profilanswer
 

au niveau de la carte son, elle a été livrée avec ma P5N32-ESLI est oui c'est une excellente carte son Vive Asustek !


Message édité par Fssabbagh le 19-07-2008 à 12:05:53

---------------
Messatsu !
n°6500594
Sanin
l3g4nd4ry s4n1n
Posté le 19-07-2008 à 15:30:03  profilanswer
 

478 de fsb max stable pour un e8400@4.3ghz 1.34 de vcore :)


---------------
Bite c'est un gros mot, même si c'est une ptite ! f33d**A&V
n°6500648
D3sP
Geek at work
Posté le 19-07-2008 à 16:13:58  profilanswer
 

Waou Sanin chapeau bas pour ta methode!
Cela faisait plusieurs mois que je tournais avec le NB a 85°C.
J'était désesperé a l'idée de renvoyer ma MB au SAV de materiel.net, et voila que je tombe sur ton astuce!
 
Merci beaucoup!

n°6501084
macflymen
Posté le 19-07-2008 à 22:05:12  profilanswer
 

Voilà Maximus II montée dans ma tour, après avoir rajouté des rondelles pour le ventirad :)
 
Manque ma RAM qui arrivera dans la semaine et je la démarre pour voir les températures :)
 
Merci pour l'astuce :) Je me sens plus rassuré déjà :)

n°6501593
Blakhole
Posté le 20-07-2008 à 12:01:36  profilanswer
 

Maximus II reçu mercredi les températures NB/SB étaient bonnes (environ  40°C ) :)  
 
Par contre la temp. cpu me semble un peu hot (jeu de mot inside  :bounce: ) la sonde marche bien chez vous ? (bios d'origine)  
 
On gagne quoi a installer le nouveau bios (802) ?

n°6501638
boubousse5​2
Posté le 20-07-2008 à 12:31:56  profilanswer
 

les problème de tempèrature nb ne sont plus d'actualitée :d enfin plus sur les nouveaux modèle ?

n°6501641
Blakhole
Posté le 20-07-2008 à 12:33:01  profilanswer
 

Visiblement oui (carte commandé sur ldlc mardi ) :)

n°6501729
Sanin
l3g4nd4ry s4n1n
Posté le 20-07-2008 à 13:44:25  profilanswer
 

à vos OC :)  
http://images4.hiboox.com/images/2908/c1093fd831075608047282761f930355.jpg


---------------
Bite c'est un gros mot, même si c'est une ptite ! f33d**A&V
n°6502586
minodemars
Ké calor !!!
Posté le 20-07-2008 à 22:13:08  profilanswer
 

squoi ton cooling sanin ?
Sinon pas sympas ton OC ;)
Alors content de cette mobale ?

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  11  12  13  ..  62  63  64  65  66  67

Aller à :
Ajouter une réponse
 

Sujets relatifs
fortissimo II ou Muse 5.1 DVD[Topic Unique] Asus Maximus Extreme
[Topic unique] Boitier Gigabyte 3D Mars - Le successeur du 3D Aurora[topic_unique]4core1333-FULL HD
Asus RAMPAGE formula pb cpuz ecrit x38T° NB et SB anormale en idle sur Maximus Formula
[Topic Unique] ASUS P5N-D SLI (NVIDIA nForce 750i SLI)[TOPIC UNIQUE] NAS ACER Aspire EasyStore
Plus de sujets relatifs à : [Topic unique] Maximus II Formula


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR