Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
586 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7
Auteur Sujet :

[Topic Unique] Asus Z370 ROG Maximus X Hero COFFEE LAKE

n°10317595
Stephen341
Posté le 25-01-2018 à 19:04:34  profilanswer
 

Reprise du message précédent :
Ais-je oublié des choses ?
 
-
AI Overcloc Tuner sur XMP
Désactiver ASUS Multicore Enhancement
Option synchroniser tous les cœurs
Option limite de ratio à 48 pour commencer
Désactiver le support SVID du CPU
Régler CA IA et IA DC à 0.01
Définisser CPU core / Cache Voltage sur 1.28
 
Le VCCIO, faut-il y toucher ?
 
Merci d'avance pour votre aide! :)

mood
Publicité
Posté le 25-01-2018 à 19:04:34  profilanswer
 

n°10318642
ckristofe8​1
Posté le 28-01-2018 à 07:58:00  profilanswer
 

Salut à tous quelqu'un peut me dire si c est normal que j ai l écran Q code de la cm qui reste alume quand j ai le pc éteint et peut on l éteindre dans les option bios
Merci d avance


---------------
Carte Mère :Msi z77 MPower | Processeur : Intel Core i7 3770k@ 3.5 GHz | Ventirad :Corsair H100I | RAM :Corsair VENGEANCE RED 2 x 8 Go DDR3 PC15000 CAS 10 12Go | Carte Graphique : Asus GeForce GTX TITAN - 6 Go| SSD : Samsung Série 840 256 Go | Disque Dur
n°10318758
globule
Posté le 28-01-2018 à 14:00:37  profilanswer
 

Tiens j'ai jamais regardé ça
Je verrai ce soir

n°10318879
charognard​37
Face au nord tu as le SUDOKU
Posté le 28-01-2018 à 18:39:41  profilanswer
 

Le mien est eteint.
Sans modification spéciale dans l'UEFI ou alors par réflexe ;)

n°10318951
ckristofe8​1
Posté le 28-01-2018 à 20:36:24  profilanswer
 

on parle bien de la même cm ROG Maximus X Hero je suis en bios 0802 si quelqu'un d autre me confirme qu il a le Q code éteint j ai un problème alors


---------------
Carte Mère :Msi z77 MPower | Processeur : Intel Core i7 3770k@ 3.5 GHz | Ventirad :Corsair H100I | RAM :Corsair VENGEANCE RED 2 x 8 Go DDR3 PC15000 CAS 10 12Go | Carte Graphique : Asus GeForce GTX TITAN - 6 Go| SSD : Samsung Série 840 256 Go | Disque Dur
n°10318963
ckristofe8​1
Posté le 28-01-2018 à 21:01:08  profilanswer
 

bon j ai trouver le soucis si quelqu'un peut m aider en fait j ai le display de mon écran relier a ma asus gtx1080ti qui m alimente le Q code quand je le débranche il s éteint et si je la rebranche il se rallume
une idée ?
Problème résolu le display port couleurs or qui fait faux contact j ai changé le display port et le Q code est bien éteint quand le pc est éteint  :pfff:


Message édité par ckristofe81 le 28-01-2018 à 21:29:40

---------------
Carte Mère :Msi z77 MPower | Processeur : Intel Core i7 3770k@ 3.5 GHz | Ventirad :Corsair H100I | RAM :Corsair VENGEANCE RED 2 x 8 Go DDR3 PC15000 CAS 10 12Go | Carte Graphique : Asus GeForce GTX TITAN - 6 Go| SSD : Samsung Série 840 256 Go | Disque Dur
n°10320131
ckristofe8​1
Posté le 30-01-2018 à 19:44:18  profilanswer
 

J ai une question sur le radiateur du ssd m2 il y a une mousse faut il l enlever complètement ou il faut enlever juste le film bleu


---------------
Carte Mère :Msi z77 MPower | Processeur : Intel Core i7 3770k@ 3.5 GHz | Ventirad :Corsair H100I | RAM :Corsair VENGEANCE RED 2 x 8 Go DDR3 PC15000 CAS 10 12Go | Carte Graphique : Asus GeForce GTX TITAN - 6 Go| SSD : Samsung Série 840 256 Go | Disque Dur
n°10320357
ralf69
Coffee Lake Ryzen Pascal
Posté le 31-01-2018 à 08:51:19  profilanswer
 

Tu enlèves juste le film bleu, c'est un Pad thermique qui va transmettre la chaleur de ton SSD au radiateur pour la dissiper ;)


---------------
http://www.ralfmicro.fr
n°10320492
ckristofe8​1
Posté le 31-01-2018 à 12:15:07  profilanswer
 

Ok merci de ta réponse c est ce que j ai fait mais je voulais un autre avis


---------------
Carte Mère :Msi z77 MPower | Processeur : Intel Core i7 3770k@ 3.5 GHz | Ventirad :Corsair H100I | RAM :Corsair VENGEANCE RED 2 x 8 Go DDR3 PC15000 CAS 10 12Go | Carte Graphique : Asus GeForce GTX TITAN - 6 Go| SSD : Samsung Série 840 256 Go | Disque Dur
n°10322319
loiclgfr
Posté le 03-02-2018 à 20:05:24  profilanswer
 

ralf69 a écrit :

Bios 1003 : OUI
Marque de votre RAM : G-Skill Trident Z RGB 3466 c16
Nombre de barrette x Nombre de Go : 4x8
Profil XMP activé de suite : OUI
Profil XMP ne pose aucun aucun problème et la RAM tourne à : 3466
Un problème : NON
(RAM posé en quelle position sur la carte mère  : ) 1234


 
Bonjour,
J'ai installé récemment une config à partir de la Maximus X Hero + Core i7 8700k + 16 Go DDR 4 Corsair 3600 MHz CAS 18 (2 x 8 Go), etc.
Ma précédente CM était une Maximus Formula de 2007 (chipset Intel X38), c'est la raison de mon choix et je souhaite garder la nouvelle aussi longtemps.
 
Le BIOS 1003 est installé mais la RAM n'est cadencée qu'à 2133 MHz au boot alors que ma RAM est précisée comme compatible par Asus dans sa liste QVL.
Le CPU oscille de 800 MHz à 4,4 Ghz, le voltage joue au yoyo et je n'ai pas l'impression de bénéficier du mode Turbo jusqu'à 4,7 GHz, notamment quand je stabilise le coef du CPU à 37, et dans ce cas il reste à 3,7 GHZ si le Intel SpeedStep est désactivé.
 
Est-ce le fonctionnement normal du CPU ? Est-ce que ça ne va pas l'user prématurément ? Car il prend +10° et -10° toutes les 10 secondes, sans parler des hausses et baisse de fréquence.
Y a-t-il un moyen de le stabiliser à sa fréquence stock de 3,7 GHz et de bénéficier du mode Turbo à 4,7 GHz sans passer par des changements incessants de voltages?
 
Merci d'avance pour votre aide
 

mood
Publicité
Posté le 03-02-2018 à 20:05:24  profilanswer
 

n°10323354
ralf69
Coffee Lake Ryzen Pascal
Posté le 05-02-2018 à 22:38:16  profilanswer
 

Il faut régler ton XMP dans le bios de manière à ce que ta ram tourne à sa bonne fréquence.
Après mon proco est calé en coef 50 et j'ai aussi de temps en tempes des baisses de fréquence, mais ça ne me dérange guère je suis sous watercooling ;)
stock il prend ses 4.7 en game ou sur des applis gourmande, c'est facile de le contrôler avec CPUZ ;)  
pas de risque d'usure, c'est le fonctionnement normal des procos Intel il baisse la fréquence si pas nécessaire (bureau windows...) et à fond quand les tâches sont gourmandes ;)


---------------
http://www.ralfmicro.fr
n°10324279
loiclgfr
Posté le 07-02-2018 à 20:30:23  profilanswer
 

ralf69 a écrit :

Il faut régler ton XMP dans le bios de manière à ce que ta ram tourne à sa bonne fréquence.
Après mon proco est calé en coef 50 et j'ai aussi de temps en tempes des baisses de fréquence, mais ça ne me dérange guère je suis sous watercooling ;)
stock il prend ses 4.7 en game ou sur des applis gourmande, c'est facile de le contrôler avec CPUZ ;)  
pas de risque d'usure, c'est le fonctionnement normal des procos Intel il baisse la fréquence si pas nécessaire (bureau windows...) et à fond quand les tâches sont gourmandes ;)


 
Merci ralf69,
 
Résolu pour la RAM, merci.
J'avais choisi seulement le profil XMP mais pas bloqué la fréquence à 3600 MHz car j'avais cru lire qu'il ne fallait sélectionner que l'un ou l'autre.
 
En revanche, mon 8700k ne dépasse pas le 4,4 GHz alors qu'il devrait monter à 4,7. Je n'ai pas bloqué de coef, j'ai juste désactivé le "multicore enhancement". Mon watercooling est un Kraken X52 qui fait le job.
Je suis assez dérouté par le comportement du CPU (bon OK je sors d'un Core 2 Quad Q9450 de 2007 et je suis plus trop à la page).  
Si je veux le bloquer à 4 ou 4.5 par exemple, la carte mère gèrera le voltage elle-même ou dois-je saisir une valeur ?  
Si oui laquelle et dans quel champ ?
 
Merci

n°10324297
ralf69
Coffee Lake Ryzen Pascal
Posté le 07-02-2018 à 20:56:10  profilanswer
 

Perso j'ai mis 50 sur tous les cores puis dans le voltage, j'ai mis le voltage en fixe à 1.3v
si tu laisses le voltage en auto tu vas chauffer de trop, en adaptatif c'est pareil, je préfère chercher le voltage mini qui évite les plantages, mais au moins tu ne surchauffes pas le proco pour rien !


---------------
http://www.ralfmicro.fr
n°10326218
Slash782
Posté le 12-02-2018 à 01:38:56  profilanswer
 

Salut. J'ai récemment monté une config avec la Maximus X Hero et un 8700k.
J'aimerais savoir si je suis le seul qui a un problème de précision sur la température CPU affichée sur l'écran de la CM ?
Par exemple, je lance realbench, la température sur HWMonitor se stabilise dans les 50-55°c, mais sur l'affichage de la CM, ça monte vers 50, puis ça descends doucement jusqu'a environ 35°c.
Pareil en idle, les temps affichées par les softwares de monitoring ne correspondent pas à ce qui est affiché sur l'écran.
 
Problème de sonde ?


Message édité par Slash782 le 12-02-2018 à 14:28:17
n°10326413
Lestanquet
Posté le 12-02-2018 à 13:12:41  profilanswer
 

Je viens d'acheter cette cm, en attendant je cherche de la RAM. Vaut il mieux opter pour une barrette de 16 ou deux de 8 et profiter du dual chanel ? Un modèle à préconiser ? Merci beaucoup


---------------
Feedback et ventes http://forum.hardware.fr/forum2.ph [...] nojs=0#bas
n°10326415
charognard​37
Face au nord tu as le SUDOKU
Posté le 12-02-2018 à 13:14:46  profilanswer
 

2 barrettes de 8
De la 3200 min, ça serait dommage moins

n°10326424
Lestanquet
Posté le 12-02-2018 à 13:20:35  profilanswer
 

charognard37 a écrit :

2 barrettes de 8
De la 3200 min, ça serait dommage moins


Ok. De la 3000 cl14 visiblement c'est pas mal et très proche de la 3200 cl16. Enfin si ce test reste valable : http://www.comptoir-hardware.com/a [...] -lake.html

 

Merci


Message édité par Lestanquet le 12-02-2018 à 14:44:44

---------------
Feedback et ventes http://forum.hardware.fr/forum2.ph [...] nojs=0#bas
n°10327466
cyberfred
Posté le 14-02-2018 à 10:53:14  profilanswer
 

Hello les amis  , je pense me lancer dans l'achat de cette mobo :jap:
mon bon vieux 3770k et sa maximus 5 Formula vont partir pour une retraire bien méritée dans le pc de mes parents (autant dire qu'il vont vraiment se reposer :D )
 
Pour en revenir à la maximus X Hero , je vais prendre la version de base car pas pas besoin de wifi ou du Blutooth.
Concernant la RAM , j'ai possibilité d'y mettre des Gskill TridentZ 3200 en CAS 14 , pas de problème à priori je suppose avec ce type de RAM ?
(qui semble être passe partout , puisqu'elle sont plutôt recommandés sur les config Ryzen (pour ceux qui veulent être en 3200 etc..)

Message cité 1 fois
Message édité par cyberfred le 14-02-2018 à 10:57:39
n°10327515
teren35
Posté le 14-02-2018 à 12:17:28  profilanswer
 

cyberfred a écrit :

Hello les amis  , je pense me lancer dans l'achat de cette mobo :jap:
mon bon vieux 3770k et sa maximus 5 Formula vont partir pour une retraire bien méritée dans le pc de mes parents (autant dire qu'il vont vraiment se reposer :D )
 
Pour en revenir à la maximus X Hero , je vais prendre la version de base car pas pas besoin de wifi ou du Blutooth.
Concernant la RAM , j'ai possibilité d'y mettre des Gskill TridentZ 3200 en CAS 14 , pas de problème à priori je suppose avec ce type de RAM ?
(qui semble être passe partout , puisqu'elle sont plutôt recommandés sur les config Ryzen (pour ceux qui veulent être en 3200 etc..)


 
Bonjour,
 
 
je viens d'installer des Gskill TridentZ 3200 en CAS 14 sur une Maximus X code et pas de souci même si pas encore beaucoup testé. J'ai eu quelques freeze une fois le profil xmp validé mais après une maj sur le dernier bios dispo plus eu le souci. Donc sur une Maximus X hero, ça doit passer aussi.


Message édité par teren35 le 14-02-2018 à 12:18:20
n°10327554
cyberfred
Posté le 14-02-2018 à 13:11:10  profilanswer
 

@Teren35 : merci pour cette info :jap:
et le premier truc que je fais après install de la mobo, c'est la maj du bios  
(1003 à priori sur la Hero)


Message édité par cyberfred le 14-02-2018 à 13:13:17
n°10327594
teren35
Posté le 14-02-2018 à 13:50:14  profilanswer
 

1003 aussi pour la code, je pense que c'est le même.

n°10327669
cyberfred
Posté le 14-02-2018 à 15:14:25  profilanswer
 

En effet , les cartes doivent être très proche :jap:
 
Tiens,  en feuilletant le manuel qu'il est possible de mettre à jour le bios  via internet via EZFlash dans le bios , pas mal du tout !

n°10333541
geniusp4
Posté le 25-02-2018 à 19:04:48  profilanswer
 

Bonjour à tous,
 
je viens de monter la meme config : Maximus x hero +8700k + AIO Deepcool Captain 360.
 
ben ca chauffe sacrement le bousin avec des pics a 65°c pour du 4.7 ghtz (jai pas voulu 5... meme s'il le tient... je compte le faire durer quelques années.
 
ca change de mon 4770 k qui ne depassait jamais les 45°c avec aio corsair h110
 
vous avez quelles températures ?

n°10335584
cyberfred
Posté le 01-03-2018 à 16:14:28  profilanswer
 

hello les amis ,
 
montage de la Maximus X hero : RAS pour le moment , ca tourne parfaitement avec un 8700k (pas eu le temps de faire des tests encore !)
voilà , je me sens très bête mais où peut on régler l'heure dans le bios ?
quand je vais sur date ou heure je ne peux rien faire !
à priori j'ai la bonne date mais il m'affiche 23h45 (je suis bien en France en plus donc pas une question de décalage horaire ! )
sous windows idem , surtout que j'ai réglé l'heure en automatique et j'ai me bon fuseau horaire , si vous avez une idée ?
merci par avance
 
edit : je me sens à nouveau très bête :D j'ai juste remis an automatique sous windows la gestion de l'heure , il m'a automatiquement mis à jour mon heure sous win ainsi que dans le bios ;)
par contre , il semble qu'on ne puisse plus régler l'heure directement dans le bios.

Message cité 1 fois
Message édité par cyberfred le 01-03-2018 à 16:18:59
n°10335604
globule
Posté le 01-03-2018 à 16:48:52  profilanswer
 

ah bon ?
très etonnant ça vraiment
faudra que je regarde tant ça m'etonne

n°10335640
cyberfred
Posté le 01-03-2018 à 18:19:23  profilanswer
 

ouais je commence à titiller un peu le bios (j'en ai profité pour mettre un petit 4800 Mhz sur le 8700k , je pense que ca me suffira amplement vu la bête :D) , j'ai bien regardé sur la partie date et heure dans l'onglet général , on ne peut pas cliquer ni sélectionner quoique ce soit à ce niveau :(
en revanche , le fait d'avoir mis à jour mon heure sous windows a immédiatement synchro le bios avec la bonne heure :jap:

n°10335645
globule
Posté le 01-03-2018 à 18:28:51  profilanswer
 

bizarre quand même

n°10335648
cyberfred
Posté le 01-03-2018 à 18:32:51  profilanswer
 

c'est la première fois que je vois ça en effet !
par contre truc qui m’embête un peu plus , je monitore un peu mon cpu avec cpu-z  , j'ai laissé en auto le voltage pour le moment et je constate avec stupeur que la mobo m'applique du 1.40V sur le cpu  :ouch: (idem lorsque je le laisse stock)

n°10335658
teren35
Posté le 01-03-2018 à 18:46:31  profilanswer
 

Tu as penser à désactiver cette option dans le bios
ASUS MULTICORE ENHANCEMENT
cela applique un overclock auto sur le CPU.

n°10335659
cyberfred
Posté le 01-03-2018 à 18:49:50  profilanswer
 

non pas encore ! en effet ca doit venir de là !
je vais déjà passer en manuel et faire un truc à ma sauce ( pour le moment j'avais juste mis les core avec un coeff à 48 :jap: )

n°10335671
charognard​37
Face au nord tu as le SUDOKU
Posté le 01-03-2018 à 19:11:21  profilanswer
 

Voici mes paramètres pour @4.8 en refroidissement air (14S)
 
1) Selection du XMP et selection de YES pour l'activation du Core enhancement. Puis PASSAGE EN 3200 car en 3600 ça ne boot pas
On reboot.....  
 
2) ASUS Multicore Enhancement : Disabled  On peut le laisser en fait ça n'augmente pas le VCORE si on change les autres paramètre après
3) AVX Instruction Core Ratio Negative Offset : -1 Pour réduire un peu le Vcore. il sera donc à 47 sur les instructions AVX
4) CPU Core Ratio : Sync All Cores  
4.1) 48
5) Xtreme Tweaking : Disabled normalement ça devrait être fait
6) CPU SVID Support : Disabled
7) Dans External Digi+ Power Control : CPU Load-line Calibration : 6 Pour justement ne pas avoir un UP sur le VCORE en charge
8) Dans Internal CPU Power Management : 4095
9) Dans Internal CPU Power Management : 4095
10) CPU Core/Cache Current Limit Max : 255.50 (au Max)  
11) Min. CPU Cache Ratio : 46 c'est le UNCORE chez moi 46 ça passe
12) Max. CPU Cache Ratio : 46 c'est le UNCORE chez moi 46 ça passe
13) BCLK Aware Adaptative Voltage : Disabled Encore un truc qui joue avec le VCORE et qui peut occasionner des plantage en monté rapide de charge Mais si ça tient en bench on peut le laisser ça réduit le VCORE en non charge
14) CPU Core/Cache Voltage : Manual Mode Ben oui c'est le principe ;)
15) CPU Core Voltage Override : 1.25 Si jamais tu plante tu peux augmenter à 1.26 ou 1.27
 
Mes benchs
- pour valider les températures : PRIME95 small FFTs 10min (ça chauffe vraiment ce truc)
- La stabilité : RealBench stress test 15 min puis 1H pour validation H24
- La stabilité : Cinebench
- 3Dmark time spy en mode stress test avec monitorin GPUZ et RealTempGT
 
 
Pour info mon Vcore reste stable maintenant à 1.248V même en full charge

Message cité 1 fois
Message édité par charognard37 le 01-03-2018 à 20:57:22
n°10335679
furax62
Posté le 01-03-2018 à 19:17:15  profilanswer
 

Salut les gens, je me tâte entre la Maximus X Hero et la Apex qui elle semble plus à l'aise pour la ram hormis le reste vais-je sentir une différence pour un OC H24 et quelques petites séquence de bench ?  Car le prix n'est pas le même ;)

 


Message édité par furax62 le 01-03-2018 à 19:17:52

---------------
Topic de vente : http://forum.hardware.fr/hfr/Achat [...] 7365_1.htm
n°10335689
cyberfred
Posté le 01-03-2018 à 19:37:05  profilanswer
 

@charognard37 : merci pour toutes ces précisions :jap:
mais du coup , tu mets combien sous manuel voltage ?
le  CPU Core Voltage Override @1.25v  c'est le voltage maxi ?
 
edit : j'ai rien dit c'est parce que moi le bios est en Francais :D
saturation de la tention du coeur du processeur , ca doit correspondre à CPU Core Voltage Override  
 
@furax62 : j'avais aussi hésité avec la Apex , mais comme tu le dis , le prix n'est plus le même.
pour ma part , j'avais de la DDR4@3200Mz (Gskill TridentZ 14 14 14 34) qui passe nickel sur la Hero , du coup me suis pas posé de question au vu du prix (j'ai pu touché à la Hero@230€ au final avec code de reduc)


Message édité par cyberfred le 01-03-2018 à 19:44:28
n°10335723
teren35
Posté le 01-03-2018 à 20:55:19  profilanswer
 

la Apex pour moi est plus pour de l'OC extrême. Avec la hero, tu ne devrais pas être limité pour du H24.


Message édité par teren35 le 01-03-2018 à 20:56:08
n°10335728
cyberfred
Posté le 01-03-2018 à 21:06:11  profilanswer
 

en effet , La Hero permet déjà de bien titiller les 8600/8700k !

n°10335735
charognard​37
Face au nord tu as le SUDOKU
Posté le 01-03-2018 à 21:14:28  profilanswer
 

En fait toutes les cartes actuelles permettent de titiller le 8600K/8700K.
Il n'y a pas de bas et moyenne gamme pour l'instant

n°10335752
furax62
Posté le 01-03-2018 à 21:54:34  profilanswer
 

Super merci pour vos avis, je vais donc partir sur celle ci, après niveau ram j'ai un kit en Corsair en dual 3466Mhz en cl16 sur une rampage V Extrème ça passe sans soucis donc la j'imagine que je vais me faire plaisir avec d'autant plus que ça semble être du B-Die.


Message édité par furax62 le 01-03-2018 à 21:54:49

---------------
Topic de vente : http://forum.hardware.fr/hfr/Achat [...] 7365_1.htm
n°10335795
cyberfred
Posté le 02-03-2018 à 00:08:47  profilanswer
 

En tout cas la Hero c'est une bombe , pas eu le temps de faire tout tes tests charognard37 , mais le peu que j'ai fait de prime95 et Cinebench , ca tient bien les 4.8 Ghz@1.26v.
j'ai fait pas mal de jeux aussi , stabilité parfaite pour le moment mais je dois encore tester plus en profondeur demain !
j'essairai de réduire encore le voltage :jap:


Message édité par cyberfred le 02-03-2018 à 09:13:20
n°10335832
charognard​37
Face au nord tu as le SUDOKU
Posté le 02-03-2018 à 07:14:25  profilanswer
 

Charognard37 je te pris ;)
 
Tu tiendrais les @4.8 à 1.26V sur n'importe quelle carte mère, ça dépends plus de ton proco que du reste. De plus @4.8 c'est plutôt une base atteignable par, peut être, la totalité de la production.
 
Un de mes bench, FIRE STRIKE EN @5.1 et 2113Mhz sur la 1080TI en BIOS original
https://www.3dmark.com/fs/14368806
http://fr.normand.free.fr/pc/Freq3Dmark.png
 
Perso j'étais MSI sur mon PC précédent et j'ai basculé ASUS parce que c'est connu 'c'est meilleur'.
 
Ben en fait NON.
-D'abort l'OC automatique quand on fait un XMP avec un VCore et une fréquence de malade (@4.7 et près de 1,4V en BIOS 0505 et @4.6 et 1.36V sur le 1003).
 
- Ensuite le demarrage, le PC met au moins 5s pour arriver au message 'KEY for BIOS' avec celui-ci qui temporise 3 ou 4s (malgrès passage à 1s dans BIOS) pour enfin lancer Windows. Pire même si vous coupez le courant à la prise, l'allumage se fera en 2 temps. Il s'allume initialise la carte, puis s'éteint, puis se rallume pour la séquence précédente (7s de plus à vu de nez). Bref à mille lieu de ma MSI et MSI FAST BOOT qui après appuis sur le POWER, 8s après on était sous Windows.
 
- La suite logicielle, j'ai dégagé tous les utilitaires ASUS. Entre le message de lancement en mode admin de certains, le SONAR et l'autre truc qui s'installe avec la partie son et consomme du CPU, voire déclanche des plantages et cette impression de pas fini.
 
- ASUS AURA, sur le papier ça semblait génial. Mais en fait le logiciel bride vachement. On ne peut avoir qu'un effet pour tout les composants RGB. Je m'explique, j'ai une rampe de 60 LEDs que je voudrais en blanc statique, avec un effet de respiration sur les autres composants  .... et bien ce n'est pas possible, c'est soit tout le monde en statique, soit en respiration.
 
- La prise en charge de ma RAM GSKILL RGB 3600 n'est pas correcte, elle ne fonctionne qu'à 3200. (de mémoire en BIOS 0505 ça passait).
 
- Le paramètrage des Ventilos dans le BIOS avec l'impossibilité de toucher la courbe dans son entier (100% OBLIGATOIRE à partir de 75°C sur TOUS les ventilos).
 
Ca n'enlève rien à ses qualités, Finition, nombre de ports, Sobriété... Et tout est loin d'être rose chez la concurence, mais quand même j'ai l'impression qu'ASUS s'est un peu relaché sur certains points.


Message édité par charognard37 le 02-03-2018 à 07:33:40
n°10335846
teren35
Posté le 02-03-2018 à 08:42:14  profilanswer
 

Pour l'histoire des leds, faut que je regarde la semaine prochaine dans AURA mais il me semble que tu peux gérer les leds par "zone".

n°10335869
cyberfred
Posté le 02-03-2018 à 09:20:37  profilanswer
 

@charognard37 : dsl , j'ai corrigé ;)
pour les 5 sec au début , ca me l'a toujours fait sur toutes mes mobos asus (depuis une Rampage 3 Extreme en X58 ! , et encore c'était beaucoup plus long ! )
Ca me dérange pas tant que ça , tant que c'est que quelques secondes :jap:  (ca serait plus de 20 sec ,je pense que ca me soulerai même si on allume pas son pc toutes les 5 minutes :jap:)
 
Je te rejoinds pour la partie overclock automatique chez  ASUS (sur la Hero en tout cas ) : 1.4v de vcore  :ouch:  @4.7Ghz avec l'o/c auto ,  carton rouge pour ASUS  :pfff:  
 
Sinon je confirme pour la suite logicielle  , je n'installe jamais ce genre de suite quelque soit les mobos de toute façon : enplus , ca te rajoute pleins de trucs au démarrage qui ne sont pas forcément utiles :/
pour le monitoring , je me sers de MSI AB qui donne d'ailleurs toutes les info températures sur le gpu ET le cpu depuis plusieurs versions.
Aura ,j'ai pas installé car j'ai pas de vitre sur mon boitier :D
 
en revanche c'est pas cool pour la RAM , il me semblait que globalement le Z370 était plus permissif niveau mémoire que le X370 ou B350 chez AMD.
après possible que ce soit un souci de bios comme tu le dis :jap:
 
mais globalement , j'ai toujours été satisfait de mes mobo ASUS ,  je dis pas que c'est les meilleures  , mais  n'ayant jamais eu de soucis , j'ai resigné avec ASUS pour une nouvelle saison de hardware :D


Message édité par cyberfred le 02-03-2018 à 14:26:58
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7

Aller à :
Ajouter une réponse
 

Sujets relatifs
Asus rog front baseBarrettes mémoire pour carte mère Asus
Qu'elle est le meilleur socket pour un PGA 370Asus STRIX Z270E GAMING et SSD M.2
Réglé : Asus Strix Z270E Gaming boot toujours vers le bios et non W10Config gamer A à Z 1500e
configuration serveur asus - avec ws 2012[HFR] Actu : ASUS se lance dans le mini-ITX AM4
HELP : installation cables 1er montage (front panel, alim' etc..)GPU Boost Furious sur MSI 1080 Gaming X
Plus de sujets relatifs à : [Topic Unique] Asus Z370 ROG Maximus X Hero COFFEE LAKE


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR