Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1878 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  6  ..  31  32  33  34  35  36
Auteur Sujet :

[Topic Unique] AM2/AM2+/AM3 : Les cartes mères micro ATX pour AMD

n°5959134
sebnight_0​6
Posté le 23-10-2007 à 20:27:04  profilanswer
 

Reprise du message précédent :
Ok bah je te remercie pour ton aide :)

mood
Publicité
Posté le 23-10-2007 à 20:27:04  profilanswer
 

n°5959162
burn2
ça rox du poney
Posté le 23-10-2007 à 20:43:09  profilanswer
 

De rien :)

n°5959246
berlo
dubitatif
Posté le 23-10-2007 à 21:15:15  profilanswer
 

C'est un pc sous la tv (mediabox/serveur), c'est largement trop pour cette utilisation !

n°5959640
sebnight_0​6
Posté le 24-10-2007 à 02:45:00  profilanswer
 

Nan ce n'est pas pour en faire un pc branché sous une Tv ^^
C'est pour faire une micro tour rapide et efficace avec un gain de place !


Message édité par sebnight_06 le 24-10-2007 à 02:45:46
n°5959775
berlo
dubitatif
Posté le 24-10-2007 à 09:55:07  profilanswer
 

je parlais du mien, oui c'est sûr pour un petit pc puissant c'est pas ce qui a de mieux. et pourquoi tu ne te tournes pas vers les C2D alors ?
 
je crois qu'il est prévu des Amd 45W allant jusqu'à 2.5ghz mais pas dans l'immédiat. maintenant il faut peut-être penser à prendre une carte mère qui supporte la prochaine génération d'AMD... je sais pas si elle existe déjà.
 
sinon un lien pour les cpu AMD :
http://products.amd.com/en-us/Desk [...] I&f8=&f9=&

n°5960191
burn2
ça rox du poney
Posté le 24-10-2007 à 13:42:38  profilanswer
 

Pourquoi pas de C2D? Parce que le budjet est différent. Le prix c'est pas le même hein:
Exemple Sempron 64 box 25€ carte mère ASUS 59€. En C2D, par contre faut voir si ça joue beaucoup niveau prix.

n°5960408
sebnight_0​6
Posté le 24-10-2007 à 15:29:44  profilanswer
 

Bah deja la CM M2N-MX fait dans les 59 euros alors que pour C2D pour la P5B-VM faut compter 100 euros, en dessous c'est du chipset Via, pas vraiment le top !
Ensuite le C2D E4500 fait dans les 120 €uros apres ya le Dual Core E2180 dans les 85 mais encore faut'il savoir si il egale un 4800+ X2 au meme tarif !

n°5960816
berlo
dubitatif
Posté le 24-10-2007 à 19:09:31  profilanswer
 

arf, je savais pas qu'il y avait autant de différence !

n°5960834
thana54
made in concept
Posté le 24-10-2007 à 19:17:44  profilanswer
 

http://www.achetezfacile.com/achet [...] 20G33.html

 

Dans les 80€ pour une mobo de base (G31, moins perf que le G33 mais ca monte quand même, arrivage d'occaz de ds2r pour bientôt ^^). Ensuite un e2140@3GHz radstock. 150€ à tout casser.

Message cité 1 fois
Message édité par thana54 le 24-10-2007 à 19:18:07
n°5960925
berlo
dubitatif
Posté le 24-10-2007 à 19:45:25  profilanswer
 

a titre d'info, y'a un bon fil pour les petit pc c2d :
http://forum.hardware.fr/hfr/Hardw [...] 0299_1.htm

mood
Publicité
Posté le 24-10-2007 à 19:45:25  profilanswer
 

n°5960959
burn2
ça rox du poney
Posté le 24-10-2007 à 19:56:49  profilanswer
 

thana54 a écrit :

http://www.achetezfacile.com/achet [...] 20G33.html
 
Dans les 80€ pour une mobo de base (G31, moins perf que le G33 mais ca monte quand même, arrivage d'occaz de ds2r pour bientôt ^^). Ensuite un e2140@3GHz radstock. 150€ à tout casser.


Oué mais 80+150> 59+80...  :sweat:

n°5960973
thana54
made in concept
Posté le 24-10-2007 à 20:02:52  profilanswer
 

~85€ la mobo + ~80€ le e2140/2160.

n°6044193
Yttrium
Furtif
Posté le 27-11-2007 à 06:47:09  profilanswer
 

Salut !
 
Semaine de galère : j'ai dû balancer ma Asus M2NPV-MX, parce que la mise à jour du bios s'est mal passée et la solution CrashFree n'a pas permi de rattraper le coup (plus de post, écran noir, il semble que ce soit Asus Update le responsable).
 
Donc j'opte pour une M2A-VM, avec boîtier Antec NSK-1300. J'en profite pour mettre à jour le bios (pas échaudé par l'affaire) à cause des améliorations qui sont mentionnées sur le site d'Asus.
 
Installation ok, et j'en profite pour faire un tour du côté du gestionnaire de périphériques au cas où... Et je tombe sur de l'IDE alors que ma config est 100% sata. Donc, pas de NCQ. Reboot, activation de AHCI dans le BIOS, et paf écran bleu au démarrage de Windows. Je me dis ok, c'est normal il a pas aimé. Pas grave, je vais réinstaller avec l'option AHCI active. Je démarre sur le CD, et re-paf écran bleu. Notez que je suis sur XP SP2.
 
J'ai les derniers drivers ATI (avec le southbridge), ai essayé de planter un autre driver du site Asus (AHCI / RAID), mais il refuse de s'intaller.
 
Toujours pas démonté, je tente une installation de Vista, avec AHCI actif -> écran bleu.
Je remets le réglage IDE dans le BIOS. Je recommence une install -> écran bleu.
 
Là, je sais plus quoi faire. Alors si vous avec une idée, je suis preneur !
 
Config : M2A-VM, 4 Go Corsair XMMS PC-6400, Athlon 64 X2 3800+ EE, Western Digital Caviar RE2, graveur Asus.

n°6044305
zeratul
Empêcheur de tourner carré
Posté le 27-11-2007 à 09:26:16  profilanswer
 

ce serais bien de mettre a jour ce topic, car je me ferais bien une conf avec phenom black edition pour jouer avec :D

n°6044723
Yttrium
Furtif
Posté le 27-11-2007 à 13:01:22  profilanswer
 

Suis coincé, là !  :??:  
 
Pas d'idée ?

n°6045013
zeratul
Empêcheur de tourner carré
Posté le 27-11-2007 à 15:21:29  profilanswer
 

désolé Yttrium mais je vois pas d'idées :D
 
sinon si vous voulez lire un peu d'anglais:
 
http://forums.anandtech.com/messag [...] id=2067695
 
MicroATX – Mid-Range
 
   1. GIGABYTE GA-MA69GM-S2H (rev. 1.0)
 
          * Specs: AMD 690G + SB600, 1 x VGA, 1 x DVI, 1 x HDMI, 1 x component video, 1 x S-video, 1 x composite video, PCIe x16/PCIe x4/PCIe x1/PCI: 1/1/0/2*, PATA/SATA: 1/4, RAID, Gb LAN, ALC889A supporting DTS Connect, optical S/PDIF out, IEEE 1394
          * Overclocking: ~400MHz
          * Price: ~$80
          * Notes: The board is capable of full 1080p (H.264/VC-1/MPEG-2-encoded) HD DVD or Blu-ray playback with a faster processor (2.4GHz or higher). Gb LAN is on the PCI bus that is slower than PCIe Gb LAN.
 
Previous Recommendations
 
    * BIOSTAR TF7050-M2
 
          o Specs: GeForce 7050 PV and nForce 630a (MCP68PV), 1 x VGA, 1 x HDMI, 1 x DVI with the bundled HDMI-DVI converter, 1 x S-video, PCIe x16/PCIe x1/PCI: 1/1/2*, PATA/SATA: 1/4, RAID, Gb LAN, ALC888, S/PDIF header only, no IEEE 1394
          o Overclocking: ~326MHz
          o Price: ~$77
 
    * BIOSTAR TA690G AM2
 
          o Specs: AMD 690G + SB600, 1 x VGA, 1 x HDMI, 1 x DVI, 1 x S-video, PCIe x16/PCIe x1/PCI: 1/1*/2, PATA/SATA: 1/4, RAID, Gb LAN, ALC888, S/PDIF header only, no IEEE 1394
          o Overclocking: ~290MHz
          o Price: ~$75
 
    * ASUS M2A-VM HDMI
 
          o Specs: AMD 690G + SB600, 1 x VGA, 1 x HDMI, 1 x DVI, 1 x composite/S-/component video, PCIe x16/PCIe x1/PCI: 1/1/2*, PATA/SATA: 1/4, RAID, Gb LAN, 5.1 Ch. ALC883, coaxial S/PDIF out, IEEE 1394
          o Overclocking: ~225MHz
          o Price: ~$86
 
MicroATX – Low-End
 
   1. BIOSTAR TF7025-M2
 
          * Specs: GeForce 7025 and nForce 630a (MCP68S), 1 x VGA, 1 x DVI-D, PCIe x16/PCIe x1/PCI: 1/1/2*, PATA/SATA: 1/4, RAID, Gb LAN, ALC888, S/PDIF header only, no IEEE 1394
          * Overclocking: ~326MHz
          * Price: ~$68
          * Notes: The best among the budget microATX motherboards
 
Le topic est a jour (edité le 18 novembre 2007)

n°6045098
Yttrium
Furtif
Posté le 27-11-2007 à 15:55:27  profilanswer
 

@Zeratul
 
Je connais ces specs. J'ai un chipset AMD 690G + SB600.
 
Le support du SATA y est mentionné noir sur blanc partout, mais pas moyen de faire fonctionner tout ça.

n°6045122
zeratul
Empêcheur de tourner carré
Posté le 27-11-2007 à 16:03:32  profilanswer
 

c'était pas pour donner des specs c'était pour faire une récap des meilleures mobo µATX :)
 
et sinon pour ton soucis, je ferais un flash bios meme en beta si c'est pas deja fait
changement HDD pour tester un autre modele/marque
et changement cable SATA

n°6045729
Yttrium
Furtif
Posté le 27-11-2007 à 19:32:45  profilanswer
 

@zeratul
 
Ok, merci !  ;)  
 
Carte mère déjà flashée avec le dernier BIOS.
 
Mon disque fonctionne très bien, le câble aussi ! Comme je l'ai indiqué plus haut, je n'ai changé que la carte mère (passage de M2NPV-MX à M2N-VM) et tout le matériel fonctionne correctement, avec le NCQ ok sur l'ancienne carte mère.
 
J'ai fait une installation propre de Windows XP SP2. Il fonctionne en mode IDE mais pas en mode AHCI. Je souhaite le mode AHCI parce que je vois une nette baisse de perfs sur cette carte-mère et que j'ai l'impression que ça provient de ça.

n°6046031
zeratul
Empêcheur de tourner carré
Posté le 27-11-2007 à 22:18:07  profilanswer
 

des fois les cartes aiment pas certains disque ou l'inverse ;) c'est pour ca que je te disais de faire ces échanges
et ca se limite pas qu'aux disques, souvent plein de matériels sont incompatibles entre eux :/

n°6046461
Yttrium
Furtif
Posté le 28-11-2007 à 09:54:59  profilanswer
 

Depuis la mise à jour vers le dernier BIOS, plus moyen d'installer un OS (Win XP SP2 ou Vista) sur ma nouvelle Asus A2M-VM -> Ecran bleu pendant l'installation, que ce soit en mode IDE ou AHCI.
 
J'ai jeté un oeil sur le net et visiblement c'est l'horreur totale cette carte mère.  :fou:  
 
Je vais donc essayer d'intégrer les pilotes SB600 sur le CD d'install de Windows XP avec nLite et voir ce que ça donne (je n'ai pas de lecteur de 3.5" pour charger des pilotes pendant l'installation).
 
Je trouve vraiment hallucinant de se retrouver avec des problèmes pareils. C'est une sacrée perte de temps !  :pfff:  
 
Si quelqu'un a d'autres propositions (à part en faire des confettis  :D  ), je suis toujours preneur.
 
@zeratul
 
Merci pour tes suggestions, mais je pense que le problème ne vient pas de là.


Message édité par Yttrium le 28-11-2007 à 09:56:21
n°6048012
Yttrium
Furtif
Posté le 28-11-2007 à 19:33:05  profilanswer
 

Bon ben...
 
XP avec drivers AHCI moulinés par nLite -> écran bleu.
 
Peut-être qu'un grand coup de masse ou un branchement direct sur le 230V résoudrait le problème.. :D

n°6048134
zeratul
Empêcheur de tourner carré
Posté le 28-11-2007 à 20:18:45  profilanswer
 

ben peut etre qu'un simple passage au SAV suffirais ;)

n°6048761
Yttrium
Furtif
Posté le 29-11-2007 à 00:05:46  profilanswer
 

Je viens de tester une installation d'Ubuntu 7.10, pour voir si le problème était matériel (genre incompatibilité disque dur) et tout fonctionne normalement...
 
Pour résumer  (tests d'installation ) :
- avec dernier BIOS et AHCI : Vista non, XP SP2 non, Ubuntu 7.10 oui
- avec ancien BIOS et AHCI : XP SP2 non
- avec ancien BIOS et IDE : XP SP2 oui, mais les perfs sont vraiment pas top, supporte pas le passage à l'AHCI.
 
Donc je mets hors de cause le matériel.
 
Autres idées ?


Message édité par Yttrium le 29-11-2007 à 00:06:47
n°6048993
zeratul
Empêcheur de tourner carré
Posté le 29-11-2007 à 09:46:52  profilanswer
 

ben contacte Asus, et regarde sur les forums ricains si ce bleme existe pas deja :??:

n°6051957
luxy
le futur c'est ZEN et hydrogen
Posté le 30-11-2007 à 15:18:12  profilanswer
 

le truc c'est qu'il faut installer windows en mode IDE,
une fois que tout fonctionne, installer les drivers AHCI
et seulement après, tu peux passer le bios en mode AHCI


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°6053781
Yttrium
Furtif
Posté le 01-12-2007 à 12:27:49  profilanswer
 

luxy a écrit :

le truc c'est qu'il faut installer windows en mode IDE,
une fois que tout fonctionne, installer les drivers AHCI
et seulement après, tu peux passer le bios en mode AHCI


 
Nan, ça marche pas. Les drivers AHCI refusent de s'intaller.

n°6106058
ducky9
Posté le 23-12-2007 à 14:27:11  profilanswer
 

Salut à tous,
 
Bonjour,
 
J'ai monté une config de bureau silencieuse et economique pour mon père:
 
AMD LE-1100
ASUS M2N-MX SE
BE QUIET StraightPower 450w (oui je sais :))
NOCTUA NH-U9F
MAXTOR DiamondMax9
 
Tout fonctionne nickel sauf que le Noctua tourne a fond.
Speedfan n'a pas l'air de vouloir fonctionner (sondes me donnent les mêmes mesures que le bios mais vitesse non réglable). J'ai aussi essayé la version beta mais ca ne conne rien. Savez-vous si'il est possible de demander le support d'une certaine carte mère sur le site de Speedfan ?
 
De plus, j'ai essayé de mettre Q-Fan mais il n'y a pas de profil, juste enabled ou disabled (et ca ne change rien, ventilo toujours à 1600rpm).
 
Le bruit du PC, grâce à ce bon matos, reste assez supportable mais je voudrais savoir s'il y a un truc qui m'échappe. Sinon je mettrai un rhéobus, je ne pense pas que mon père poussera la machine :D
 
une petite cap:
 
http://pix.nofrag.com/8/7/a/0762d0463c6bfe72313f92dcfec17tt.jpg

n°6106514
burn2
ça rox du poney
Posté le 23-12-2007 à 18:22:23  profilanswer
 

Dans le bios tu dois pouvoir choisir le mode du qfan et mettre le profil que tu veux, dont manuel ou tu règles le voltage du ventilo min (4V au min) et la température minimale à partir duquel qfan commence à monter et le seuil max à partir duquel qfan met le ventilateur à fond, en tout cas j'ai ça sur mon asus m2n MX


---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°6138497
ducky9
Posté le 07-01-2008 à 18:22:41  profilanswer
 

Dans le bios, je n'ai que la t° mini et maxi à ne pas dépasser, je règle à 35° au mini (le PC tourne à 29° en idle) mais rien n'y fait, le ventilo ne ralentit pas.
 
Il n'y a pas de profils. Je l'ai pourtant mis à jour.

n°6138509
burn2
ça rox du poney
Posté le 07-01-2008 à 18:26:33  profilanswer
 

Bizarre moi ça marche parfaitement avec le radbox amd.


---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°6147115
berlo
dubitatif
Posté le 11-01-2008 à 09:34:07  profilanswer
 

Oui moi aussi, il marche bien le Qfan (sur une M2A-VM HDMI)
Il faut activer dans le bios l'option "Q-fan Controller" sous l'onglet power.
Mais avant j'avais une autre carte asus (K8N-VM) qui n'avait pas cette option.


Message édité par berlo le 11-01-2008 à 09:35:51
n°6148223
luxy
le futur c'est ZEN et hydrogen
Posté le 11-01-2008 à 18:39:57  profilanswer
 

tu as un ventilo 3fils ou 4 fils ?
 
parce que dans le bios il faut régler la régulation sur
"voltage" pour du 3 fils
"PWM" pour du 4 fils


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°6148244
burn2
ça rox du poney
Posté le 11-01-2008 à 18:51:31  profilanswer
 

J'ai un 4 fil (rad box) bah c'est en en voltage :D


---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°6149698
luxy
le futur c'est ZEN et hydrogen
Posté le 12-01-2008 à 13:13:08  profilanswer
 

met en PWM ça ira mieux ;)


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°6149814
burn2
ça rox du poney
Posté le 12-01-2008 à 13:57:31  profilanswer
 

Trop tard, et bon c'est pas bien grave. DE toute façon ça ne fait pas de bruit il reste toujours au minimum j'atteins jamais le seuil ou il doit commencer à varier (35°). Il est toujours en dessous des 30°.


---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°6153040
luxy
le futur c'est ZEN et hydrogen
Posté le 13-01-2008 à 21:44:39  profilanswer
 

c'est vrai que les athlon en 65µ ne chauffent pas du tout


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°6153056
burn2
ça rox du poney
Posté le 13-01-2008 à 21:53:09  profilanswer
 

Faut dire aussi que c'est un sempron 2800+ :D Donc c'est pas énorme aussi en consommation. Enfin si il monte a 35° en pointe quand je compresse et découpe une archive de 4go en 7z :D Bon c'est mon serveur aussi donc il est souvent en idle normalement.


---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°6162433
gorges
Posté le 18-01-2008 à 13:12:24  profilanswer
 

Mozart a écrit :

Bon, j'ai recu mon AN-M2HD que j'ai monté dans un boitier Antec Fusion v2, et tout ça relié à une TV Sony 32D3000. Et là grosse déception :
Même en mettant les derniers drivers nVidia, impossible de sortir la bonne résolution 1366 * 768 (720p) par la sortie HDMI (ou alors c'est ma TV qui merde), car je vois bien l'image mais il manque grosso modo 2 cm d'image de chaque côté, un peu comme si on zoomait dessus. Qqn a réussi à sortir un bon 720p avec cette mobo?
 
Entre temps, je me suis résolu à passer par la sortie VGA et là j'ai bien du 720p tout comme il faut, mais c'est dommage ... surtout avec une carte HDMI.
 
Ps : pour ceux qui ont l'Antec Fusion, ça vous amorti bien les bruits du HDD? Car moi on l'entend trop bien gratter (c'est pe la faute au disque : un samsung 250 go SATA).


 
Je ne sais pas si tu as resolu ton probleme ou si du coup tu utilises le VGA. En tout cas, j'ai eu le meme genre de souci avec ma config (Asus M2NPV-VM - Geforce 6150 integree - connectee en DVI/HDMI a mon ecran LG) et je l'ai resolu. Ca s'appelle de l'overscan et je crois que le probleme vient de la tele. C'est possible de compenser en faisant de l'underscan par l'intermediaire des drivers Nvidia. Cette fonction n'a pas ete integree immediatement sur les drivers Nvidia Vista donc une version plutot recente est necessaire.
 
N'hesite pas si tu as besoin de plus de precisions.
 
Par ailleurs j'ai aussi le Fusion et je n'ai pas de pb avec le HDD. On l'entend un peu mais c'est tres raisonnable (Samsung 400go SATA).

n°6190810
thana54
made in concept
Posté le 30-01-2008 à 11:39:20  profilanswer
 
n°6191161
zeratul
Empêcheur de tourner carré
Posté le 30-01-2008 à 13:59:53  profilanswer
 

http://img153.imageshack.us/img153/8164/biostargf8200m201ry3.th.jpg
 
Une petite nouvelle :)
 
Biostar GF8200 M2+

  • Socket AM2+
  • GeForce 8200 IGP
  • Hybrid SLI, GeForce Boost, HybridPower, PureVideo HD
  • Sorties DVI + VGA
  • 6-channel audio
  • 4x DDR2-1066
  • 1x PCI-Express 2.0 16x
  • 1x PCI-Express 1x
  • 2x PCI
  • 6x SATA II (SATA RAID: 0,1,0+1)
  • 4x USB 2.0
  • 1x Ethernet adapter


 :love:


Message édité par zeratul le 30-01-2008 à 14:00:51
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  ..  31  32  33  34  35  36

Aller à :
Ajouter une réponse
 

Sujets relatifs
Quelle Base Choisir AMD, INTEL ?besoin CONSEILS config core 2 duo
Quelle carte mere socket AM2 compatible S939?L'AMD Turion ne se vend plus ? (Laptop)
Cartes mères avec 2 ports IDE ?!?carte mere c2d : j'hésite entre 3 cartes mere
Quelle est votre alim ATX pour ASUS P5N-E sliA quand les nouvelles cartes direct x 10
Plus de sujets relatifs à : [Topic Unique] AM2/AM2+/AM3 : Les cartes mères micro ATX pour AMD


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR