Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1523 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  31  32  33  34  35  36
Page Suivante
Auteur Sujet :

[Topic Unique] AM2/AM2+/AM3 : Les cartes mères micro ATX pour AMD

n°7818323
luxy
le futur c'est ZEN et hydrogen
Posté le 03-03-2011 à 23:45:28  profilanswer
 

Reprise du message précédent :
oui, j'en ai un bon
regarde par là le début montre vraiment les bases, mais après 40 pages tu pourras monter ton PC  :jap:  
c'est hyper complet comme truc, tu en connais sûrement pas mal déjà, mais je n'ai pas trouver mieux comme tuto  [:luxy:1]


---------------
O/C carte graphique Ati avec Ati Tray Tools
mood
Publicité
Posté le 03-03-2011 à 23:45:28  profilanswer
 

n°7818448
fifio
M'enfin !!!
Posté le 04-03-2011 à 07:56:25  profilanswer
 

:jap: PC déja monté mais tuto intéressant quand même :)


---------------
SITE
n°7818787
zeratul
Empêcheur de tourner carré
Posté le 04-03-2011 à 13:03:10  profilanswer
 

ou là http://www.clubic.com/article-6611 [...] ation.html
 
sinon ya plein de vidéos youtube etc pour monter son PC :)

n°7973368
dabidbobol
Plus de sous......
Posté le 13-07-2011 à 13:20:01  profilanswer
 

bonjour,
 
 
voici ma recherche pour X6:
 
une micro ATX avec crossfire et possibilité d'OC ????
 
merci ;)
 
 


---------------
BDD Vantage EX  // Mes transac
n°7998926
Math466
.
Posté le 04-08-2011 à 21:30:40  profilanswer
 

:hello:
Savez-vous si avec la sortie prochaine des processeur AM3+ il y a qqch de mieux que la MSI 890GXM-G65 ? (Genre une Asus ROG :whistle:) Ou qqch de prévu ?
J'ai parcouru le topic et pas mal de sites marchands, mais je n'ai rien trouvé, ou alors ça m'a échappé...

Message cité 1 fois
Message édité par Math466 le 04-08-2011 à 22:45:21
n°7999016
luxy
le futur c'est ZEN et hydrogen
Posté le 04-08-2011 à 22:44:35  profilanswer
 

dabidbobol a écrit :

bonjour,
voici ma recherche pour X6:

 

une micro ATX avec crossfire et possibilité d'OC ????

 

merci ;)

ça n'est pas courant du crossfire en µATX ...
il y a bien une Gigabyte GA-880GMA-UD2H, elle supporte tous les X6, s'oc bien, quand au crossfire, il faut des cartes 1 slot

 

http://www.gigabyte.fr/fileupload/product/2/3632/3582.jpg

 


sinon, il y a la MSI 890GXM-G65

 

http://media.bestofmicro.com/7/T/240041/original/MSI_890GXM-G65_board_01.jpg

 
Math466 a écrit :

Savez-vous si avec la sortie prochaine des processeur AM3+ il y a qqch de mieux que la MSI 890GXM-G6 ? (Genre une Asus ROG :whistle:) Ou qqch de prévu ?
J'ai parcouru le topic et pas mal de sites marchands, mais je n'ai rien trouvé, ou alors ça m'a échappé...

je n'ai encore rien vu pour le moment

 


Message édité par luxy le 04-08-2011 à 22:45:45

---------------
O/C carte graphique Ati avec Ati Tray Tools
n°9054884
arjarn
Posté le 14-02-2014 à 08:39:59  profilanswer
 

Je crois que ce PC va me rendre fou  :pt1cable:  
 
Je poste également ce message ici : le TOPIC me semble plus approprié que celui sur les conseils d'achats...
 
Pour résumer : j'ai commencé à voir des soucis avec mon vieux PC, "pas de signal vidéo" une fois sur deux au démarrage. Le fait de démonter ma carte GFX et la remonter résoud plus ou moins le probleme.
 
Carte graphique de pret pour rempalcer ma 5570 : toujours le probleme.
Alimentation changée : toujours le meme soucis.
Donc carte mère ASRock 960GC-GS FX commandée et montée hier soir à la place de mon ALIVENF7G-HDREADY.
Cela me permettra de faire évoluer mon PC tranquillement (actuellement DDR2 + Phenom X4 9750).
 
Donc suite au changement, rien a signaler au démarrage, un petit tour dans le BIOS me rend enthousiaste: mes 4Go reconnus (3.5Go avec mon ancienne carte), CPU ok, mes disques également (un HDD SATA2 de 1To et 2 graveur DVD IDE). Je reboot et.......
 
Menu de Boot XP, je choisi le démarrage normal : le logo XP apparait, une petite pause et... REBOOT !!!
 
Idem en mode sans echec.
 
Je remet mon CD de XP, je boote dessus, à l'installation, pas de disque détecté (alors que dans le BIOS OK).
Je précise que mon disque est formaté en NTFS.
 
Me restait dans un coin un vieux CD UBUNTU bootable : ça démarre sans probleme et j'accède à mon HDD, je peux lire mes fichiers... etc...  
Par contre Gparted voit le disque mais sans partition dessus (à cause du NTFS ??).
 
Quelqu'un a-t-il déjà eu ce genre de soucis ???

n°9054888
BENETNATH
papa poule bricoleur- ILLKIRCH
Posté le 14-02-2014 à 08:47:55  profilanswer
 

t'as essayé de changer ta ram ?
sinon, t'as testé les cordons d'alim ?


---------------
MAMECab-DIY - Arcade Woodstick  - Des lumières dans les yeux
n°9054930
arjarn
Posté le 14-02-2014 à 09:37:04  profilanswer
 

Alors pour la RAM, j'ai 2x2Go : j'ai essayé de ne mettre qu'une seule barrette (l'une puis l'autre) sans succès.
J'ai également essayé 2x1Go qui me restait sur mon ancienne CM.
 
Les cordons d'alimentation : pas testé, comme je viens de changer mon alim toute moisie pour une 500W certifiée bronze, j'ai écarté cette hypothese.
 
De plus, comme je l'ai dit : Ubuntu boote correctement et me permet d'avoir accès à mon disque (testé en lecture de fichier).

n°9054935
BENETNATH
papa poule bricoleur- ILLKIRCH
Posté le 14-02-2014 à 09:40:41  profilanswer
 

je prendrais un ultimate boot cd et je testerais chacune des pièces séparement en live boot.. cpu, ram, hdd, burn test..
ça te permettrait de voir d'où ça vient..


---------------
MAMECab-DIY - Arcade Woodstick  - Des lumières dans les yeux
mood
Publicité
Posté le 14-02-2014 à 09:40:41  profilanswer
 

n°9054997
arjarn
Posté le 14-02-2014 à 10:34:56  profilanswer
 

Tu pencherais pour un probleme hard alors ?

n°9055004
BENETNATH
papa poule bricoleur- ILLKIRCH
Posté le 14-02-2014 à 10:39:44  profilanswer
 

je suppose que tu as fais une réinstall propre en changeant de CM ??
 
si non, alors c'est la base :)


---------------
MAMECab-DIY - Arcade Woodstick  - Des lumières dans les yeux
n°9055011
berlo
dubitatif
Posté le 14-02-2014 à 10:43:57  profilanswer
 

T'as pas une instabilité coté HDD ? cordon SATA ?
T'as essayé de partir sur ton ancienne installation de XP -> ça ne marche pas.
Tu essayes d'installé XP -> tu ne vois pas le disque.
Par contre Ubuntu le vois.
 
Si ce n'est pas le cordon, je ferais un raz du HDD avec Secure Erase (Live cd Parted Magic). Pour re-tenter une installation de XP.

n°9055022
arjarn
Posté le 14-02-2014 à 10:58:49  profilanswer
 

Alors pour le cordon SATA : j'ai essayé celui que j'avais à l'origine, puis celui livré avec ma CM et cela ne change rien.
Pour la réinstall propre : j'ai pris mon PC, j'ai monté la nouvelle carte et rebooté. C'est lorsque j'ai vu mes problèmes que j'ai souhaité faire une réinstallation mais comme mon HDD n'est pas vu par XP :(
 
Deux éléments supplémentaires : sur mon HDD 1To j'ai des données que je ne souhaite pas perdre (pour l'instant) et en meme temps que ma CM, j'ai acheté un SSD.
Reste plus qu'à brancher le SSD et essayer d'installer un OS dessus : ça me permettra de voir si c'est un probleme hard ou pas.
Par contre j'ai bien peur que XP ai du mal avec le SSD... Win7 en version d'essai ?
 
J'en connais une qui va etre ravie de me voir planté devant mon PC tout ce weekend lol

n°9055229
berlo
dubitatif
Posté le 14-02-2014 à 14:07:53  profilanswer
 

Oui, avec un SSD il faut mieux passer à win7. Enfin c'est pour l'histoire du TRIM, il y a des softs qui peuvent s'en occuper sous XP, mais j'en sais pas plus. Mais, il faut formater sous win7 pour avoir une partition "alignée".
 
En tout cas tu devrais faire une sauvegarde de ton HDD avant de bidouiller, c'est risqué d'avoir des données importantes sur un seul disque.

n°9055382
arjarn
Posté le 14-02-2014 à 16:53:35  profilanswer
 

OK merci à tous pour vos réponses : je vais déjà essayer cela du weekend.
Je vous fais un petit CR au plus tard lundi : pas sûr d'avoir un acces au Net opérationnel à la maison ^^

n°9057974
arjarn
Posté le 17-02-2014 à 08:28:45  profilanswer
 

Comme promis un feedback apres un weekend "from scratch" ^^
 
J'ai installé mon SSD tout en laissant mon autre disque et lancé l'install de Win7 : pas de soucis particulier (par contre Win7 ne m'a pas demandé de formatage). Redémarrage (ça décoiffe : cela change de mon "vieux disque" SATA2) et RAS. Tout fonctionne correctement !
 
Bon je me suis pas mal battu car Win7 restait scotché sur son driver VGA sans vouloir détecté ma 5570 mais finalement c'est OK.
 
Il s'agissait bien d'une incompatibilité quelque part entre mon nouveau materiel et mon XP. J'avoue que je n'y croyais pas trop au départ vu les symptomes.
 
Merci à tous pour votre aide.
 
PS : pour l'histoire du TRIM, du formattage aligné... etc... il y a quelque chose à faire de particulier sous Win7 pour le SSD ???

n°9064459
luxy
le futur c'est ZEN et hydrogen
Posté le 22-02-2014 à 12:05:22  profilanswer
 
n°9823255
vax71
Mostly Harmless
Posté le 30-05-2016 à 17:29:14  profilanswer
 

Salut
Déterrage…
Je veux ajouter de la RAM sur ma bonne vieille GA-880GMA-UD2H. J'ai actuellement 4×2Gio, donc je vais probablement tout remplacer.
D'après la doc de la C.M., le maxi est de 16Gio, mais je me demande si 2×8Gio sont possibles.
Quelqu'un a essayé? À 1800 MHz? (si ça en vaut la peine…)
 
Merci!

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  31  32  33  34  35  36
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
Quelle Base Choisir AMD, INTEL ?besoin CONSEILS config core 2 duo
Quelle carte mere socket AM2 compatible S939?L'AMD Turion ne se vend plus ? (Laptop)
Cartes mères avec 2 ports IDE ?!?carte mere c2d : j'hésite entre 3 cartes mere
Quelle est votre alim ATX pour ASUS P5N-E sliA quand les nouvelles cartes direct x 10
Plus de sujets relatifs à : [Topic Unique] AM2/AM2+/AM3 : Les cartes mères micro ATX pour AMD


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR