Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1712 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  [resolu] probleme mobo bip bip

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[resolu] probleme mobo bip bip

n°3737987
coolben
http://www.starbusiness.fr
Posté le 29-12-2004 à 00:33:34  profilanswer
 

salut
 
je viens d'avoir une nouvelle UC. la mobo est une MSI KT4A-V. je l'ai essayer avec une vielle carte graphique SIS 6326 4Mo PCI. Tout marchait bien. J'ai voulu mettre a la place la carte Graphique de ma mere qui est une 3D prophet II GTS 32Mo AGP.
Depuis que j'ai fais ce changement, lorsque je boote mon pc je n'ai plus rien a l'ecran et une petit serie de bip bip puis rien et et de nouveau la serie. Je suppose que le probleme est du a la carte Graphique mais comment savoir qu'elle est le probleme ? La carte marchais correctement avant.
 
Es ce qu'il pourrais y avoir un probleme que compabilite AGP carte la mobo et 8X et la CG est a moins ?
 
merci


Message édité par coolben le 29-12-2004 à 17:26:44
mood
Publicité
Posté le 29-12-2004 à 00:33:34  profilanswer
 

n°3738151
coolben
http://www.starbusiness.fr
Posté le 29-12-2004 à 01:22:42  profilanswer
 

Es ce que cela peut etre un probleme de mauvaise configuration du bios ?

n°3738222
adonai_24
The trick is to keep breathing
Posté le 29-12-2004 à 02:04:05  profilanswer
 

Essayes de netoyer la carte avec une gomme (tu gommes les contacts de la CG) et ca peut le faire. C'est possible que ce soient les contacts qui sont sales.

n°3738274
hunter_kil​ler
For great justice !
Posté le 29-12-2004 à 03:06:49  profilanswer
 

il y a des vieille carte agp qui ne marche pas avec des cm reçentes.... prob d'alim
 
et en remettant ta SIS 6326 4Mo PCI ? ça marche ?
 

n°3739851
coolben
http://www.starbusiness.fr
Posté le 29-12-2004 à 16:42:53  profilanswer
 

J'ai laisser la SIS 6326 4Mo PCI chez ma maman mais j'en ai une autre encore plus vielle en PCI 1 Mo qui tourne.
Je vais essayer de nettoyer les port AGP mais la mobo est neuve.
 

n°3739993
coolben
http://www.starbusiness.fr
Posté le 29-12-2004 à 17:26:05  profilanswer
 

je viens de donner un coup de pinceau sur le connecteur AGP des deux cartes et voila que ca fonctionne.
c'est cool
merci adonai_64 et hunter pour vos conseils

n°3767770
adonai_24
The trick is to keep breathing
Posté le 08-01-2005 à 12:42:09  profilanswer
 

eh oui, c'est souvent ca :)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  [resolu] probleme mobo bip bip

 

Sujets relatifs
Probleme NTLDR manqueproblème usb 1 et usb 2
Problème avec asus 6800 GT, Bip au demarageProbleme Asus A7N8X-E Deluxe & 3000+ ( HELP )
Probleme au démarrage du pcRAM / PC3200 / Dual channel / Probleme ??
alimentation ATX compatible ? [RESOLU]Probleme Installation 9550 Extreme Edition
DD serial-ata - Problème !Probleme Résolu a priori sur le prob de mobo
Plus de sujets relatifs à : [resolu] probleme mobo bip bip


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR