Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
868 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème avec asus 6800 GT, Bip au demarage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème avec asus 6800 GT, Bip au demarage

n°3737652
Alpine-V12
Posté le 28-12-2004 à 22:52:15  profilanswer
 

Bonsoir, pour faire simple , j'ai reçu comme cadeau de noel une asus v9999 Gamer edition TD 256 MO de Ram, je l'ai installé sur mon PC correctement , rebranché tout correctement.
 
Je démarre la tour, et là un gros hurlement sourd sort du buzzer, et je voudrais savoir pourquoi???
 
Je suis carrement vert ma vieille ati 9200SE remis à la place de la 6800 marche correctement, sans bronché, d'ou cela provient.
 
Si vous avez eu cette mauvaise aventure, un avis , une idée cela est bienvenue, Merci a tous ceux qui pourront répondre à ce message de détresse, encore merci

mood
Publicité
Posté le 28-12-2004 à 22:52:15  profilanswer
 

n°3737672
Alpine-V12
Posté le 28-12-2004 à 22:58:42  profilanswer
 

Je precise que la carte est alimenté en jus puisque son ventilo tourne et s'illumine de couleur bleu, l'ordinateur semble booté, mis pas d'affichage  
 

n°3738633
emir44
Alea Jacta Est
Posté le 29-12-2004 à 11:18:47  profilanswer
 

J'ai la même et ai eu un PB de Bip (mais après avoir démarrer WinXP !  
Ca t'a fait ça avant ou après avoir installé SmartDoctor ?
Ca le fait au boot ou juste après le lancement de Windows ?
Si c'est après-après, cela peut provenir de Fan Alarm Settings (à décocher) dans l'onglet Monitor du Setup de SmartDoctor...
Si c'est à l'allumage, ta carte est peut-être mal enfichée ou a un Pb ?  
Si c'est au boot, le Setup prévoit-il en First Init Video de démarrer en AGP ?
As-tu essayé d'O/C ta carte avec SmartDoctor ou autre ?
Si rien de tout ça ne t'aide, dis-en plus !


---------------
Toutes les grandeurs du monde ne valent pas un bon ami.
n°3739339
insane07
Posté le 29-12-2004 à 14:17:08  profilanswer
 

T'as bien branché le molex en plus a branché sur la carte ?

n°3822894
lhoopeng
Posté le 27-01-2005 à 01:31:51  profilanswer
 

Bonjour tout le monde, je possède une 6800GE de chez ASUS qui m'a posé également de sérieux problèmes  :fou:  
Concernant ton souci de bip au démarrage, une question toute bête me vient à l'esprit??
As-tu désinstallé tes drivers ATI avant de mettre en place la V9999 et de booter ???
Cela expliquerait ton blème au lancement  :pt1cable:
Si je peux te donner un conseil, une fois que tu auras réussi à démarrer, oubli SmartDoctor et Inhanced Driver de chez ASUS.
Pour ma part, à chaque lancement de mon PC, j'avais droit à un reboot  :o  
Désormais, j'ai installé un ARTIC-cooling Silencer5 pour éviter le bruit et un "overheat" de "zolie carte vidéo" et uniquement les drivers Nvidia, désormais c'est un pure plaisir, mais j'ai galéré 3 mois  :kaola:  
Bon courage  :hello:  


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème avec asus 6800 GT, Bip au demarage

 

Sujets relatifs
Probleme Asus A7N8X-E Deluxe & 3000+ ( HELP )Probleme au démarrage du pc
Bip sur K8n-eRAM / PC3200 / Dual channel / Probleme ??
Probleme Installation 9550 Extreme EditionDD serial-ata - Problème !
asus a8n sli deluxe et boitier Antec sonataProblème d'installation
Probleme de rebootage 
Plus de sujets relatifs à : Problème avec asus 6800 GT, Bip au demarage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR