Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1227 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme au démarrage du pc

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme au démarrage du pc

n°3737552
francois83
Posté le 28-12-2004 à 22:23:18  profilanswer
 

Bonjour,
j'ai un petit probleme avec mon pc voir peut être un gros.
Lorsque je veux démarrer mon pc, il se lance normalement il teste la Ram il affiche les disques présents mais après plus rien il reste bloqué.
Quelqu'un a t il la solution à ça ?
Merci

mood
Publicité
Posté le 28-12-2004 à 22:23:18  profilanswer
 

n°3737582
Profil sup​primé
Posté le 28-12-2004 à 22:31:37  answer
 

OS et config stp ;)

n°3737588
francois83
Posté le 28-12-2004 à 22:33:28  profilanswer
 

OS win xp pro
athlon xp 2000 +
512 Ram
2 disques 80 Go
GeForce 4200

n°3737592
Profil sup​primé
Posté le 28-12-2004 à 22:34:38  answer
 

peux tu m'dire depuis quand ca le fait, et si t'as une idée de ce qui a pu mener a cela ...

n°3737596
Profil sup​primé
Posté le 28-12-2004 à 22:35:35  answer
 

est ce que tu peux booter sur ton CD de winXP ? J'pense sinon a un bleme avec le fichier boot.ini ( a verifier ...)

n°3737605
francois83
Posté le 28-12-2004 à 22:38:51  profilanswer
 

ça le fait depuis que l'ai ramené pour les vacances chez mon père,
Aussi j'ai parfois des problèmes d'alim quand je le transporte et que je le rebranche après il ne se met pas en route du premier coup, je ne sais pas si ça peut avoir un rapport car l'a il est allumé et l'alim marche

n°3737609
Profil sup​primé
Posté le 28-12-2004 à 22:40:07  answer
 

donc en gros c'est noir quand c'ets a windows de charger si j'ai tout bien compris ... j'attends que tu me dises si t'arrives a booter sur le CD de windows

n°3737612
francois83
Posté le 28-12-2004 à 22:40:59  profilanswer
 

ouais c'est ça mais j'arrive à booter sur rien du tout même pas sur une disquette

n°3737620
francois83
Posté le 28-12-2004 à 22:43:15  profilanswer
 

ah si j'avais oublié j'ai un linux d'installé la mandrake 10 donc c'est même pas au moment de charger au windows qui plante mais au moment d'afficher la page de multi boot

n°3737624
francois83
Posté le 28-12-2004 à 22:44:50  profilanswer
 

l'ecran n'est pas noir il reste sur la première page après la détection des disques il a le curseur blanc qui clignote

mood
Publicité
Posté le 28-12-2004 à 22:44:50  profilanswer
 

n°3737626
Profil sup​primé
Posté le 28-12-2004 à 22:45:02  answer
 

ah merde ! bon ben a priori ton probleme est materiel vu que t'arrives pas a booter sur quoique ce soit ...  
 
ecoute, a mon humble avis il faudrait que tu testes ta machine avec une autre alimentation, je pense que c'est la 1ere chose a faire ...

n°3737629
Profil sup​primé
Posté le 28-12-2004 à 22:46:01  answer
 

si tu bootes sur rien (t'as verifié le boot dans le BIOS j'espere ...) ca peut venir de ton alimenation surement, a tester pour s'assurer...

n°3737633
francois83
Posté le 28-12-2004 à 22:47:20  profilanswer
 

c'est possible que ça vienne de l'alim même si le pc arrive à se lancer ?
sinon ça peut être koi ? CPU, RAM ?

n°3737636
francois83
Posté le 28-12-2004 à 22:49:00  profilanswer
 

ouais le bios est bon

n°3737639
Profil sup​primé
Posté le 28-12-2004 à 22:49:32  answer
 

j'pense à la RAM aussi ouais, mais tu sais faut faire petit a petit. Mais dans ton cas si t'as deja decellé des soucis avec ton alim autant tester l'alim de suite ... ensuite la ram, CPU, CM ...

n°3737643
Profil sup​primé
Posté le 28-12-2004 à 22:50:37  answer
 

bon si le bios est bon, ben y a pas de raison, ca devrait booter ... l'alim a des influences sur beaucoup de choses. Donc autant tester de suite (prend une alim aussi ou plus puissante d'un de tes potes, et teste la, ca prend 5 minutes).

n°3737648
francois83
Posté le 28-12-2004 à 22:51:27  profilanswer
 

ok je vais essayé de tester ça, j'ai un vieux pc pentium 200Mhz d'après toi je peux t'uliser son alim sur le mien ?

n°3737653
Profil sup​primé
Posté le 28-12-2004 à 22:52:36  answer
 

oula non laisse tomber, faut kkchoz de plus recent que ca ;) avec au moins les mêmes caracteristiques que la tienne (d'alim)

n°3737658
francois83
Posté le 28-12-2004 à 22:54:33  profilanswer
 

ok je vais essayer de trouver ça.
je te remercie pour ton aide

n°3737662
Profil sup​primé
Posté le 28-12-2004 à 22:55:14  answer
 

de rien, et bonne chance, tiens nous au courant :)

n°3741518
francois83
Posté le 30-12-2004 à 00:25:44  profilanswer
 

Je suis de retour !
J'ai été tester mon pc chez un pote avec une autre alim et toujours le même problème ! Donc ça vient pas de l'alim. Une autre idée ?

n°3741856
Profil sup​primé
Posté le 30-12-2004 à 09:39:26  answer
 

bon alors maintenant faudrait tester la ram. Change la (les ?) barettes de port pour voir, au mieux essaie d'autres barettes si possible. (denicher un souci hardware c'est vraiment chiant je te l'accorde ;) )

n°3746301
francois83
Posté le 31-12-2004 à 15:57:56  profilanswer
 

Bon j'ai changé ma barette de port et je sais pas par quel miracle mais il a démarré ! Merci pour tout !

n°3746320
Profil sup​primé
Posté le 31-12-2004 à 16:04:21  answer
 

Ben de rien, comme quoi quelques tests, un peu de patience ... ;)
 
Et bonne année !  

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme au démarrage du pc

 

Sujets relatifs
probleme asus a8v demarrageProbleme video au demarrage
Problème démarrage P5GD1Problème de démarrage de Win XP
Problème de démarrage sur un portableProbleme de demarrage -> ACPI !!
probléme au démarrageProblème démarrage pc
Probleme de demarrage/installationProbleme demarrage a froid (non pc pas voiture :o)
Plus de sujets relatifs à : Probleme au démarrage du pc


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR