Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1188 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème de boot vraiment étrange...

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de boot vraiment étrange...

n°3474230
Karoutcho
Always look at the bright side
Posté le 06-09-2004 à 13:52:24  profilanswer
 

Bonjour ! :hello:  
 
J'ai le même gros souci avec 2 configs completement différentes et j'avoue que je sèche...
 
config 1 : ecs k7s5a, duron 1600, radeon 7000  
config 2 : a7n8x, athlon xp 2200+, radeon 8500  
 
Dans les 2 cas, les ventilos se mettent à tourner quand j'appuye sur power mais rien de plus, pas de bips... J'ai essayé avec différentes alims, plusieurs barrettes de ram, des cg vga & pci, j'ai tout démonté & remonté, fait des clear cmos, enlevé et remis la pile,...  
 
Enfin bref, tous les trucs traditionnels... Je capte vraiment pas ce qui se passe & je trouve ça bizzare que ça le fasse sur les 2 configs en même temps : 2 cm ou 2 cpu qui claquent en une semaine ça fait beaucoup nan?  
 
Merci d'avance pour vos suggestions...

mood
Publicité
Posté le 06-09-2004 à 13:52:24  profilanswer
 

n°3474238
Novocaine_​80
Switcheur compulsif
Posté le 06-09-2004 à 13:55:12  profilanswer
 

Tu les a peut etre mal montées !!! elles marchaient avant tes bécannes ???

n°3474263
Karoutcho
Always look at the bright side
Posté le 06-09-2004 à 14:01:24  profilanswer
 

Je viens de monter la première, donc je me suis peut être planté quelque part.
Par contre, la deuxième tournait sans aucun pb depuis un bon moment...

n°3474319
patche
The IBM's Hard drive defender
Posté le 06-09-2004 à 14:21:23  profilanswer
 

T'as branché l'écran ?  :lol:  
Sans rire, ça ressemble à du bios mal flashé... T'aurais pas fait une mise à jour recemment ?


---------------
SOS Bios HS
n°3474321
Walk_Man
To live is to die.
Posté le 06-09-2004 à 14:23:09  profilanswer
 

tu as testé d'autres CPU ?  
enfin pour moi 2 cas possible
 
1/ alim qui manque de patatte lorsque le PC demarre
2/ CPU kaput

n°3474335
Karoutcho
Always look at the bright side
Posté le 06-09-2004 à 14:26:29  profilanswer
 

Citation :

T'as branché l'écran ?  :lol:


Gneu, j'savais que j'avais oublié qq chose  :whistle:  
 
Sinon, nan, j'ai pas fais de bidouille particulières ces derniers temps...
 
Ouais, j'ai pensé à l'alim aussi mais j'en ai testé 3 différentes sans succès...
 
Cpu ou mobo morte, hein? C'est ce que je craignais  :( ....

n°3474499
patche
The IBM's Hard drive defender
Posté le 06-09-2004 à 15:18:04  profilanswer
 

Je maintiens le pb de bios (en plus de la CM ou proco). J'en ai vu "dégager" parce qu'il n'y avait pas les bons timings (CPU & RAM) dans le bios...
Suffit de monter un proco plus faible qu'avant et que le bios soit pas en "Autodetect"...
Mais j'ai surtout vu ce pb sur les CM à base de NF2...


---------------
SOS Bios HS
n°3474700
Karoutcho
Always look at the bright side
Posté le 06-09-2004 à 16:04:59  profilanswer
 

Ouais, je vais jeter un coup d'oeil de ce coté là...
Par contre, je crois que j'ai pas de cpu plus faiblard en stock... y a un moyen de contourner à ton avis ou il faut obligatoirement faire cette manip là?

n°3474717
alexreunio​n
Posté le 06-09-2004 à 16:09:38  profilanswer
 

Y a pas mal de K7S5A qui rende l'ame en ce moment.
 
La mienne aussi est décédée y a pas longtemps.
 
Si c pas l'alim je dirai que c la mobo qui est morte.
 
Pour la Nforce2 par contre je pense plutot a une incompatibilité RAM/Carte mere ( c sensible les Nforce 2 )


---------------
Mon feedback
n°3474741
patche
The IBM's Hard drive defender
Posté le 06-09-2004 à 16:18:59  profilanswer
 

Citation :

Y a pas mal de K7S5A qui rende l'ame en ce moment.


Les nombreuses qui ont le pb(connu) des condos ont souvent du mal a démarrer après un arrêt prolongé...
 

Citation :

Pour la Nforce2 par contre je pense plutot a une incompatibilité RAM/Carte mere


+1


---------------
SOS Bios HS
mood
Publicité
Posté le 06-09-2004 à 16:18:59  profilanswer
 

n°3474745
alexreunio​n
Posté le 06-09-2004 à 16:20:08  profilanswer
 

patche a écrit :

Citation :

Y a pas mal de K7S5A qui rende l'ame en ce moment.


Les nombreuses qui ont le pb(connu) des condos ont souvent du mal a démarrer après un arrêt prolongé...
 

Citation :

Pour la Nforce2 par contre je pense plutot a une incompatibilité RAM/Carte mere


+1


 
La mienne avait pas un condo de griller.
je te prends une photo de la piece qui a cramé.
 
je vais la faire et je la poste.


---------------
Mon feedback
n°3474765
alexreunio​n
Posté le 06-09-2004 à 16:27:33  profilanswer
 

Voila voilou
 
http://lycos1er.free.fr/Images/K7S5A%20Panne.JPG
 
Je sais pas comment elles s'appellent d'ailleurs ces pieces.
les composants commençaient a se fissurer, on le voit bien d'ailleurs pour 1 en particulier.


---------------
Mon feedback
n°3474816
patche
The IBM's Hard drive defender
Posté le 06-09-2004 à 16:49:59  profilanswer
 

On voit pas trop mais c'est soit un MosFet, soit un régulateur. Dans tout les cas, c'est dans le circuit d'alim de la Mobo.
C'est tout à fait normal qu'elle ne démarre pas...  :(
 
Edit : J'ai une K7S5A H.S. en stock. Je regarde ce que c'est et je te dis si on peut opérer...


Message édité par patche le 06-09-2004 à 16:51:44

---------------
SOS Bios HS
n°3474824
alexreunio​n
Posté le 06-09-2004 à 16:53:22  profilanswer
 

patche a écrit :

On voit pas trop mais c'est soit un MosFet, soit un régulateur. Dans tout les cas, c'est dans le circuit d'alim de la Mobo.
C'est tout à fait normal qu'elle ne démarre pas...  :(


 
Oui bon ça t'inquiete j'avais compris qu'elle demarrait plus  :D  
 
Et moi j'ai résolu mon probleme (j'ai acheté une A7N8X a la place).


---------------
Mon feedback
n°3474826
patche
The IBM's Hard drive defender
Posté le 06-09-2004 à 16:54:16  profilanswer
 

J'ai édité trop tard... T'en fait quoi de ta CM ?


---------------
SOS Bios HS
n°3474837
alexreunio​n
Posté le 06-09-2004 à 16:58:32  profilanswer
 

elle est sur mon bureau en ce moment vu que je viens de prendre la photo


---------------
Mon feedback
n°3474840
alexreunio​n
Posté le 06-09-2004 à 16:59:29  profilanswer
 

patche a écrit :

J'ai édité trop tard... T'en fait quoi de ta CM ?


 
Tu l'as veux?
 
je te la file si tu veux mais tu paies les frais de port.


---------------
Mon feedback
n°3474947
Karoutcho
Always look at the bright side
Posté le 06-09-2004 à 17:48:31  profilanswer
 

Je viens de jeter un coup d'oeil à la mienne, elle a l'air plutôt clean...
Ceci dit, ça fait un bail qu'elle a pas tourné (genre 1 an)si le condo ont du mal a repartir c'est pô gagné...
 
Merci en tt cas !

n°3474955
patche
The IBM's Hard drive defender
Posté le 06-09-2004 à 17:51:18  profilanswer
 

Ben... j'avais pas vu que tu étais si loin...
Dans ces conditions, pas spécialement. Je récupère les cartes HS pour faire de la récup et en sauver d'autres...
Si un jour tu "montes à la capitale", pense à moi...  :hello:  


---------------
SOS Bios HS
n°3474962
alexreunio​n
Posté le 06-09-2004 à 17:53:36  profilanswer
 

je monte sans doute la semaine prochaine.
 
je peux te l'amener mais me fait pas faux bon si je le fais parce que bon se trimballer avec une carte mere c pas le top.


---------------
Mon feedback
n°3475012
patche
The IBM's Hard drive defender
Posté le 06-09-2004 à 18:14:56  profilanswer
 

Pas de pb. Tu me dis où et quand et j'y serai (Euh... sauf si c'est à 3h du mat'  ;) )


---------------
SOS Bios HS
mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème de boot vraiment étrange...

 

Sujets relatifs
Problème K8N-E DeluxeProblème avec un HPdvd100i
Ecran qui ne s allume pas au boot (aleatoirement)problème de reboot sauvage du pc
Problème gravure Plextor 708AProbleme avec disque externe sur Rack et XP !
help! probleme alimentation sur fx5900xtprobleme o/c AMD Barton 3000+
probleme o/c AMD Barton 3000+probleme de bande passante
Plus de sujets relatifs à : Problème de boot vraiment étrange...


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR