Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2094 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème de température, o secours !

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de température, o secours !

n°3359924
nadsat
Posté le 23-07-2004 à 15:48:23  profilanswer
 

Je vous explique mon problème, j'ai vraiment besoin d'être aiguillé là parce que ça commence à me courrir gravement.
 
Mon pc est composé d'un athlon barton 3000+, d'un cm asus a7n8x deluxe-e, de 1024 de ram en dual et d'un dd maxtor 160go
 
Le fait est que la température est très elevée ! En ce moment même, mon cpu est à 47° (je suis sur le net, rien d'autre, pas de zik ni rien) alors que le pc est ouvert (même s'il est contre un meuble) et que cpuidle tourne en tâche de fond.  
 
Vous me direz, c'est pas si excessif, mais voilà, dès qu'il atteint une certaine température, il reboot ! Au alentour de 65° je crois. C'est vraiment plus qu'énnervant et rend l'utilisation difficile. J'ai placé dessus un rad thermaltake et un ventilo noiseblocker 4 en plus. La pate thermique est commune.
 
Le problème peut venir d'où ? J'avoue que je ne sais plus quoi faire ! Le boitier lui est basique, l'alim chauffe beaucoup (300W) est est très proche du cpu... est ce que un boitier de quelaité douteuse peux provoquer de telles T° ? Les autres T° semblent normales, voici d'ailleurs ce que m'affiche speedfan texto :
 
Temp : 125° (flamme)
Temp1 : 45°
Temp2 : 35°
Temp4 : 25°
Temp3 : -1°
Temp1 : 125° (flamme)
Temp2 : 125° (flamme)
Temp3 : 0°
Temp4 : 33°
 
Sinon mon noiseblocker tourne à plein régime (il bloque plus vraiment le bruit quoi :-/ et mis à part celui de la cg et de l'alim c'est mon seul ventilo.
 
Est-ce que tous ça est normal, mais surtout comment faire baisser cette T°, modifier la temp où le pc va redemarrer ?  
 
Autre chose, j'ai un boitier en rab, mais son alim est à 230V (il chauffe beaucoup moins) est-ce que y mettre mon pc (300V avtuellement sur mon alim actuelle) ?
 
Voilà, en éspérant que vous pourrez me répondre, en tout cas les magasin où je suis passé sèchent totalement. D'avance merci.  :wahoo:  
 
 
J'ai déjà épluché le forum, mais si des sujets similaires existent il ne correspondent pas vraiment et ne répondent pas à mes questions, c'est pourquoi j'ai crée ce nouveau.  
 
 

mood
Publicité
Posté le 23-07-2004 à 15:48:23  profilanswer
 

n°3359967
benji77fr
Posté le 23-07-2004 à 16:02:43  profilanswer
 

MMmm c'est bizard euh tu as pas d'autre ventillo arf. As-tu des emplacements de libre pour en mettres si oui fais le ou sinon achete un boitier plus grands qui chauffe moins sinon l'alim chauffe c'est normal mais si elle chauffe enormément c'est pas normal moi je ne me fis plus a speed fan car il me faisait chauffer a mort le pc ^^. c'est pas normal que le barton monte comme ca avec ton refroidisseemnt dis le quel c'est comme thermaltake.

n°3359976
nadsat
Posté le 23-07-2004 à 16:05:45  profilanswer
 

c'est la sp-97

n°3359993
benji77fr
Posté le 23-07-2004 à 16:11:24  profilanswer
 

a c'est termalright lol pourtant c'est un trés bon refroidisseur peut-etre que ton barton a un default a ce niveau c'est bizzar :ouch:

n°3360010
nadsat
Posté le 23-07-2004 à 16:15:44  profilanswer
 

comment koi un défaut ? il marche ou il marche pas non ? le pc en lui-même marche, c'est juste la T° non ?

n°3360018
jerryjay
Posté le 23-07-2004 à 16:17:13  profilanswer
 

salut,
j'ai la meme config mais un zalman alcu a la place du sp97 et j'ai 44-45 en idle (surf) et 56-57 en full boitier fermé (mais ca depends de la temperature de la pièce). Je pense que un bon boitier bien ventilé est la solution ( 1 ou 2 ventilo a l'arriere et 1 à l'avant mais si ton boitier est tout petit ca va chauffer vite...) de plus je dirais que ton alim de 300 W doit etre limite (c'est une noname ou une marque ???). la pate thermique est de la "comune": c'est quoi le pad thermique ou un enorme paté que tu aurais fais (je rappelle juste qu'il faut une fini couche de 0.5 mm maxi) aprés.... je sais pas trop...

n°3360074
nadsat
Posté le 23-07-2004 à 16:34:02  profilanswer
 

ok, en gros t'as mes T° mais tour fermée... ton boiter et ton alim c'est quoi ? Comme dit j'ai pas d'autres ventilos... alors p'tet que la soluce c'est ça, changer de boitier. Le boitier est super basic (genre 30 euros à l'achat), petit et l'alim c'est du noname... Pour la pate j'en ai bien-sûr mis une fine couche, pas un pâté, tellement fine d'ailleurs que je me demande si ça joue pas dans mon blème... mais bon, j'ai tellement sué à mettre ce rad super lours que j'ai pas trop envie de recommencer (j'ais trop peur d'exploser mon procc

n°3363561
nadsat
Posté le 25-07-2004 à 01:20:34  profilanswer
 

up merci  ;)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème de température, o secours !

 

Sujets relatifs
Problème mise en marche Optiflex Dell GX260problème avec Disque dur, IBM !! help !!!
probleme avec les ports IDE sur une NF7 Sprobleme de modem
A7N8X - E Deluxe + barton 3200+ probleme rebootprobleme ping
Température de mon processeurProblème après upgrade de ma config
Probleme nouvelle config (SATA / Barton 3200+)Problème Hercules 9800Pro
Plus de sujets relatifs à : Problème de température, o secours !


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR