Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1867 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  [Problème] A8N SLI Premium : Boot aleatoire et crash debug

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Problème] A8N SLI Premium : Boot aleatoire et crash debug

n°4673898
KennYMcCor​mick
ぱんつ大好き ♥
Posté le 28-02-2006 à 11:17:57  profilanswer
 

Bonjour,
 
J'ai quelques soucis sur ma config.
 
A8N SLI Premium (Bios 1009)
AMD64 3500+ 0.18µ
2*512 Ballistix
Asus 6600GT
Tagan 380W
4HDD
2CDROM
 
1) Au niveau du boot, impossible d'avoir la mire du bios, obligé de rebooter la machine plusieurs fois pour que je puisse enfin avoir l'écran de démarrage.
2) Quand je souhaite rentrer dans le bios, le PC plante une fois sur 2 (Clavier toujours ok, car je peux faire un Ctrl+Alt+Supp)
3) Quand j'arrive à booter sous WinXP, je subit plusieurs types de crash debug : PFN_LIST_CORRUPT, NTFS.SYS, IRQ_LESS...  
 
En checkant un peu sur le net pour les crash debug, problème de NTFS ou de RAM. J'ai ghosté mon système sur un autre disque et toujours même soucis. J'ai passé un checkdisk sur le système et aucune erreur de détectée. Exit le problème de HDD.
 
Je me suis penché sur le soucis hardware hier, et j'ai fais config minimal (CPU, CG, CDROM), toujours les problèmes 1 et 2.
 
J'ai passé une nuit à faire du Memtest : aucune erreur détectée sur la Ram (Config en 2-2-2-8)
Je suis actuellement en train de tester le CPU mais je ne pense pas que le problème vienne de là.
 
2 Choix s'offrent à moi, soit un problème de CM ou un problème d'alimentation.  
 
Si vous avez des pistes pour me mettre sur la voie, je suis preneur.
 
Merci
KennY


---------------
Topic Achats/Vente | Feedback | Ze "FFCollection" Blog | Twitter
mood
Publicité
Posté le 28-02-2006 à 11:17:57  profilanswer
 

n°4791422
Lolo_78
Posté le 27-04-2006 à 10:57:59  profilanswer
 

J'ai le meme type de probleme que toi:  plantage au boot...
 
chez moi ,
Elle freeze de plus en plus souvent au moment du Boot et reste bloquée soit au moment du chargement des periph IDE, soit au moment ou il y a le tableau récapitulatif avant le lancement de Windows.
 
De plus lorsque j'arrive a démarer correctement, il m'arrive quasiment à chaque fois qd je suis sous windows d'avoir un ecran Bleu "Hardware exception"... avez vous déja eu ce genre de problème car la je c pas de quoi cela peut venir et si c bien la carte mère ce qui me parait le plus probable mais bon ...
 
Merci d'avance ;)


Message édité par Lolo_78 le 28-04-2006 à 14:34:09
n°4794213
Lolo_78
Posté le 28-04-2006 à 14:34:15  profilanswer
 

up

n°4794346
ANViL
yep...definitely ♫
Posté le 28-04-2006 à 15:32:30  profilanswer
 

Hmm j'aurais plusieurs solutions pour vérifier d'ou ça vient:
 
- Vérifier les tensions (avec un multimètre).
- Tester avec une autre alim si nécessaire
- Désactiver dans le BIOS tous les périphs tiers (parallele, serie, midi, firewire, lan etc) et vérifier si ça plante toujours
 
Si après tout ça la panne n'a toujours pas été identifiée, ben SAV.


---------------
Easy Ridin'  ⎝⏠⏝⏠⎠  
n°5208834
Lolo_78
Posté le 04-12-2006 à 18:41:06  profilanswer
 

Up  
J'ai toujours ces problèmes avec cette carte mere et pourtant j'ai changé mon alim (Seasonic 550 energy +) par contre je constate que sous CPU Z le vcore fait le Yoyo y a til un lien ? Quelqu'un d'autre a t'il les meme soucis ?

n°5211950
Lolo_78
Posté le 06-12-2006 à 11:58:28  profilanswer
 

up

n°5370460
guillotier​e69
paypal mode on
Posté le 20-02-2007 à 08:29:49  profilanswer
 

salut  
voila pour moi
 
symptome les leds sont allumé le ventillo de la carte graf tourne tres vite et ne ralentipas 5 seconde apres 2 beep et plus rien toujours pas d'affichage ecran meme pas le bios

n°5506182
loll
What else ?
Posté le 05-05-2007 à 22:23:25  profilanswer
 

pb de freq/timing ram (passer en manuel et une valeur statique) ou d'OC ;-)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  [Problème] A8N SLI Premium : Boot aleatoire et crash debug

 

Sujets relatifs
HELP ! !!! causes d'1 problème de chauffeproblème d'alimentation de ma carte pci
problème graveur dvd JLMS XJ-HD166SProbleme de demarrage
Probléme avec mon ordinateurproblème desinstallation d'un logiciel
URGENT problème installation windows xpprobleme graveur dvd philips avec ordinateur dell
Probleme avec firmware pour Zen micro et vision mAbit KN8 SLI besoin d'aide !
Plus de sujets relatifs à : [Problème] A8N SLI Premium : Boot aleatoire et crash debug


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR