Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1913 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  j ai un probleme que personne arrive a resoudre ?

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Précédente
Auteur Sujet :

j ai un probleme que personne arrive a resoudre ?

n°2998541
ludo5
Posté le 08-02-2004 à 11:42:58  profilanswer
 

deja je sais pas si je post au bon endroit mais comme je sais pas d ou vient mon probleme donc soyez clement merci
depuis peu j ai fait l acquisition d un shuttle fs 51 avec :
p4 2.53 533
1x512 ddr 2700 corsair low latency
sapphire 9600 xt 128 Mo
dd western digital udma 100 80Go 7200tr
 
j ai installé xp pro et deja dans systeme controleur bus usb pas installé alors que mon modem usb, imprimante , ... fonctionnent
mon probleme est que lorsque je joue sur internet counter, battlefied j ai un tres bon ping par contre je lag que se passe t il please

mood
Publicité
Posté le 08-02-2004 à 11:42:58  profilanswer
 

n°2998549
SwR
Posté le 08-02-2004 à 11:45:16  profilanswer
 

les lags se font que dans les jeux juste ?
 
Tes en reseau avec plusieurs ordis ?

n°2998553
langamer
"I Love a Sunflower"
Posté le 08-02-2004 à 11:46:27  profilanswer
 

peut étre la bande passante....
dommage d'avoir pris 1*512, 2*256mo aurait été plus judicieux


---------------
"Tain le phénomène Langamer va se retourner contre ma gueule je le sens à 200km"All rights reserved,27/11/0, 17:08:56 Shadowavenger
n°2998554
ludo5
Posté le 08-02-2004 à 11:46:41  profilanswer
 

oui juste dans les jeux, pas de réseau
de plus je telecharge tres bien

n°2998556
ludo5
Posté le 08-02-2004 à 11:47:11  profilanswer
 

oui mais bientot acquisition d une autre 512

n°2998566
laribo
Que c'est bon c'est bon la vie
Posté le 08-02-2004 à 11:48:46  profilanswer
 

Déja tu as installé quoi avec ton winXP, SP1 ? drivers ? Directx ? Catalyste ?
 
si tu as un periphe mal installé c'est que tu as loupé quelque chose.

n°2998567
ludo5
Posté le 08-02-2004 à 11:49:01  profilanswer
 

quand tu parles de bande passante tu parles au niveau d internet
car sur mon ancien pc qui etait 3 fois moins puissant je n ai jamais eu ce probleme c est pour ca que je comprend pas

n°2998570
SwR
Posté le 08-02-2004 à 11:49:37  profilanswer
 

En tout cas une chose est sur, c est pas normal que ca lag...
Quand tu joues seul, est ce que ca lag aussi...je veux dire : t as essaye sans jouer sur le net ?

n°2998571
ludo5
Posté le 08-02-2004 à 11:49:44  profilanswer
 

juste xp puis les catalystes

n°2998575
ludo5
Posté le 08-02-2004 à 11:50:09  profilanswer
 

ca lag pas quand je joue seul

mood
Publicité
Posté le 08-02-2004 à 11:50:09  profilanswer
 

n°2998580
langamer
"I Love a Sunflower"
Posté le 08-02-2004 à 11:51:05  profilanswer
 

ludo5 a écrit :

oui juste dans les jeux, pas de réseau
de plus je telecharge tres bien


 
pirate  :fou:  :lol:  
 
met les derniers drivers de tout ton matos ;)


---------------
"Tain le phénomène Langamer va se retourner contre ma gueule je le sens à 200km"All rights reserved,27/11/0, 17:08:56 Shadowavenger
n°2998584
laribo
Que c'est bon c'est bon la vie
Posté le 08-02-2004 à 11:51:35  profilanswer
 

bien commence par finir l'installation de ton micro avant de jouer  :D installe les vrais drivers ta CM, CS met ton system a jour verie que le dma de tes periphe IDE sont bien réglés

n°2998598
ludo5
Posté le 08-02-2004 à 11:54:15  profilanswer
 

l inconvenient c est que les drivers fournis avec le shuttle je les ai installé 10 x et toujours meme probleme

n°2998606
SwR
Posté le 08-02-2004 à 11:55:15  profilanswer
 

oki bah donc quand tu joues seul pas de probleme
mais quand tu joues sur le net, probleme.
Meme avec un bon ping t as des lags.
 
Perso je peux parler de battlefield, meme avec une grosse config parfois tu as le jeu qui saccadent...par moment...
 
C est quoi ton acces internet ? Download - upload => combien .

n°2998607
ludo5
Posté le 08-02-2004 à 11:55:36  profilanswer
 

disque dur dma 5
graveur dma 2

n°2998610
ludo5
Posté le 08-02-2004 à 11:56:19  profilanswer
 

j ai du 512

n°2998614
langamer
"I Love a Sunflower"
Posté le 08-02-2004 à 11:57:10  profilanswer
 

laribo a écrit :

bien commence par finir l'installation de ton micro avant de jouer  :D


 
ca ca doit étre l'euphorie , quand on recoit son nouveau pc  :lol:  
 pour tout installer en 15 min  
fallait prendre un western digital raptor  :lol:


---------------
"Tain le phénomène Langamer va se retourner contre ma gueule je le sens à 200km"All rights reserved,27/11/0, 17:08:56 Shadowavenger
n°2998622
laribo
Que c'est bon c'est bon la vie
Posté le 08-02-2004 à 11:58:50  profilanswer
 

et encore, une Xbox serait mieux dans ce cas la  :lol:

n°2998626
SwR
Posté le 08-02-2004 à 11:59:10  profilanswer
 

ouais mais bon langamer le prix est consequent, je sais j achete un aussi...
 
C est vrai que le disque dur western digital que tu as pris ludo n est pas le meilleur...mais si tu me dis qu en jouant seul t as pas de probleme...le disque va assez bien alors...
 
Perso t aurais du prendre un Ibm Hitachi deskstar 7k250 mais bon c est pas le probleme.
 
Franchement c est bizarre que tu lag comme ca sur le net , est ce par moment ou tout le temps ? je veux dire c est jouable 10-15 minutes pis ca saccade 2-3 secondes ? ou bien c est recurant ? explique moi un peu plus precis please

n°2998627
Gamil
Posté le 08-02-2004 à 11:59:23  profilanswer
 

ludo5 a écrit :

ca lag pas quand je joue seul


heureusement que ça ne lag pas quand tu joues seul, le lag est spécifique au jeu en réseau  ;)

n°2998629
ludo5
Posté le 08-02-2004 à 12:00:09  profilanswer
 

pas les moyens
de plus le disque je l avais deja

n°2998631
langamer
"I Love a Sunflower"
Posté le 08-02-2004 à 12:00:17  profilanswer
 

SwR a écrit :

ouais mais bon langamer le prix est consequent, je sais j achete un aussi...
 
C est vrai que le disque dur western digital que tu as pris ludo n est pas le meilleur...mais si tu me dis qu en jouant seul t as pas de probleme...le disque va assez bien alors...
 
Perso t aurais du prendre un Ibm Hitachi deskstar 7k250 mais bon c est pas le probleme.
 
Franchement c est bizarre que tu lag comme ca sur le net , est ce par moment ou tout le temps ? je veux dire c est jouable 10-15 minutes pis ca saccade 2-3 secondes ? ou bien c est recurant ? explique moi un peu plus precis please


 
je rigolais :lol:


---------------
"Tain le phénomène Langamer va se retourner contre ma gueule je le sens à 200km"All rights reserved,27/11/0, 17:08:56 Shadowavenger
n°2998632
vazno75
les newbie c comme les cochons
Posté le 08-02-2004 à 12:00:45  profilanswer
 

ca serait po lusb2 po activé "controleur bus usb pas installé "? tu as mis le sp1 de xp?

n°2998635
ludo5
Posté le 08-02-2004 à 12:01:38  profilanswer
 

je joue 30 secondes a 1 minutes puis lag de 3 a 4 secondes environs

n°2998639
ludo5
Posté le 08-02-2004 à 12:02:01  profilanswer
 

oui c est ca je crois

n°2998642
SwR
Posté le 08-02-2004 à 12:03:05  profilanswer
 

mouais je ne sais pas si la configuration de ton bios est faite correctement moi...

n°2998644
ludo5
Posté le 08-02-2004 à 12:03:12  profilanswer
 

qu appel tu sp1

n°2998646
ludo5
Posté le 08-02-2004 à 12:03:46  profilanswer
 

sur shuttle le bios pas very top

n°2998649
SwR
Posté le 08-02-2004 à 12:04:18  profilanswer
 

service pack 1 pour xindows xp...mais pour moi; cest au niveau de la connection qui a un bleme...

n°2998650
vazno75
les newbie c comme les cochons
Posté le 08-02-2004 à 12:04:21  profilanswer
 

tu vas sur windows update et tu mets a jour XP avec le SP1 (service pack 1)

n°2998653
ludo5
Posté le 08-02-2004 à 12:04:44  profilanswer
 

si vous pouvez me trouver une configuration type d un bios shuttle fs 51 je suis preneur lol

n°2998654
SwR
Posté le 08-02-2004 à 12:04:46  profilanswer
 

je m avance peut etre, mais euh comment faire pour tester ca...

n°2998656
ludo5
Posté le 08-02-2004 à 12:05:26  profilanswer
 

je l ai deja fait la mise a jour

n°2998658
SwR
Posté le 08-02-2004 à 12:06:09  profilanswer
 

bah tsais le fait que tu dises que tout marche nikel quand tu jours seul...et que ca lag juste sur le net.
 
atta je me renseigne un peu

n°2998664
vazno75
les newbie c comme les cochons
Posté le 08-02-2004 à 12:06:54  profilanswer
 

ama il a 2 pb, le 1er c de ne pas avoir installé sa config correctement, maj XP, pilotes CM, pilotes CG.

n°2998671
SwR
Posté le 08-02-2004 à 12:09:02  profilanswer
 

vazno75 :; oki peut etre mais il dit bien que tout marche nikel quand il joue seul. donc je veux dire meme si il est avec ses drivers de bases! ou meme ceux de win xp, ca n empeche que son probleme se situerait au niveau de la connection du net...
 
Pour cs, tu aurais pas exagerer l updaterate ?
pour btf, des saccades par ci par la, c est quand meme souvent sur n importe quel serveur...mais bon toi cest trop souvent et trop rapide et trop long...

n°2998680
ludo5
Posté le 08-02-2004 à 12:16:13  profilanswer
 

surtout qu avant je n avais aucune saccade que se soit avec counter ou battlefield j avais la meme connexion internet et un pc nettement moins puissant

n°2998687
ludo5
Posté le 08-02-2004 à 12:17:16  profilanswer
 

par contre recement j ai fait un test avec logiciel test lab et j ai obtenu 220 en resultat disque dur pensez vous que cela peut etre lié

n°2998705
SwR
Posté le 08-02-2004 à 12:25:18  profilanswer
 

franchement moi je cale, je peux pas te dire plus.
Pour le hdd, si ca marche quand tu joues tout seul, pas besoin de changer.
Now pour le net si ca fait ca avec tous les jeux...sonne a ton fournisseur et demande lui si y a pas de probleme en UPLOAD ! le fait de recevoir les infos chez toi !

n°2998720
vazno75
les newbie c comme les cochons
Posté le 08-02-2004 à 12:32:22  profilanswer
 

1 je me repete mais commence par configurer correctement ta machine.
2 tu dl le ptit logiciel de grenouille.com par exemple et tu testes ta connex avec ca.
 
Franchement ca sent le pb de lusb a plein nez! sinon tu passes au modem ethernet c kand meme bien mieux

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  j ai un probleme que personne arrive a resoudre ?

 

Sujets relatifs
Problème SB live 5.1 + enceinte creative 5.1 5100 inspireJ'ai un problème avec mon disque dur deskstar 40 go qui saute
PROBLEME DE DD DESKSTAR 40 GO QUI SAUTEProblème de dongle bluetooth
probleme de gravureProblème Maxtor 160go SATA
Probleme installation de xp sur sataProblème de chargement de couleurs [résolu]
Gros probleme avec ma carte son ! :'(Problème CG Powercolor 9600 Pro
Plus de sujets relatifs à : j ai un probleme que personne arrive a resoudre ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR