Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
793 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème mémoire "s'evanoui"

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème mémoire "s'evanoui"

n°2105764
nautile
Posté le 03-01-2003 à 22:59:38  profilanswer
 

Bonjour et Merci d'avance.
 
Ma config
CM : GA 7VAXP
CPU : AMD XP 2000
RAM : 2x256Mo DDR 333MHz CL2.5 (DannElec)
WinMe (stabilisé!!!)
 
Utilitaire mémoire : Power Memory V3.0
 
Au démarage sous WinMe 73% de Ram dispo et au cours du temps selon les applications lancées, la mémoire dispo baisse jusque 0% et redémarage obligatoire. (pas moyen de défragmenter)
 
Si j'utilise une seule barette de Ram (l'une ou l'autre) tout est OK, la mémoire est gérée normalement, baisse à l'ouverure d'application et revient à la fermeture.
(j'ai activé le déchargement des DLL)
 
J'ai fait différents essais : changement de slot mémoire, bios modification de interleave, rien n'y fait.
J'utilse aussi les derniers drivers (VIA) et bios (F9 ou F7) ainsi que OPTIMe (chargement des VXD manquantes).
 
Si quelqu'un à une idée ?

mood
Publicité
Posté le 03-01-2003 à 22:59:38  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème mémoire "s'evanoui"

 

Sujets relatifs
Problème choix d'Alimentation... aidez moi svp!!gros probleme avec mon xp 2000+
Bande passante mémoire ???gros probleme MSI KT4V + 2200 xp
problème port IDEChoix marque mémoire : Geil vs Corsoair
Problème de reconnaissance du processeur?ECS K7S6A -> probleme
Problème avec un graveur Philips 12xprobleme avec 3dmark 2001
Plus de sujets relatifs à : Problème mémoire "s'evanoui"


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR