Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2334 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  systeme plante help : problème hardware ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

systeme plante help : problème hardware ?

n°6005512
michouolri​k
j'en ai plus !
Posté le 11-11-2007 à 18:02:43  profilanswer
 

bonsoir,
 
j'ai un pc qui au bout d'un certain temps à l'image qui se fige, et obligé de faire reboot.
 
via mon deuxième pc j'ai fait un contrôle du disque dur car impossible de la faire à partir du premier pc, fait antivirus .....
 
j'ai fait memtest et il plante sous memtest, le test se fige...
 
quid ?
 
config : cm msi k8n neo 4f
athlon 3800+
2x512 pc 4000 adata
dd hitavhi desstar sata 250 go
cg club 3d 7600 gt et alim provenat d'un pc acer


Message édité par michouolrik le 13-11-2007 à 19:25:27

---------------
[Mon Feedback http://forum.hardware.fr/hfr/Achat [...] m#bas/url]
mood
Publicité
Posté le 11-11-2007 à 18:02:43  profilanswer
 

n°6005588
redbull911​1
quelle idée de faire de l'info
Posté le 11-11-2007 à 18:34:14  profilanswer
 

essaye avec une seule barette et ton alim....


---------------
C'est toujours au pied du mur qu'on voit mieux le mur
n°6010502
michouolri​k
j'en ai plus !
Posté le 13-11-2007 à 18:58:00  profilanswer
 

je poursuis, mémoire testées sur autre pc :ok
 
scan virus en ligne: ok
 
changement de proco
changment d'alim,
 
le système planteau bout de 10 à 20 minutes grr je vais quand meme pas formater car à mon sens c'est plus du hardware non ?


---------------
[Mon Feedback http://forum.hardware.fr/hfr/Achat [...] m#bas/url]
n°6010908
nikkoneo
Ready To Race !
Posté le 13-11-2007 à 21:14:37  profilanswer
 

Si tu veux etre sur que cela ne vient pas de l'os test avec un Cd bootable Linux. Sinon niveau températures pas de souci ?
 
Le plantage arrive a certains moment préci, ou tu peux très bien allumer le pc et le laisser en stand by sur le bureau et qu'il plante tout de même ?

n°6010941
michouolri​k
j'en ai plus !
Posté le 13-11-2007 à 21:29:34  profilanswer
 

ok je fais ça


---------------
[Mon Feedback http://forum.hardware.fr/hfr/Achat [...] m#bas/url]
n°6011300
thjodas
Posté le 13-11-2007 à 23:07:19  profilanswer
 

yop, plante-t-il sous un programme particulier? si non, plantet-il tjrs dans le meme laps de temps ? as tu essayé les autres slots ram (si jamais tu en as 4) ?

n°6011334
tigreg
Posté le 13-11-2007 à 23:21:54  profilanswer
 

sparce qu'il s'est pris trop de coups de tromblon!!!!!! [:diskobeck]

n°6011566
michouolri​k
j'en ai plus !
Posté le 14-11-2007 à 07:32:49  profilanswer
 

je vais changer de slots et voir s'il plante quand il n'est pas connecté au réseau vous tiens au courant


---------------
[Mon Feedback http://forum.hardware.fr/hfr/Achat [...] m#bas/url]
n°6011587
jessydu88
Posté le 14-11-2007 à 08:27:22  profilanswer
 

salut,
ca peut venir de temp de ta carte graphique qui sont trop haute,
j'ai ca aussi mais pas de bol pour moi cette pauvre 6600gt a griller  :fou:  :(


---------------
ALLER TOUS SUR http://automodel.monforum.fr/index.php
n°6011729
Jules418
Posté le 14-11-2007 à 10:24:34  profilanswer
 

Je plussoie le test d'autres slot de RAM car cela peut venir d'un slot défectueux et non de ta barette  :jap:


---------------
We must fight, injustice system ; have no right, injustice system
mood
Publicité
Posté le 14-11-2007 à 10:24:34  profilanswer
 

n°6014441
thjodas
Posté le 15-11-2007 à 10:16:08  profilanswer
 

alors ca donne koi ?

n°6014851
michouolri​k
j'en ai plus !
Posté le 15-11-2007 à 12:48:52  profilanswer
 

j'ai changé de slots mémoire : ras, à un moment j'ai entendu le dd qui mettait quinze plombes a démarrer puis écran xp et au bout de 10 minutes écran freezé.
 
J'ai changé de carte graphique : pas de plantage. j'ai démonté le zalamn sur l'ancienne remis de la pate thermique puis remonté. j'ai juste noté que les réglages de l'entraxe ne permettait pas un contact complet sur le chipset. bref j'ai remis et cela semble fonctionner à nouveau. je refais test ce soir. comme koi l'informatique...
merci en tous cas pour le soutien !


---------------
[Mon Feedback http://forum.hardware.fr/hfr/Achat [...] m#bas/url]

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  systeme plante help : problème hardware ?

 

Sujets relatifs
Problème montage boitier MaxInPower B9909CA sur carte mère ASUS M2N-MXProblème " échec de l'installation des pilotes audio "
[HELP] Leadtek 8800 Ultra LeviathanProbleme graphique avec la ASUS EAH2600XT 256 mo
Problème de freeze[Résolu] Souris qui freeze...
Problème de freeze avec N650SLI-DS4probleme disque dur
help plus de cd restauration win xp ,ordi démarre plusProblème d'affichage : Artefacts
Plus de sujets relatifs à : systeme plante help : problème hardware ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR